<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="ja"><![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="ja"><![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="ja"><![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="ja"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="ja"><!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8" />
<title>東大寺、焼失した東塔を公開　イメージ図作成、赤く巨大に - 西日本新聞</title>
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
<meta name="keywords" content="文化,東塔,東大寺,イメージ図作成,公開,西日本新聞,ニュース,九州,福岡,西日本スポーツ,福岡ソフトバンクホークス">
<meta name="news_keywords" content="文化,東塔,東大寺,イメージ図作成,公開">
<meta name="description" content="奈良市の世界遺産・東大寺境内の発掘調査や整備に関わる専門家は２１日、奈良時代に建立された後、焼失した七重の塔「東塔...">
<meta property="fb:app_id" content="765321113529098">
<meta property="og:title" content="東大寺、焼失した東塔を公開　イメージ図作成、赤く巨大に" />
<meta property="og:url" content="http://www.nishinippon.co.jp/nnp/culture/article/297161" />
<meta property="og:description" content="奈良市の世界遺産・東大寺境内の発掘調査や整備に関わる専門家は２１日、奈良時代に建立された後、焼失した七重の塔「東塔..." />
<meta property="og:image" content="http://www.nishinippon.co.jp/common/img/logo_sns.jpg" />
<meta property="og:site_name" content="西日本新聞Web" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="ja_JP" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@nishinippon_dsg">
<meta name="twitter:title" content="東大寺、焼失した東塔を公開　イメージ図作成、赤く巨大に" />
<meta name="twitter:description" content="奈良市の世界遺産・東大寺境内の発掘調査や整備に関わる専門家は２１日、奈良時代に建立された後、焼失した七重の塔「東塔..." />
<meta name="twitter:image" content="http://www.nishinippon.co.jp/common/img/logo_sns.jpg" />
<meta name="twitter:url" content="http://www.nishinippon.co.jp/nnp/culture/article/297161" />
<link rel="shortcut icon" href="/img/favicon.ico">
<link rel="apple-touch-icon" href="/img/apple-touch-icon.png">
<link rel="canonical" href="http://www.nishinippon.co.jp/nlp/showbiz_news/article/297162">
<!-- link rel="amphtml" href="http://www.nishinippon.co.jp/amp/nnp/culture/article/297161" / -->
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://www.nishinippon.co.jp/sp/nnp/culture/article/297161">
<link rel="alternate" type="application/rss+xml" title="西日本新聞速報" href="http://www.nishinippon.co.jp/delivery/rss/flash" />
<link rel="alternate" type="application/rss+xml" title="西日本新聞ニュースジャンル" href="http://www.nishinippon.co.jp/delivery/rss/nnp" />
<link rel="alternate" type="application/rss+xml" title="西日本新聞スポーツジャンル" href="http://www.nishinippon.co.jp/delivery/rss/nsp" />
<link rel="alternate" type="application/rss+xml" title="西日本新聞イベント・カルチャージャンル" href="http://www.nishinippon.co.jp/delivery/rss/nlp" />
<link rel="stylesheet" href="/shared/css/style.css?20161004" type="text/css" />
<link rel="stylesheet" type="text/css" href="/common/css/old_style.css?20160713" /><!-- ニュース共通 旧スタイル --><!-- DFP header start -->
<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
  var gads = document.createElement("script");
  gads.async = true;
  gads.type = "text/javascript";
  var useSSL = "https:" == document.location.protocol;
  gads.src = (useSSL ?"https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
  var node =document.getElementsByTagName("script")[0];
  node.parentNode.insertBefore(gads, node);
  })();
</script>
<!-- DFP header end -->
	<script type="text/javascript" src="/shared/js/jquery-1.11.3.min.js"></script>
	<script type="text/javascript" src="/shared/js/jQueryAutoHeight.js"></script>
	<script type="text/javascript" src="/shared/js/jquery.scrollUp.js"></script>
	<script type="text/javascript" src="/shared/js/jquery.exflexfixed-0.2.0.js"></script>
	<script type="text/javascript" src="/shared/js/jquery.lazyload.min.js"></script>
	<script type="text/javascript" src="/shared/js/common.js"></script>
	<!--[if lt IE 9]>
	<script type="text/javascript" src="http://cdnjs.cloudflare.com/ajax/libs/selectivizr/1.0.2/selectivizr-min.js"></script>
	<![endif]-->
	<!--[if lt IE 9]>
	<script src="/shared/js/html5shiv.js"></script>
	<![endif]-->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ja'}</script>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</head>
<body>
		<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&appId=765321113529098&version=v2.0";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<!--===== header =====-->
<div id="NP-globalHeader">
  <div id="NP-headerInner">

    <div id="NP-headerTitle">
      <h1><a href="http://www.nishinippon.co.jp/" >西日本新聞</a></h1>
    </div><!-- /#header_title -->

    <div id="NP-headerSearchForm">
		<form action="http://www.nishinippon.co.jp/common/search/index.php" id="cse-search-box" target="_blank">
			<input type="hidden" name="cx" value="partner-pub-9917903923447369:r6ml6u-dlw9" />
			<input type="hidden" name="ie" value="UTF-8" />
			<input class="NP-headerSearchInput" type="text" name="q" placeholder="気になるニュースを検索" >
	        <input class="NP-headerSearchSubmit" type="submit" name="sa" value="" alt="サイト内検索">
      </form>
    </div><!-- /#header_search_form -->

  </div><!-- /#header_inner -->
</div><!-- /#header --><!--===== header =====-->
<div id="NP-contents">
	<div id="NP-contentsWrapper">
		<!--===== contents =====-->

<!-- DFP -->
<!-- DFP nnp_pc_top_article_billboard -->
<div id="billboard" style="text-align:center;margin-bottom:20px;">
  <script type='text/javascript'>
    googletag.cmd.push(function() {
      googletag.defineSlot('/4352705/nnp_pc_top_article_billboard', [970, 250],'billboard')
        .addService(googletag.pubads())
        .setTargeting("Gender", "Male")
        .setCollapseEmptyDiv(true,true);
      googletag.enableServices();
      googletag.display('billboard');
  });
  </script>
</div>

<div id="NP-fixedHeader">
	<div id="NP-fixedHeaderInner">

		<div class="NP-contentsNav">
			<nav class="NP-breadcrumbs">
				<div class="NP-breadcrumbsInner">
					<ul>
						<li><a href="/">トップ</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nnp">ニュース</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nnp/culture">文化</a></li>					</ul>
				</div>
			</nav><!-- /.breadcrumbs -->
			<div class="NP-articleKeyword">
											</div>
		</div><!-- /.contents_nav -->

		<div class="NP-fixedHeaderExtraArea">
						<nav>
	<a href="/hanbai/">新聞購読のお申込み</a>
</nav>
		</div><!-- /.axtra_area -->

	</div><!-- /#fixed_header_inner -->
</div><!-- /#fixed_header -->


<div id="NP-mainContents" class="NP-column2">

	<article id="NP-articleBody">

		<header class="NP-articleHeader">

			<div class="NP-contentsNav">
				<nav class="NP-breadcrumbs">
					<div class="NP-breadcrumbsInner">
						<ul>
							<li><a href="/">トップ</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nnp">ニュース</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nnp/culture">文化</a></li>						</ul>
					</div>
				</nav><!-- /.breadcrumbs -->
				<div class="NP-articleKeyword">
										
				</div>
			</div><!-- /.contents_nav -->

			
			<h1>東大寺、焼失した東塔を公開　イメージ図作成、赤く巨大に</h1>
			<div class="NP-articleMeta">
				<time>2016年12月21日17時32分 (更新 12月21日 17時58分)</time>
			</div>
		</header><!-- /.article_header -->

		<div class="NP-articleMain">

									<div class="NP-articleImage">

				<figure><img src="/import/culture/20161221/201612210005_001_m.jpg?1482310742" alt="　奈良時代に建てられた東大寺の東塔のイメージ図（東大寺東塔建築についての検討会提供、北野陽子氏制作）"><figcaption>奈良時代に建てられた東大寺の東塔のイメージ図（東大寺東塔建築についての検討会提供、北野陽子氏制作）</figcaption><span class="NP-photoDetailLink"><a href="/nnp/photo/show/201174">写真を見る</a></span></figure>
				<div class="NP-articleAd">
										<!-- DFP nnp_pc_article_01 -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/4352705/nnp_pc_article_01', [[1, 1], [300, 250]]).display();
</script>

				</div>

			</div>
			
			<div class="NP-articleText">
				<p>　奈良市の世界遺産・東大寺境内の発掘調査や整備に関わる専門家は２１日、奈良時代に建立された後、焼失した七重の塔「東塔」のイメージ図を、発掘調査の成果を踏まえて作成し、公開した。高さを約１００メートルと想定し、巨大な外観を赤い色で表した。</p><p>　作成したのは、古代建築や考古学の専門家による「東大寺東塔建築についての検討会」。</p><p>　検討会によると、塔が縦に間延びして見えるのを防ぐため、各階にある高欄（欄干）を複雑な造りにし、１階部分の屋根の下には裳階と呼ばれる装飾屋根を付けて外観を工夫。主要部材は、古代の寺院や宮殿で一般的に塗られた赤色とした。</p>				<p><a href="http://ac.ebis.ne.jp/tr_set.php?argument=v4q2Uvqm&ai=ep_nnp_pc_articlet" target="_blank">◆好評の西日本新聞アプリ。3ヶ月無料の締め切り迫る。早めの登録がお得です！</a></p>
			</div>

						
		</div><!-- /.article_main -->

				

		<div class="NP-articleAd">
						<!-- DFP yahoo user -->
<div id='nnp_pc_yahoo_user' style="text-align:center;margin-bottom:30px;">
  <script type='text/javascript'>
  var target_value = "null";
  if (document.referrer){
    var ref_array=new Array();
    ref_array=document.referrer.split("/");
    target_value = ref_array[2];
  }

  if(('sessionStorage' in window) && (window.sessionStorage !== null)) {
    if (target_value != 'www.nishinippon.co.jp') {
      sessionStorage.setItem('target_value', target_value);
    } else {
      if (sessionStorage.getItem('target_value') !== null) {
        target_value = sessionStorage.getItem('target_value');
      }
    }
  }
  googletag.cmd.push(function() {

    // console.log(target_value);
    googletag.defineSlot('/4352705/nnp_pc_yahoo_user',  [[728, 90], [750, 300], [750, 200]], 'nnp_pc_yahoo_user')
     .setTargeting("ref" , target_value)
     .addService(googletag.pubads())
     .setCollapseEmptyDiv(true,true);
    googletag.enableServices();
    googletag.display('nnp_pc_yahoo_user');

  });
  </script>
</div>		</div>

				
				
		<aside class="NP-mainContentsSection">
			<section class="NP-topicsPanel-LARGE NP-TYPE-horizon2panel">
		<div class="NP-topicsPanelInner">

    		<h2 class="NP-topicsPanelTitle"><a href="http://www.nishinippon.co.jp/genre/topical_news/">コレ読まれてます<i class="NP-arrow01"></i></a></h2>
			<ul class="NP-topicsList">
							<li class="NP-thumbTextTopics">
					<a href="/feature/new_immigration_age/article/297063" onclick="ga('send', 'event', 'link', 'click', '98931-nishi-ClientNone-nnp_item-コレ読まれてます-nnp-復興特需、影に不法残留　外国人摘発相次ぐ　熊本で瓦修理に従事　16人逮捕-20161221');">
						<div class="NP-wrap">
							<div class="NP-thumb">
								<img class="lazy" data-original="/import/new_immigration_age/20161221/201612210002_000_sp.jpg?1482282003" height="80" width="80">							</div>
							<div class="NP-text">
								<p class="NP-ttl">復興特需、影に不法残留　外国人摘発相次ぐ16人逮捕</p>
							</div>
						</div>
					</a>
				</li>
							<li class="NP-thumbTextTopics">
					<a href="/feature/new_immigration_age/article/297040" onclick="ga('send', 'event', 'link', 'click', '98884-nishi-ClientNone-nnp_item-コレ読まれてます-nnp-出稼ぎ留学生（７）「28時間の壁」ジレンマ-20161221');">
						<div class="NP-wrap">
							<div class="NP-thumb">
								<img class="lazy" data-original="/import/new_immigration_age/20161221/201612210001_000_sp.jpg?1482268024" height="80" width="80">							</div>
							<div class="NP-text">
								<p class="NP-ttl">出稼ぎ留学生「28時間の壁」ジレンマ</p>
							</div>
						</div>
					</a>
				</li>
							<li class="NP-thumbTextTopics">
					<a href="/feature/life_topics/article/297116" onclick="ga('send', 'event', 'link', 'click', '98987-nishi-ClientNone-nnp_item-コレ読まれてます-nnp-年末年始の「嫁しゅうとめ」＜下＞「わが家の雑煮　教えたい」-20161221');">
						<div class="NP-wrap">
							<div class="NP-thumb">
								<img class="lazy" data-original="/import/life_topics/20161221/201612210001_000_sp.jpg?1482297901" height="80" width="80">							</div>
							<div class="NP-text">
								<p class="NP-ttl">年末年始の「嫁しゅうとめ」 義母のホンネ</p>
							</div>
						</div>
					</a>
				</li>
							<li class="NP-thumbTextTopics">
					<a href="/feature/i_live_here/article/296796" onclick="ga('send', 'event', 'link', 'click', '98607-nishi-ClientNone-nnp_item-コレ読まれてます-nnp-島唯一の食品店を助けて　自治会運営、ネットで寄付呼び掛け　佐賀・神集島-20161220');">
						<div class="NP-wrap">
							<div class="NP-thumb">
								<img class="lazy" data-original="/import/i_live_here/20161220/201612200001_000_sp.jpg?1482181507" height="80" width="80">							</div>
							<div class="NP-text">
								<p class="NP-ttl">島唯一の食品店を助けて　自治会運営、ネットで寄付呼び掛け</p>
							</div>
						</div>
					</a>
				</li>
						</ul><!-- /.NP-topicsList -->
		</div><!-- /.NP-topicsPanelInner -->
	</section><!-- /.NP-topicsPanel-LARGE -->

		</aside>

		<div class="NP-articleSns">
			<ul>
				<!-- facebook like -->
				<li class="NP-facebookLikeSns">
					<a href="http://www.facebook.com/plugins/like.php?href=http://www.nishinippon.co.jp/nnp/culture/article/297161" onclick="javascript:window.open('http://www.facebook.com/plugins/like.php?href=http://www.nishinippon.co.jp/nnp/culture/article/297161' ,null ,'width=650 ,height=450'); return false;">
						<i class="NP-facebookLikeSns-ICON">いいね</i>
						<span class="NP-snsCount">0</span>
					</a>
				</li>
				<!-- facebook share -->
				<li class="NP-facebookShareSns">
					<a href="http://www.facebook.com/share.php?u=http://www.nishinippon.co.jp/nnp/culture/article/297161" onclick="window.open(this.href, 'FBwindow', 'width=650, height=450, menubar=no, toolbar=no, scrollbars=yes'); return false;">
						<i class="NP-facebookShareSns-ICON">シェアする</i>
						<span class="NP-snsCount">0</span>
					</a>
				</li>
				<!-- twitter -->
				<li class="NP-twitterSns">
					<a href="http://twitter.com/share?url=http://www.nishinippon.co.jp/nnp/culture/article/297161&amp;text=東大寺、焼失した東塔を公開　イメージ図作成、赤く巨大に&amp;hashtags=西日本新聞&amp;related=nishinippon_dsg" onclick="window.open(this.href, 'tweetwindow', 'width=650, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); return false;">
						<i class="NP-twitterSns-ICON">ツイートする</i>
					</a>
				</li>
				<!-- google+ -->
				<li class="NP-googleSns">
					<a href="https://plus.google.com/share?url=http://www.nishinippon.co.jp/nnp/culture/article/297161" onclick="window.open(this.href, 'Gwindow', 'width=650, height=450, menubar=no, toolbar=no, scrollbars=yes'); return false;">
						<i class="NP-googleSns-ICON">シェアする</i>
					</a>
				</li>
				<!-- line -->
				<li class="NP-lineSns">
					<a href="http://line.me/R/msg/text/?東大寺、焼失した東塔を公開　イメージ図作成、赤く巨大に">
						<i class="NP-lineSns-ICON">ラインで送る</i>
					</a>
				</li>
			</ul>
		</div><!-- /.article_sns -->

	</article><!-- /#article_body -->

		<aside class="NP-mainContentsSection">
<div class="NP-adSection">
    <div class="NP-ad1">
			<div class="NP-adInner">
					<!-- DFP nnp_pc_article_02 -->
					<div id='div-gpt-ad-1446169452059-16'>
					  <script type='text/javascript'>
					  googletag.cmd.push(function() {
					  googletag.pubads().display('/4352705/nnp_pc_article_02', [[1, 1], [300, 250]], 'div-gpt-ad-1446169452059-16');
					  });
					  </script>
					 </div>
			</div>
    </div>

    <div class="NP-ad2">
			<div class="NP-adInner">
					<!-- DFP nnp_pc_article_03 -->
					<div id='div-gpt-ad-1446169452059-17'>
					  <script type='text/javascript'>
					  googletag.cmd.push(function() {
					  googletag.pubads().display('/4352705/nnp_pc_article_03', [[1, 1], [300, 250]], 'div-gpt-ad-1446169452059-17');
					  });
					  </script>
					</div>
			</div>
    </div>
</div>
</aside><!-- /.NP-mainContentsSection -->
<aside class="NP-mainContentsSection">

	<section class="NP-topicsPanel-LARGE">

				<div class="OUTBRAIN" data-src="http://www.nishinippon.co.jp/nnp/culture/article/297161" data-widget-id="AR_8" data-ob-template="NishinipponShinbun"></div>
	</section><!-- /.topics_panel-LARGE -->

	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle"><a href="http://www.nishinippon.co.jp/flash">九州速報<i class="NP-arrow01"></i></a></h2>		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="/flash/f_kyushu/article/297179" onclick="ga('send', 'event', 'link', 'click', '99062-nishi-ClientNone-nnp_item-九州速報-nnp-熊本市中央区新町２丁目付近で建物火災との通報-20161221');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image02.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">熊本市中央区新町２丁目付近で建物火災との通報</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/flash/f_kyushu/article/297113" onclick="ga('send', 'event', 'link', 'click', '98985-kyodo-ClientNone-nnp_item-九州速報-nnp-政府、もんじゅ廃炉を正式決定-20161221');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image01.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">政府、もんじゅ廃炉を正式決定</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/flash/f_kyushu/article/297001" onclick="ga('send', 'event', 'link', 'click', '98845-kyodo-ClientNone-nnp_item-九州速報-nnp-宮崎で１２万羽の殺処分完了-20161220');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image01.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">宮崎で１２万羽の殺処分完了</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/flash/f_kyushu/article/296975" onclick="ga('send', 'event', 'link', 'click', '98819-kyodo-ClientNone-nnp_item-九州速報-nnp-ロケット打ち上げ成功-20161220');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image05.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">ロケット打ち上げ成功</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>


	</section><!-- /.topics_panel_large -->
</aside><!-- /.main_contents_section -->

<aside class="NP-mainContentsSection">
<div class="NP-adSection">
    <div class="NP-ad1">
			<div class="NP-adInner">
					<!-- DFP nnp_pc_article_04 -->
					<div id='div-gpt-ad-1446169452059-18'>
						<script type='text/javascript'>
						googletag.cmd.push(function() {
						googletag.pubads().display('/4352705/nnp_pc_article_04', [[1, 1], [300, 250]], 'div-gpt-ad-1446169452059-18');
						});
					</script>
					</div>
			</div>
    </div>

    <div class="NP-ad2">
			<div class="NP-adInner">
					<!-- DFP nnp_pc_article_05 -->
					<div id='div-gpt-ad-1446169452059-19'>
						  <script type='text/javascript'>
						  googletag.cmd.push(function() {
						  googletag.pubads().display('/4352705/nnp_pc_article_05', [[1, 1], [300, 250]], 'div-gpt-ad-1446169452059-19');
						  });
						  </script>
					 </div>
			</div>
    </div>
</div>
</aside><!-- /.NP-mainContentsSection -->
<aside class="NP-mainContentsSection">
	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle">
			<a href="/nnp/culture">文化<i class="NP-arrow01"></i></a>		</h2>
		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="/nnp/culture/article/297161" onclick="ga('send', 'event', 'link', 'click', '297161-kyodo-ClientNone-nnp_item-文化カテゴリ-nnp-culture-東大寺、焼失した東塔を公開　イメージ図作成、赤く巨大に-20161221');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src="/import/culture/20161221/201612210005_001_sp.jpg?1482310742" height="80" width="80" alt="　奈良時代に建てられた東大寺の東塔のイメージ図（東大寺東塔建築についての検討会提供、北野陽子氏制作）">						</div>
						<div class="NP-text">
							<p class="NP-ttl">東大寺、焼失した東塔を公開　イメージ図作成、赤く巨大に</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nnp/culture/article/297140" onclick="ga('send', 'event', 'link', 'click', '297140-kyodo-ClientNone-nnp_item-文化カテゴリ-nnp-culture-的場、キティらにでれでれ　新レストランお披露目-20161221');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src="/import/culture/20161221/201612210003_001_sp.jpg?1482309182" height="80" width="80" alt="　「サンリオレインボーワールドレストラン」のお披露目イベントに登場した的場浩司（左）と高橋愛＝２１日、東京都内（（Ｃ）２０１６　ＳＡＮＲＩＯ　ＣＯ．，ＬＴＤ．）">						</div>
						<div class="NP-text">
							<p class="NP-ttl">的場、キティらにでれでれ　新レストランお披露目</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nnp/culture/article/297158" onclick="ga('send', 'event', 'link', 'click', '297158-kyodo-ClientNone-nnp_item-文化カテゴリ-nnp-culture-大谷選手や俳優の高畑さんら　ＮＨＫ紅白の審査員-20161221');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image01.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">大谷選手や俳優の高畑さんら　ＮＨＫ紅白の審査員</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nnp/culture/article/297135" onclick="ga('send', 'event', 'link', 'click', '297135-kyodo-ClientNone-nnp_item-文化カテゴリ-nnp-culture-母の着物で吹き替え挑戦　海外ドラマで山村紅葉-20161221');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src="/import/culture/20161221/201612210002_001_sp.jpg?1482307922" height="80" width="80" alt="　海外ドラマの吹き替えに挑戦した山村紅葉＝東京都内">						</div>
						<div class="NP-text">
							<p class="NP-ttl">母の着物で吹き替え挑戦　海外ドラマで山村紅葉</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>

	</section><!-- /.topics_panel-LARGE -->

	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
    <h2 class="NP-topicsPanelTitle">文化&nbsp;ランキング</h2>
    <ul class="NP-topicsList">
              <li class="NP-rankingTopics">
        <a href="/nnp/culture/article/296677">
          <div class="NP-wrap">
            <div class="NP-rankNum">
              <span>1</span>
            </div>
            <div class="NP-thumb">
                <img src='/shared/img/no_image06.jpg'>            </div>
            <div class="NP-text">
                <p class="NP-ttl">
                                ＮＨＫ紅白歌合戦の曲目発表　氷川さん、熊本城から中継                                </p>
            </div>
          </div>
        </a>
      </li>
                <li class="NP-rankingTopics">
        <a href="/nnp/culture/article/295883">
          <div class="NP-wrap">
            <div class="NP-rankNum">
              <span>2</span>
            </div>
            <div class="NP-thumb">
                <img alt="　ＬＩＮＥの発表会で話すベッキー＝１５日、東京都内" src="/import/culture/20161215/201612150005_001_sp.jpg" height="80" width="80">            </div>
            <div class="NP-text">
                <p class="NP-ttl">
                                ベッキー、ＬＩＮＥ再開明かす　「今はまだ家族と」                                </p>
            </div>
          </div>
        </a>
      </li>
                <li class="NP-rankingTopics">
        <a href="/nnp/culture/article/292204">
          <div class="NP-wrap">
            <div class="NP-rankNum">
              <span>3</span>
            </div>
            <div class="NP-thumb">
                <img alt="前畑遺跡の発掘調査で発見された古代の土塁。写真右奥にも土塁の続きが見える＝２８日午前、福岡県筑紫野市" src="/import/culture/20161128/201611280007_000_sp.jpg" height="80" width="80">            </div>
            <div class="NP-text">
                <p class="NP-ttl">
                                大宰府守る外郭か　７世紀の土塁　福岡・前畑遺跡                                </p>
            </div>
          </div>
        </a>
      </li>
                <li class="NP-rankingTopics">
        <a href="/nnp/culture/article/295745">
          <div class="NP-wrap">
            <div class="NP-rankNum">
              <span>4</span>
            </div>
            <div class="NP-thumb">
                <img alt="ベストアルバム「粋」を出した上妻宏光。「幅の広さを味わって」と語る" src="/import/culture/20161215/201612150003_000_sp.jpg" height="80" width="80">            </div>
            <div class="NP-text">
                <p class="NP-ttl">
                                じょんがら節からロック調まで　上妻宏光のベスト盤「粋」                                </p>
            </div>
          </div>
        </a>
      </li>
              </ul>
  </div>


	</section><!-- /.topics_panel_large -->
</aside><!-- /.panel_contents -->

<aside class="NP-mainContentsSection">
	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle"><a href="http://www.nishinippon.co.jp/genre/gourmet">九州グルメ<i class="NP-arrow01"></i></a></h2>		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="http://piq.life/city_fukuoka/article/16790" onclick="ga('send', 'event', 'link', 'click', '98903-piq-ClientNone-nnp_item-九州グルメ-nnp-【ラーメンやまもと】33 年の積み重ねが醸した老若男女に愛されるラーメン-20161220');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/download_images/thumb_mini_3666cc5818.jpg" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">コクがあるのに臭みのないまろやかなスープ【ラーメンやま...</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="http://piq.life/y-ta/article/16758" onclick="ga('send', 'event', 'link', 'click', '98615-piq-ClientNone-nnp_item-九州グルメ-nnp-実は福岡は餃子王国だった！福岡市にある絶対に行っておきたい餃子の名店を紹介します！-20161219');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image04.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">実は福岡は餃子王国だった！絶対に行っておきたい名店</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="http://piq.life/itoyuru/article/16725" onclick="ga('send', 'event', 'link', 'click', '98358-piq-ClientNone-nnp_item-九州グルメ-nnp-あおみや – 天神の中心部で糸島の魚を堪能できる和食店をみつけた！-20161218');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/download_images/thumb_mini_0c8e92c752.jpg" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">天神の中心部で糸島の魚を堪能できる和食店をみつけた！</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="http://www.nishinippon.co.jp/cp/nagasaki/" onclick="ga('send', 'event', 'link', 'click', '97504-nishi-ClientNone-nnp_item-九州グルメ-nnp-長崎の中華、和食文化を体験型講座開催！1月＠博多マルイ-20161215');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/uploads/article_thumbnail/image/6992/thumb_mini_6cc0ad430b.gif" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">長崎の中華、和食文化を体験型講座開催！1月＠博多マルイ<span class="NP-pr">[PR]</span></p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>


	</section><!-- /.topics_panel-LARGE -->

	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle"><a href="http://www.nishinippon.co.jp/nlp/">九州のイベント・エンタメ<i class="NP-arrow01"></i></a></h2>		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="http://fanfunfukuoka.com/gourmet/69657/" onclick="ga('send', 'event', 'link', 'click', '98094-fanfunfukuoka-ClientNone-nnp_item-九州のイベント・エンタメ-nnp-北海道の贅を尽くす！！「大丸の北海道展」開催-20161217');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/download_images/2bc02282c38b16712851dce011d869e81-140x140.jpg" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">北海道の贅を尽くす！！「大丸の北海道展」開催</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nlp/hkt_news/article/297072" onclick="ga('send', 'event', 'link', 'click', '98940-nishi-ClientNone-nnp_item-九州のイベント・エンタメ-nnp-若田部遥ＨＫＴ４８卒業へ　アナ目指し東京進学-20161221');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/hkt_news/20161221/201612210001_000_sp.jpg?1482284341" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">HKT若ちゃん卒業へ アナ目指し東京進学</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="http://fanfunfukuoka.com/event/70114/" onclick="ga('send', 'event', 'link', 'click', '98977-fanfunfukuoka-ClientNone-nnp_item-九州のイベント・エンタメ-nnp-“パリピ”気分で最高に楽しもう！ハーモニーランドのカウントダウン-20161221');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/download_images/ha-moni--140x140.jpg" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">ハーモニーランドのカウントダウン！</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="http://fanfunfukuoka.com/event/69978/" onclick="ga('send', 'event', 'link', 'click', '98698-fanfunfukuoka-ClientNone-nnp_item-九州のイベント・エンタメ-nnp-スター猫の秋冬新作コレクション「ねこ休み展 in PARCO」が福岡上陸！-20161220');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/download_images/d3639-471-214081-0-140x140.jpg" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">「ねこ休み展 in PARCO」が福岡上陸！</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>


	</section><!-- /.topics_panel_large -->
</aside><!-- /.main_contents_section -->



			<aside class="NP-mainContentsSection">
			<div class="news_index">
	<h4>
		◆トピックス</h4>
	<ul>
		<li>
			<a href="/feature/life_makeup/" title="大人きれいメーク術">大人きれいメーク術</a> ～大人女子力アップ！プロが教えるメーク術～</li>
	</ul>
</div>

	</aside><!-- /.NP-mainContentsSection -->
	
</div><!-- /#main_contents -->


		<!--===== sidebar =====-->


<div id="NP-subContents">

<!-- ul class="NP-topicsWordList" style="margin:6px;">
	<li style="font-size: 18px;"><a href="http://www.nishinippon.co.jp/keyword/tl/116">熊本地震関連ニュース</a></li>
    <li style="font-size: 18px;"><a href="http://www.nishinippon.co.jp/nnp/shelter_kumamoto/">避難所の状況・避難者の声</a></li>
</ul -->

<div class="NP-subContentsSection">
	<!-- DFP 右サイドレク一番上 -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/4352705/nnp_pc_article_06', [[1, 1], [300, 250]]).display();
</script>
</div><!-- /sub_contents_section -->
<!-- Recommend A -->
<div class="NP-subContentsSection"><section class="NP-topicsPanel-SUB"><div class="NP-topicsPanelInner"><h2 class="NP-topicsPanelTitle">西日本新聞のイチオシ [PR]</h2><ul class="NP-topicsList"><li class="NP-recommendTopics"><!--/* VASCO iFrame Tag v */-->

<iframe id="aa13a9ce" name="aa13a9ce" src="http://vsc.send.microad.jp/delivery/afr.php?zoneid=4986&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" frameborder="0" scrolling="no" width="296" height="60"><a href="http://vsc.send.microad.jp/delivery/ck.php?n=abe44a35&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://vsc.send.microad.jp/delivery/avw.php?zoneid=4986&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abe44a35&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" border="0" alt="" /></a></iframe>
</li><li class="NP-recommendTopics"><!--/* VASCO iFrame Tag v */-->

<iframe id="a5bf94e8" name="a5bf94e8" src="http://vsc.send.microad.jp/delivery/afr.php?zoneid=4896&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" frameborder="0" scrolling="no" width="296" height="60"><a href="http://vsc.send.microad.jp/delivery/ck.php?n=a71d8a8c&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://vsc.send.microad.jp/delivery/avw.php?zoneid=4896&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a71d8a8c&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" border="0" alt="" /></a></iframe>
</li><li class="NP-recommendTopics"><!--/* VASCO iFrame Tag v */-->

<iframe id="a3260cd1" name="a3260cd1" src="http://vsc.send.microad.jp/delivery/afr.php?zoneid=4987&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" frameborder="0" scrolling="no" width="296" height="60"><a href="http://vsc.send.microad.jp/delivery/ck.php?n=a3e9518d&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://vsc.send.microad.jp/delivery/avw.php?zoneid=4987&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3e9518d&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" border="0" alt="" /></a></iframe>
</li></ul></div></section></div>
<!-- 九州速報 -->
<div class="NP-subContentsSection">
  <section class="NP-topicsPanel-SUB">
    <div class="NP-topicsPanelInner">

      <h2 class="NP-topicsPanelTitle"><a href="http://www.nishinippon.co.jp/flash">九州速報<i class="NP-arrow01"></i></a></h2>
      <ul class="NP-topicsList">
<li class="NP-normalTopics"><a href="http://www.nishinippon.co.jp/flash/f_kyushu/article/297179"><i class="NP-disc01"></i>熊本市中央区新町２丁目付近で建物火災との通報</a></li>
<li class="NP-normalTopics"><a href="http://www.nishinippon.co.jp/flash/f_kyushu/article/297113"><i class="NP-disc01"></i>政府、もんじゅ廃炉を正式決定</a></li>
<li class="NP-normalTopics"><a href="http://www.nishinippon.co.jp/flash/f_kyushu/article/297001"><i class="NP-disc01"></i>宮崎で１２万羽の殺処分完了</a></li>
<li class="NP-normalTopics"><a href="http://www.nishinippon.co.jp/flash/f_kyushu/article/296975"><i class="NP-disc01"></i>ロケット打ち上げ成功</a></li>
<li class="NP-normalTopics"><a href="http://www.nishinippon.co.jp/flash/f_kyushu/article/296974"><i class="NP-disc01"></i>内之浦宇宙空間観測所からロケット打ち上げ</a></li>
      </ul><!-- /.topicsList -->

<ul class="NP-topicsWordList">
  <li><a href="/weather/">天気</a></li>
<li><a href="http://www.norimono-info.com/" target="_blank" rel="nofollow">交通</a></li>
<li><a href="http://www.jartic.or.jp/" target="_blank" rel="nofollow">道路</a></li>
<li><a href="/wordbox/">旬のワード</a></li>


</ul><!-- /.topicsWordList -->

    </div><!-- /.topics_panel_inner -->
  </section><!-- /.topics_panel -->
</div>


<div class="NP-subContentsSection">
	<!-- DFP nnp_pc_article_08 右サイドレク一番上 -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/4352705/nnp_pc_article_08', [[300, 600], [1, 1], [300, 250]]).display();
</script>

</div><!-- /sub_contents_section -->
<!-- 注目5件 -->
<section class="NP-subContentsSection">
    <section class="NP-topicsPanel-SUB">
        <div class="NP-topicsPanelInner">
            <h2 class="NP-topicsPanelTitle">注目</h2>
  <ul id="chumoku">
	<li><a href="http://www.nishinippon.co.jp/keyword/95">スペースワールド関連記事</a></li>
	<li><a href="http://www.nishinippon.co.jp/keyword/tl/118">博多駅前で道路陥没</a></li>
	<li><a href="http://www.nishinippon.co.jp/keyword/tl/119">イルミネーションまとめ</a></li>
	<li><a href="http://www.nishinippon.co.jp/keyword/121">韓国 パク大統領</a></li>
	<li><a href="http://www.nishinippon.co.jp/keyword/120">トランプ次期大統領</a></li>
	<li><a href="http://www.nishinippon.co.jp/feature/sexual_violence/">連載：性暴力の実相</a></li>
	<li><a href="http://www.nishinippon.co.jp/feature/tomorrow_to_children/">連載：子どもに明日を</a></li>
	<li><a href="http://www.nishinippon.co.jp/feature/local_councilor/">地方議会「見える化」計画</a></li>
	<li><a href="http://www.nishinippon.co.jp/keyword/tl/116">「熊本地震」ニュースまとめ</a></li>
</ul>
        </div><!-- /.NP-topicsPanelInner -->
    </section>
</section>

<!-- ランキング -->
<div class="NP-subContentsSection">
  <section class="NP-topicsPanel-SUB">
    <div class="NP-topicsPanelInner">

            <h2 class="NP-topicsPanelTitle">総合ランキング</h2>
      
      <ul class="NP-topicsList">
                  <li class="NP-rankingTopics">
      <a href="http://www.nishinippon.co.jp/nnp/national/article/296540" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>1</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">地震の巨岩、売ります　被災住民がヤフオク！に出品</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="http://www.nishinippon.co.jp/nnp/f_toshiken/article/296775" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>2</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">福岡評ネットに本音！？　「地元愛強すぎ」「修羅の国」…</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="http://www.nishinippon.co.jp/nnp/f_chikuhou/article/296618" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>3</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">元チェッカーズ高杢禎彦さん　がん経験を語る　嘉麻市合併10周年記...</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="http://www.nishinippon.co.jp/nnp/f_toshiken/article/296809" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>4</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">博多陥没で休業のコンビニきょう営業再開　商品搬入など急ピッチ</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="http://www.nishinippon.co.jp/nnp/national/article/296759" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>5</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">宮崎・川南町の養鶏場で鳥インフル　１２万羽殺処分へ</p>
          </div>
        </div>
      </a>
      </li>
            </ul>

    </div><!-- /.topics_panel_inner -->
  </section><!-- /.topics_panel -->
</div>


<!-- トピックス -->
<div class="NP-subContentsSection">
  <section class="NP-topicsPanel-SUB">
    <div class="NP-topicsPanelInner">

      <h2 class="NP-topicsPanelTitle"><a href="/nnp/today/">トピックスニュース<i class="NP-arrow01"></i></a></h2>
      <ul class="NP-topicsList">
<li class="NP-normalTopics"><a href="http://www.nishinippon.co.jp/nnp/national/article/297096"><i class="NP-disc01"></i>火口の噴煙、間近に　阿蘇山、規制緩む</a></li>
<li class="NP-normalTopics"><a href="http://www.nishinippon.co.jp/nnp/national/article/297087"><i class="NP-disc01"></i>巨岩2400円で落札 支援の声相次ぐ</a></li>
<li class="NP-normalTopics"><a href="http://www.nishinippon.co.jp/nnp/oita/article/297022"><i class="NP-disc01"></i>地獄蒸し工房 利益を虚偽報告</a></li>
<li class="NP-normalTopics"><a href="http://www.nishinippon.co.jp/nnp/national/article/297010"><i class="NP-disc01"></i>宮崎、鳥インフル12万羽殺処分</a></li>
<li class="NP-normalTopics"><a href="http://www.nishinippon.co.jp/nnp/f_toshiken/article/297031"><i class="NP-disc01"></i>日本一ダンス部が東北被災地遠征</a></li>
      </ul><!-- /.topicsList -->

    </div><!-- /.topics_panel_inner -->
  </section><!-- /.topics_panel -->
</div>

<!-- 写真ランキング -->

<div class="NP-subContentsSection">
	<!-- DFP nnp_pc_article_07 右サイドレク一番上 -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/4352705/nnp_pc_article_07', [[1, 1], [300, 250]]).display();
</script>
</div><!-- /sub_contents_section -->
<!-- ルクサ枠 -->
<div style="margin-top:5px;margin-bottom:20px;">
<script>
document.write('<iframe width="300" height="260" frameborder="0" scrolling="no" marginheight="0" marginwidth="0" allowtransparency="true" src="//s3-ap-northeast-1.amazonaws.com/luxa/banner/nnp_widget.html"></iframe>');
</script>
</div>

<!-- Recommend 残り全て -->
<div class="NP-subContentsSection"><section class="NP-topicsPanel-SUB"><div class="NP-topicsPanelInner"><h2 class="NP-topicsPanelTitle">西日本新聞のイチオシ [PR]</h2><ul class="NP-topicsList"><li class="NP-recommendTopics"><!--/* VASCO iFrame Tag v */-->

<iframe id="a39e07a7" name="a39e07a7" src="http://vsc.send.microad.jp/delivery/afr.php?zoneid=4989&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" frameborder="0" scrolling="no" width="296" height="60"><a href="http://vsc.send.microad.jp/delivery/ck.php?n=a63f8686&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://vsc.send.microad.jp/delivery/avw.php?zoneid=4989&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a63f8686&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" border="0" alt="" /></a></iframe>
</li><li class="NP-recommendTopics"><!--/* VASCO iFrame Tag v */-->

<iframe id="aab3eb63" name="aab3eb63" src="http://vsc.send.microad.jp/delivery/afr.php?zoneid=5553&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" frameborder="0" scrolling="no" width="296" height="60"><a href="http://vsc.send.microad.jp/delivery/ck.php?n=a99632cd&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://vsc.send.microad.jp/delivery/avw.php?zoneid=5553&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a99632cd&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" border="0" alt="" /></a></iframe>
</li><li class="NP-recommendTopics"><!--/* VASCO iFrame Tag v */-->

<iframe id="af3030bb" name="af3030bb" src="http://vsc.send.microad.jp/delivery/afr.php?zoneid=4984&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" frameborder="0" scrolling="no" width="296" height="60"><a href="http://vsc.send.microad.jp/delivery/ck.php?n=aed894eb&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://vsc.send.microad.jp/delivery/avw.php?zoneid=4984&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aed894eb&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" border="0" alt="" /></a></iframe>
</li><li class="NP-recommendTopics"><!--/* VASCO iFrame Tag v */-->

<iframe id="aa6e64b3" name="aa6e64b3" src="http://vsc.send.microad.jp/delivery/afr.php?zoneid=4992&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" frameborder="0" scrolling="no" width="296" height="60"><a href="http://vsc.send.microad.jp/delivery/ck.php?n=aad10798&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://vsc.send.microad.jp/delivery/avw.php?zoneid=4992&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aad10798&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" border="0" alt="" /></a></iframe>
</li><li class="NP-recommendTopics"><!--/* VASCO iFrame Tag v */-->

<iframe id="a525a4c9" name="a525a4c9" src="http://vsc.send.microad.jp/delivery/afr.php?zoneid=4991&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" frameborder="0" scrolling="no" width="296" height="60"><a href="http://vsc.send.microad.jp/delivery/ck.php?n=ad4c2c51&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://vsc.send.microad.jp/delivery/avw.php?zoneid=4991&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad4c2c51&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" border="0" alt="" /></a></iframe>
</li></ul></div></section></div>
<!-- しじみ習慣 -->
<div class="NP-subContentsSection">
<a href="http://h.accesstrade.net/sp/cc?rk=0100kcvv00c86s" rel="nofollow" target="_blank"><img src="http://h.accesstrade.net/sp/rr?rk=0100kcvv00c86s" alt="" border="0" /></a>
</div>

</div><!-- /sub_contents -->

<!--===== sidebar =====-->	</div><!-- /#contents_wrapper -->
</div><!-- /#contents -->

<!--===== footer =====-->
<div id="NP-globalFooter">

	<div id="NP-footerTop">
		<div id="NP-footerTopInner">

			<div class="NP-footerCategoryLink clearfix">
				<dl>
					<dt><a href="http://www.nishinippon.co.jp/nnp/">ニュース<i class="arrow02"></i></a></dt>
					<dd><a href="http://www.nishinippon.co.jp/nnp/kyushu/">九州</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nnp/national/">社会</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nnp/politics/">政治</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nnp/world/">アジア・世界</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nnp/economics/">経済</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nnp/culture/">文化</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nnp/lifestyle/">生活・レジャー</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nnp/science/">科学・環境</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nnp/column/">コラム</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/feature/serialization/">連載</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/wordbox/">ワードBOX</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/keyword/archive/">注目ニュース</a></dd>
				</dl>

				<dl>
					<dt><a href="http://www.nishinippon.co.jp/nsp/">スポーツ<i class="arrow02"></i></a></dt>
					<dd><a href="http://www.nishinippon.co.jp/nsp/hawks/">ホークス</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nsp/baseball/">野球</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nsp/kyushu_j/">Ｊリーグin九州</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nsp/soccer/">サッカー</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nsp/sports_local/">地域のスポーツ</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nsp/judo/">柔道</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nsp/kendo/">剣道</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nsp/sumo/">大相撲</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nsp/golf/">ゴルフ</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nsp/race/">レース</a></dd>
					<dd><a href="http://www.bukatsuganba.com/" target="_blank">部活ガンバ</a></dd>
				</dl>

				<dl>
					<dt><a href="http://www.nishinippon.co.jp/nlp/">イベント・カルチャー<i class="arrow02"></i></a></dt>
					<dd><a href="http://www.nishinippon.co.jp/event/">九州・福岡イベント情報</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nlp/book/">BOOK</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nlp/showbiz/">芸能</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nlp/hkt_news/">HKT48</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nlp/entame/">エンタメMAX</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nlp/cinema/">映画</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nlp/travel/">観光</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nlp/igo/">囲碁</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nlp/shogi/">将棋</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nlp/animal/">動物</a></dd>
					<dd><a href="http://ticket.pia.jp/tns/" target="_blank" rel="nofollow">チケＰＯＮ！</a></dd>
				</dl>

				<dl>
					<dt>サービス</dt>
					<dd><a href="http://www.nishinippon.co.jp/hanbai/" rel="nofollow">新聞購読申込</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/" rel="nofollow">記事・写真の利用案内</a></dd>
					<dd><a href="http://www.nnp-books.com/" target="_blank" rel="nofollow">ネット書店</a></dd>
					<dd><a href="/event/shinsei/" rel="nofollow">後援申請</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/haken.php" rel="nofollow">講師派遣</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/inspection.php" rel="nofollow">製作センター見学案内</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/demae.php" rel="nofollow">出前授業</a></dd>
				</dl>

				<dl>
					<dt>コンテンツ</dt>
					<dd><a href="http://www.nishinippon.co.jp/">西日本新聞Web</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nsp/">西日本スポーツ</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/media/mb_list.php">携帯サイト</a></dd>
					<dd><a href="http://qbiz.jp/" target="_blank">西日本新聞経済電子版 qBiz</a></dd>
					<dd><a href="http://nishispo.jp/" target="_blank">西スポプラス</a></dd>
					<dd><a href="http://cureruto.nishinippon.co.jp/" target="_blank">cureruto(くれると)</a></dd>
					<dd><a href="http://fanfunfukuoka.com/" target="_blank">ファンファン福岡</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/media/" target="_blank">西スポゴルフ平日倶楽部</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/media/" target="_blank">西日本新聞×HOT PEPPER久留米</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/photolibrary/" target="_blank">西日本新聞フォトライブラリー</a></dd>
				</dl>

				<dl>
					<dt>会社案内</dt>
					<dd><a href="http://c.nishinippon.co.jp/" rel="nofollow">西日本新聞社</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/info/" rel="nofollow">会社案内</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/recruit/" rel="nofollow">採用情報</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/koukoku/" rel="nofollow">新聞広告</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/koudoku/webad.php" rel="nofollow">Web広告</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/event/" rel="nofollow">西日本新聞社の事業</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/database.php" rel="nofollow">記事データベース</a></dd>
					<dd><a href="http://www.newswatch.co.jp/bns/nishinippon-nc/newsclip/" target="_blank" rel="nofollow">ニュースクリップ</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nishikai/" rel="nofollow">西日本会</a></dd>
					<dd><a href="http://www.i-cul.jp/tenjin/" target="_blank" rel="nofollow">西日本文化サークル</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/mytown/" rel="nofollow">マイタウン</a></dd>
				</dl>

				<dl>
					<dt>提携サイト</dt>
					<dd><a href="http://www.jwn.ne.jp/" target="_blank" rel="nofollow">JWN</a></dd>
					<dd><a href="http://www.press9.gr.jp/" target="_blank" rel="nofollow">PRESS9</a></dd>
					<dd><a href="http://www.47news.jp/" target="_blank" rel="nofollow">47NEWS</a></dd>
					<dd><a href="http://www.47club.jp/webshop/main?cid=41aa" target="_blank" rel="nofollow">47CLUB</a></dd>
				</dl>
			</div><!-- /.footer_category_link -->

		</div><!-- /#footer_top_inner -->
	</div><!-- /#footer_top -->

	<div id="NP-footerBottom">
		<div id="NP-footerBottomInner">

			<div class="NP-footerLink">
				<ul>
					<li>
						<a href="http://c.nishinippon.co.jp/s-policy.php" rel="nofollow">サイトポリシー</a>
					</li>
					<li>
						<a href="http://c.nishinippon.co.jp/kojin.php" rel="nofollow">個人情報保護方針</a>
					</li>
					<li>
						<a href="http://c.nishinippon.co.jp/sitemap.php" rel="nofollow">サイトマップ</a>
					</li>
					<li>
						<a href="http://c.nishinippon.co.jp/info/inquiry.php" rel="nofollow">問い合わせ</a>
					</li>
				</ul>
			</div>

			<address>© Nishinippon Shimbun</address>

		</div><!-- /#footer_bottom_inner -->
	</div><!-- /#footer_bottom -->


</div><!-- /#footer --><!--===== footer =====--><!--===== Analytics =====-->

<!-- analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new
Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-347296-9', 'nishinippon.co.jp');
ga('require', 'displayfeatures');
ga('require', 'linkid', 'linkid.js');
ga('set', 'dimension2', navigator.userAgent);
ga('send', 'pageview');
</script>

<!--===== Analytics =====-->

<div id="bottom_fixed"></div>

<!-- eco tag -->
<script type="text/javascript" src="//cf.eco-tag.jp/asi/asi-pix-nishinippon-min.js"></script>
<!-- Aone -->
<script type="text/javascript" charset="UTF-8">
(function(d,u){var b=d.getElementsByTagName("script")[0],j=d.createElement("script");j.async=true;j.src=u;b.parentNode.insertBefore(j,b);})(document,"//img.ak.impact-ad.jp/ut/f9647ca0f4a5e33f_1987.js");
</script>
<script src='//static.quant.jp/lait.js' data-lait='on' data-sid='f492fd433f37b62c285dfffc07054444' data-tag-version='1.0.0' defer async></script>
</body>
</html>