<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="ja"><![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="ja"><![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="ja"><![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="ja"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="ja"><!--<![endif]-->
<head>
<meta charset="utf-8" />
<title>秋の交通安全運動スタート　自転車の安全利用啓発 - 西日本新聞</title>
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
<meta name="keywords" content="社会,交通安全運動スタート,安全利用啓発,自転車,秋,西日本新聞,ニュース,九州,福岡,西日本スポーツ,福岡ソフトバンクホークス">
<meta name="news_keywords" content="社会,交通安全運動スタート,安全利用啓発,自転車,秋">
<meta name="description" content="秋の全国交通安全運動が２１日、スタートした。福岡県でも３０日までの期間中、事故防止を呼び掛ける県民運動が各地で展開...">
<meta property="fb:pages" content="684161888345926" /><!-- facebook instant article -->
<meta property="fb:app_id" content="765321113529098">
<meta property="og:title" content="秋の交通安全運動スタート　自転車の安全利用啓発" />
<meta property="og:url" content="http://www.nishinippon.co.jp/nnp/national/article/276344" />
<meta property="og:description" content="秋の全国交通安全運動が２１日、スタートした。福岡県でも３０日までの期間中、事故防止を呼び掛ける県民運動が各地で展開..." />
<meta property="og:image" content="http://www.nishinippon.co.jp/import/national/20160921/201609210003_000.jpg" />
<meta property="og:site_name" content="西日本新聞Web" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="ja_JP" />
<link rel="shortcut icon" href="/img/favicon.ico">
<link rel="apple-touch-icon" href="/img/apple-touch-icon.png">
<link rel="canonical" href="http://www.nishinippon.co.jp/nnp/national/article/276344">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://www.nishinippon.co.jp/sp/nnp/national/article/276344">
<link rel="alternate" type="application/rss+xml" title="西日本新聞速報" href="http://www.nishinippon.co.jp/delivery/rss/flash" />
<link rel="alternate" type="application/rss+xml" title="西日本新聞ニュースジャンル" href="http://www.nishinippon.co.jp/delivery/rss/nnp" />
<link rel="alternate" type="application/rss+xml" title="西日本新聞スポーツジャンル" href="http://www.nishinippon.co.jp/delivery/rss/nsp" />
<link rel="alternate" type="application/rss+xml" title="西日本新聞イベント・カルチャージャンル" href="http://www.nishinippon.co.jp/delivery/rss/nlp" />
<link rel="stylesheet" href="/shared/css/style.css?20160805" type="text/css" />
<link rel="stylesheet" type="text/css" href="/common/css/old_style.css?20160713" /><!-- ニュース共通 旧スタイル --><!-- DFP header start -->
<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
  var gads = document.createElement("script");
  gads.async = true;
  gads.type = "text/javascript";
  var useSSL = "https:" == document.location.protocol;
  gads.src = (useSSL ?"https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
  var node =document.getElementsByTagName("script")[0];
  node.parentNode.insertBefore(gads, node);
  })();
</script>
<!-- DFP header end -->
	<script type="text/javascript" src="/shared/js/jquery-1.11.3.min.js"></script>
	<script type="text/javascript" src="/shared/js/jQueryAutoHeight.js"></script>
	<script type="text/javascript" src="/shared/js/jquery.scrollUp.js"></script>
	<script type="text/javascript" src="/shared/js/jquery.exflexfixed-0.2.0.js"></script>
	<script type="text/javascript" src="/shared/js/jquery.lazyload.min.js"></script>
	<script type="text/javascript" src="/shared/js/common.js"></script>
	<!--[if lt IE 9]>
	<script type="text/javascript" src="http://cdnjs.cloudflare.com/ajax/libs/selectivizr/1.0.2/selectivizr-min.js"></script>
	<![endif]-->
	<!--[if lt IE 9]>
	<script src="/shared/js/html5shiv.js"></script>
	<![endif]-->

<script type="text/javascript" src="/common/js/sp_guide.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ja'}</script>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</head>
<body>
		<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&appId=765321113529098&version=v2.0";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<!--===== header =====-->
<div id="NP-smartPhoneGuide"></div>

<div id="NP-globalHeader">
  <div id="NP-headerInner">

    <div id="NP-headerTitle">
      <h1><a href="http://www.nishinippon.co.jp/" >西日本新聞</a></h1>
    </div><!-- /#header_title -->

    <div id="NP-headerSearchForm">
		<form action="http://www.nishinippon.co.jp/common/search/index.php" id="cse-search-box" target="_blank">
			<input type="hidden" name="cx" value="partner-pub-9917903923447369:r6ml6u-dlw9" />
			<input type="hidden" name="ie" value="UTF-8" />
			<input class="NP-headerSearchInput" type="text" name="q" placeholder="気になるニュースを検索" >
	        <input class="NP-headerSearchSubmit" type="submit" name="sa" value="" alt="サイト内検索">
      </form>
    </div><!-- /#header_search_form -->

  </div><!-- /#header_inner -->
</div><!-- /#header --><!--===== header =====--><div id="NP-contents">
	<div id="NP-contentsWrapper">
		<!--===== contents =====-->

<!-- DFP -->
<!-- DFP nnp_pc_top_article_billboard -->
<div id="billboard" style="text-align:center;margin-bottom:20px;">
  <script type='text/javascript'>
    googletag.cmd.push(function() {
      googletag.defineSlot('/4352705/nnp_pc_top_article_billboard', [970, 250],'billboard')
        .addService(googletag.pubads())
        .setTargeting("Gender", "Male")
        .setCollapseEmptyDiv(true,true);
      googletag.enableServices();
      googletag.display('billboard');
  });
  </script>
</div>

<div id="NP-fixedHeader">
	<div id="NP-fixedHeaderInner">

		<div class="NP-contentsNav">
			<nav class="NP-breadcrumbs">
				<div class="NP-breadcrumbsInner">
					<ul>
						<li><a href="/">トップ</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nnp">ニュース</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nnp/national">社会</a></li>					</ul>
				</div>
			</nav><!-- /.breadcrumbs -->
			<div class="NP-articleKeyword">
											</div>
		</div><!-- /.contents_nav -->

		<div class="NP-fixedHeaderExtraArea">
						<nav>
	<a href="/hanbai/">新聞購読のお申込み</a>
</nav>
		</div><!-- /.axtra_area -->

	</div><!-- /#fixed_header_inner -->
</div><!-- /#fixed_header -->


<div id="NP-mainContents" class="NP-column2">

	<article id="NP-articleBody">

		<header class="NP-articleHeader">
			<div class="NP-contentsNav">
				<nav class="NP-breadcrumbs">
					<div class="NP-breadcrumbsInner">
						<ul>
							<li><a href="/">トップ</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nnp">ニュース</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nnp/national">社会</a></li>						</ul>
					</div>
				</nav><!-- /.breadcrumbs -->
				<div class="NP-articleKeyword">
										
				</div>
			</div><!-- /.contents_nav -->

			
			<h1>秋の交通安全運動スタート　自転車の安全利用啓発</h1>
			<div class="NP-articleMeta">
				<time>2016年09月21日11時42分 (更新 09月21日 12時01分)</time>
			</div>
		</header><!-- /.article_header -->

		<div class="NP-articleMain">

									<div class="NP-articleImage">

				<figure><img src="/import/national/20160921/201609210003_000_m.jpg" alt="自転車の利用者にチラシを配って安全な利用を呼び掛ける福岡中央署員＝２１日午前８時半ごろ、福岡市中央区"><figcaption>自転車の利用者にチラシを配って安全な利用を呼び掛ける福岡中央署員＝２１日午前８時半ごろ、福岡市中央区</figcaption><span class="NP-photoDetailLink"><a href="/nnp/photo/show/185280">写真を見る</a></span></figure>
				<div class="NP-articleAd">
										<!-- DFP nnp_pc_article_01 -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/4352705/nnp_pc_article_01', [[1, 1], [300, 250]]).display();
</script>

				</div>

			</div>
			
			<div class="NP-articleText">
				<p>　秋の全国交通安全運動が２１日、スタートした。福岡県でも３０日までの期間中、事故防止を呼び掛ける県民運動が各地で展開される。</p><p>　福岡市ではこの日、福岡中央署が天神の交差点で自転車の安全な利用を呼び掛けた。朝の通勤時間帯に署員ら約３０人が立ち「自転車は車道が原則」「飲酒運転の禁止」と書かれたチラシを配布。イヤホンを着けて乗っている人などは呼び止めて注意した。太田吉治交通１課長は「自転車はバイクと同じ車両。事故を起こせば相手をけがさせるし、罰則もあるという認識を持ってほしい」と話した。</p><p>　県警によると、８月末までに県内で発生した交通事故は２万４７２９件で、前年同期に比べて１６７７件減少した。死者数は前年同期と同じ９４人で、高齢者が約６割を占めるという。</p><p>＝2016/09/21　西日本新聞＝</p>			</div>

						
		</div><!-- /.article_main -->

				
		<div class="NP-articleAd">
						<!-- DFP yahoo user -->
<div id='nnp_pc_yahoo_user' style="text-align:center;margin-bottom:30px;">
  <script type='text/javascript'>
  var target_value = "null";
  if (document.referrer){
    var ref_array=new Array();
    ref_array=document.referrer.split("/");
    target_value = ref_array[2];
  }

  if(('sessionStorage' in window) && (window.sessionStorage !== null)) {
    if (target_value != 'www.nishinippon.co.jp') {
      sessionStorage.setItem('target_value', target_value);
    } else {
      if (sessionStorage.getItem('target_value') !== null) {
        target_value = sessionStorage.getItem('target_value');
      }
    }
  }
  googletag.cmd.push(function() {

    // console.log(target_value);
    googletag.defineSlot('/4352705/nnp_pc_yahoo_user',  [[728, 90], [750, 300], [750, 200]], 'nnp_pc_yahoo_user')
     .setTargeting("ref" , target_value)
     .addService(googletag.pubads())
     .setCollapseEmptyDiv(true,true);
    googletag.enableServices();
    googletag.display('nnp_pc_yahoo_user');

  });
  </script>
</div>		</div>

				
		<aside class="NP-mainContentsSection">
			<section class="NP-topicsPanel-LARGE NP-TYPE-horizon2panel">
		<div class="NP-topicsPanelInner">

    		<h2 class="NP-topicsPanelTitle"><a href="http://www.nishinippon.co.jp/genre/topical_news/">コレ読まれてます<i class="NP-arrow01"></i></a></h2>
			<ul class="NP-topicsList">
							<li class="NP-thumbTextTopics">
					<a href="/nnp/world/article/s/275857" onclick="ga('send', 'event', 'link', 'click', '75199-nishi-ClientNone-nnp_item-コレ読まれてます-nnp-くまモン人気　タイでなぜ？　首都に１０店舗　ＦＢの読者４万人　地元企業　ファンと“友達”演出-20160919');">
						<div class="NP-wrap">
							<div class="NP-thumb">
								<img alt="「くまモンは親しみの湧く日本のアイドル」。ファンの女性３人は口をそろえた＝１０日、タイ・バンコク" src="/import/world/20160919/201609190008_000_sp.jpg" height="80" width="80">							</div>
							<div class="NP-text">
								<p class="NP-ttl">くまモン人気タイでなぜ？</p>
							</div>
						</div>
					</a>
				</li>
							<li class="NP-thumbTextTopics">
					<a href="/nnp/politics/article/s/275791" onclick="ga('send', 'event', 'link', 'click', '75116-nishi-ClientNone-nnp_item-コレ読まれてます-nnp-重鎮、初のツーショット　福岡６区補選、麻生氏・古賀氏が応援演説-20160919');">
						<div class="NP-wrap">
							<div class="NP-thumb">
								<img alt="ともに広報カーの上に立つ古賀誠氏（左）と麻生太郎氏（中央）＝１８日午後１時ごろ、福岡県久留米市" src="/import/politics/20160919/201609190001_000_sp.jpg" height="80" width="80">							</div>
							<div class="NP-text">
								<p class="NP-ttl">「異例の光景」麻生・古賀氏が初のツーショット　福岡6区補選</p>
							</div>
						</div>
					</a>
				</li>
							<li class="NP-thumbTextTopics">
					<a href="/nnp/national/article/s/275437" onclick="ga('send', 'event', 'link', 'click', '74735-nishi-ClientNone-nnp_item-コレ読まれてます-nnp-筑後の若タカ、観客動員１０万人超　ファンと近距離、大物選手にわくわく-20160917');">
						<div class="NP-wrap">
							<div class="NP-thumb">
								<img alt="松坂大輔投手が登板することもあって、満員の観客が詰めかけた１０日のタマホームスタジアム筑後" src="/import/national/20160917/201609170003_000_sp.jpg" height="80" width="80">							</div>
							<div class="NP-text">
								<p class="NP-ttl">ホークス2軍戦、観客動員10万人突破　新ファーム盛況</p>
							</div>
						</div>
					</a>
				</li>
							<li class="NP-thumbTextTopics">
					<a href="/nnp/national/article/s/275031" onclick="ga('send', 'event', 'link', 'click', '74271-nishi-ClientNone-nnp_item-コレ読まれてます-nnp-福岡・筑後地区４市で民生委員欠員　高齢者の見守りに課題-20160915');">
						<div class="NP-wrap">
							<div class="NP-thumb">
								<img alt="玄関先で、地域の高齢者の話を聞く民生委員の青沼典子さん（右）" src="/import/national/20160915/201609150016_000_sp.jpg" height="80" width="80">							</div>
							<div class="NP-text">
								<p class="NP-ttl">民生委員なり手不足　高齢者の見守りに課題</p>
							</div>
						</div>
					</a>
				</li>
						</ul><!-- /.NP-topicsList -->
		</div><!-- /.NP-topicsPanelInner -->
	</section><!-- /.NP-topicsPanel-LARGE -->

		</aside>

		<div class="NP-articleSns">
			<ul>
				<!-- facebook like -->
				<li class="NP-facebookLikeSns">
					<a href="http://www.facebook.com/plugins/like.php?href=http://www.nishinippon.co.jp/nnp/national/article/276344" onclick="javascript:window.open('http://www.facebook.com/plugins/like.php?href=http://www.nishinippon.co.jp/nnp/national/article/276344' ,null ,'width=650 ,height=450'); return false;">
						<i class="NP-facebookLikeSns-ICON">いいね</i>
						<span class="NP-snsCount">0</span>
					</a>
				</li>
				<!-- facebook share -->
				<li class="NP-facebookShareSns">
					<a href="http://www.facebook.com/share.php?u=http://www.nishinippon.co.jp/nnp/national/article/276344" onclick="window.open(this.href, 'FBwindow', 'width=650, height=450, menubar=no, toolbar=no, scrollbars=yes'); return false;">
						<i class="NP-facebookShareSns-ICON">シェアする</i>
						<span class="NP-snsCount">0</span>
					</a>
				</li>
				<!-- twitter -->
				<li class="NP-twitterSns">
					<a href="http://twitter.com/share?url=http://www.nishinippon.co.jp/nnp/national/article/276344&amp;text=秋の交通安全運動スタート　自転車の安全利用啓発" onclick="window.open(this.href, 'tweetwindow', 'width=650, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); return false;">
						<i class="NP-twitterSns-ICON">ツイートする</i>
					</a>
				</li>
				<!-- google+ -->
				<li class="NP-googleSns">
					<a href="https://plus.google.com/share?url=http://www.nishinippon.co.jp/nnp/national/article/276344" onclick="window.open(this.href, 'Gwindow', 'width=650, height=450, menubar=no, toolbar=no, scrollbars=yes'); return false;">
						<i class="NP-googleSns-ICON">シェアする</i>
					</a>
				</li>
				<!-- line -->
				<li class="NP-lineSns">
					<a href="http://line.me/R/msg/text/?秋の交通安全運動スタート　自転車の安全利用啓発">
						<i class="NP-lineSns-ICON">ラインで送る</i>
					</a>
				</li>
			</ul>
		</div><!-- /.article_sns -->

	</article><!-- /#article_body -->

		<aside class="NP-mainContentsSection">
<div class="NP-adSection">
    <div class="NP-ad1">
			<div class="NP-adInner">
					<!-- DFP nnp_pc_article_02 -->
					<div id='div-gpt-ad-1446169452059-16'>
					  <script type='text/javascript'>
					  googletag.cmd.push(function() {
					  googletag.pubads().display('/4352705/nnp_pc_article_02', [[1, 1], [300, 250]], 'div-gpt-ad-1446169452059-16');
					  });
					  </script>
					 </div>
			</div>
    </div>

    <div class="NP-ad2">
			<div class="NP-adInner">
					<!-- DFP nnp_pc_article_03 -->
					<div id='div-gpt-ad-1446169452059-17'>
					  <script type='text/javascript'>
					  googletag.cmd.push(function() {
					  googletag.pubads().display('/4352705/nnp_pc_article_03', [[1, 1], [300, 250]], 'div-gpt-ad-1446169452059-17');
					  });
					  </script>
					</div>
			</div>
    </div>
</div>
</aside><!-- /.NP-mainContentsSection -->
<aside class="NP-mainContentsSection">

	<section class="NP-topicsPanel-LARGE">

				<div class="OUTBRAIN" data-src="http://www.nishinippon.co.jp/nnp/national/article/276344" data-widget-id="AR_8" data-ob-template="NishinipponShinbun"></div>
	</section><!-- /.topics_panel-LARGE -->

	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle"><a href="http://www.nishinippon.co.jp/flash">九州速報<i class="NP-arrow01"></i></a></h2>		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="/flash/f_kyushu/article/276316" onclick="ga('send', 'event', 'link', 'click', '75703-nishi-ClientNone-nnp_item-九州速報-nnp-車から送風機や発電機を盗む　２人組の男を容疑で逮捕　嘉麻署-20160921');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image02.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">車から送風機や発電機を盗む　２人組の男を容疑で逮捕　嘉...</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/flash/f_kyushu/article/276315" onclick="ga('send', 'event', 'link', 'click', '75702-nishi-ClientNone-nnp_item-九州速報-nnp-「友達が困ってるよ」と女児を誘うやせた男　北九州市八幡西区-20160921');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image03.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">「友達が困ってるよ」と女児を誘うやせた男　北九州市八幡...</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/flash/f_kyushu/article/276307" onclick="ga('send', 'event', 'link', 'click', '75694-nishi-ClientNone-nnp_item-九州速報-nnp-路上を全裸でうろつく肥満男　福岡市西区-20160921');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image06.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">路上を全裸でうろつく肥満男　福岡市西区</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/flash/f_kyushu/article/276306" onclick="ga('send', 'event', 'link', 'click', '75693-nishi-ClientNone-nnp_item-九州速報-nnp-「息子です」と高齢者宅に怪しい電話　そこに本物の息子　大分市-20160921');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image04.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">「息子です」と高齢者宅に怪しい電話　そこに本物の息子　...</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>


	</section><!-- /.topics_panel_large -->
</aside><!-- /.main_contents_section -->

<aside class="NP-mainContentsSection">
<div class="NP-adSection">
    <div class="NP-ad1">
			<div class="NP-adInner">
					<!-- DFP nnp_pc_article_04 -->
					<div id='div-gpt-ad-1446169452059-18'>
						<script type='text/javascript'>
						googletag.cmd.push(function() {
						googletag.pubads().display('/4352705/nnp_pc_article_04', [[1, 1], [300, 250]], 'div-gpt-ad-1446169452059-18');
						});
					</script>
					</div>
			</div>
    </div>

    <div class="NP-ad2">
			<div class="NP-adInner">
					<!-- DFP nnp_pc_article_05 -->
					<div id='div-gpt-ad-1446169452059-19'>
						  <script type='text/javascript'>
						  googletag.cmd.push(function() {
						  googletag.pubads().display('/4352705/nnp_pc_article_05', [[1, 1], [300, 250]], 'div-gpt-ad-1446169452059-19');
						  });
						  </script>
					 </div>
			</div>
    </div>
</div>
</aside><!-- /.NP-mainContentsSection -->
<aside class="NP-mainContentsSection">
	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle">
			<a href="/nnp/national">社会<i class="NP-arrow01"></i></a>		</h2>
		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="/nnp/national/article/276344" onclick="ga('send', 'event', 'link', 'click', '276344-nishi-ClientNone-nnp_item-社会カテゴリ-nnp-national-秋の交通安全運動スタート　自転車の安全利用啓発-20160921');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src="/import/national/20160921/201609210003_000_sp.jpg" height="80" width="80" alt="自転車の利用者にチラシを配って安全な利用を呼び掛ける福岡中央署員＝２１日午前８時半ごろ、福岡市中央区">						</div>
						<div class="NP-text">
							<p class="NP-ttl">秋の交通安全運動スタート　自転車の安全利用啓発</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nnp/national/article/276349" onclick="ga('send', 'event', 'link', 'click', '276349-nishi-ClientNone-nnp_item-社会カテゴリ-nnp-national-熊本城天守閣復旧へ一歩　観光ルート入り口・頬当御門の石垣公開-20160921');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src="/import/national/20160921/201609210004_000_sp.jpg" height="80" width="80" alt="工事が本格化した熊本城頬当御門の石垣。奥は天守閣＝２１日午前９時半ごろ、熊本市中央区">						</div>
						<div class="NP-text">
							<p class="NP-ttl">熊本城天守閣復旧へ一歩　観光ルート入り口・頬当御門の石垣公開</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nnp/national/article/276320" onclick="ga('send', 'event', 'link', 'click', '276320-kyodo-ClientNone-nnp_item-社会カテゴリ-nnp-national-マツダ社員殺害、百数十万円不明　ＡＴＭ引き出し後-20160921');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src="/import/accident/20160921/201609210007_001_sp.jpg" height="80" width="80" alt="　マツダ社員寮の周辺を調べる捜査員＝２１日午前、広島市南区">						</div>
						<div class="NP-text">
							<p class="NP-ttl">マツダ社員殺害、百数十万円不明　ＡＴＭ引き出し後</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nnp/national/article/276340" onclick="ga('send', 'event', 'link', 'click', '276340-kyodo-ClientNone-nnp_item-社会カテゴリ-nnp-national-台風１６号、２０府県で被害　２人死亡、住宅被害も-20160921');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image02.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">台風１６号、２０府県で被害　２人死亡、住宅被害も</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>

	</section><!-- /.topics_panel-LARGE -->

	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
    <h2 class="NP-topicsPanelTitle">社会&nbsp;ランキング</h2>
    <ul class="NP-topicsList">
              <li class="NP-rankingTopics">
        <a href="/nnp/national/article/275882">
          <div class="NP-wrap">
            <div class="NP-rankNum">
              <span>1</span>
            </div>
            <div class="NP-thumb">
                <img alt="　釣りをしていた男子中学生が、少年に押され海へ転落した現場の突堤＝１９日午後、大阪府岸和田市木材町" src="/import/accident/20160919/201609190007_001_sp.jpg" height="80" width="80">            </div>
            <div class="NP-text">
                <p class="NP-ttl">
                                大阪で釣り人、相次ぎ落とされる　関与の少年ら逃走                                </p>
            </div>
          </div>
        </a>
      </li>
                <li class="NP-rankingTopics">
        <a href="/nnp/national/article/274765">
          <div class="NP-wrap">
            <div class="NP-rankNum">
              <span>2</span>
            </div>
            <div class="NP-thumb">
                <img alt="" src="/import/national/20160915/201609150004_000_sp.jpg" height="80" width="80">            </div>
            <div class="NP-text">
                <p class="NP-ttl">
                                福岡市に「東の大濠公園」構想                                </p>
            </div>
          </div>
        </a>
      </li>
                <li class="NP-rankingTopics">
        <a href="/nnp/national/article/275071">
          <div class="NP-wrap">
            <div class="NP-rankNum">
              <span>3</span>
            </div>
            <div class="NP-thumb">
                <img src='/shared/img/no_image06.jpg'>            </div>
            <div class="NP-text">
                <p class="NP-ttl">
                                同僚女性宅に23回侵入の疑いで書類送検                                </p>
            </div>
          </div>
        </a>
      </li>
                <li class="NP-rankingTopics">
        <a href="/nnp/national/article/275752">
          <div class="NP-wrap">
            <div class="NP-rankNum">
              <span>4</span>
            </div>
            <div class="NP-thumb">
                <img src='/shared/img/no_image03.jpg'>            </div>
            <div class="NP-text">
                <p class="NP-ttl">
                                台風１６号、２０日にも九州最接近　前線停滞続く                                </p>
            </div>
          </div>
        </a>
      </li>
              </ul>
  </div>


	</section><!-- /.topics_panel_large -->
</aside><!-- /.panel_contents -->

<aside class="NP-mainContentsSection">
	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle"><a href="http://www.nishinippon.co.jp/genre/gourmet">九州グルメ<i class="NP-arrow01"></i></a></h2>		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="http://fanfunfukuoka.com/feature/60248/" onclick="ga('send', 'event', 'link', 'click', '75447-fanfunfukuoka-ClientNone-nnp_item-九州グルメ-nnp-「うまい」という簡単な言葉で片付けたくない名カレー【マサラキッチン】-20160920');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image03.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">「うまい」という簡単な言葉で片付けたくない大橋の名カレー</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="http://fanfunfukuoka.com/feature/60114/" onclick="ga('send', 'event', 'link', 'click', '74949-fanfunfukuoka-ClientNone-nnp_item-九州グルメ-nnp-福岡博多のうまいもん紹介【サ日記】飼い主の「このお店ではコレっ！」～お好み焼き六甲～-20160917');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image02.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">福岡博多のうまいもん「このお店ではコレっ！」～お好み焼...</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="http://piq.life/itoyuru/article/13705" onclick="ga('send', 'event', 'link', 'click', '75160-piq-ClientNone-nnp_item-九州グルメ-nnp-Bistro＆Cafe TIME- 青い海を目の前にモーニングをいただく！-20160918');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image05.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">青い海！抜群のロケーションでいただけるモーニング！</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="http://piq.life/saga-port/article/13695" onclick="ga('send', 'event', 'link', 'click', '74944-piq-ClientNone-nnp_item-九州グルメ-nnp-「さがんれすとらん志乃」佐賀県庁屋上レストランの佐賀牛煮込みハンバーグ-20160918');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image02.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">佐賀県庁屋上レストランの佐賀牛煮込みハンバーグ</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>


	</section><!-- /.topics_panel-LARGE -->

	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle"><a href="http://www.nishinippon.co.jp/nlp/">九州のイベント・エンタメ<i class="NP-arrow01"></i></a></h2>		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="/nlp/hkt_news/article/s/274241" onclick="ga('send', 'event', 'link', 'click', '73423-nishi-ClientNone-nnp_item-九州のイベント・エンタメ-nnp-波瀾万丈の夏　別れ、出会い、ハプニング…ツアー完走-20160913');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img alt="夏の活動を振り返ったＨＫＴ４８の（左から）山本茉央、松岡菜摘、秋吉優花、駒田京伽" src="/import/hkt_news/20160913/201609130001_000_sp.jpg" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">HKT、ハプニング続き 波乱万丈の夏</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="http://fanfunfukuoka.com/event/59658/" onclick="ga('send', 'event', 'link', 'click', '74453-fanfunfukuoka-ClientNone-nnp_item-九州のイベント・エンタメ-nnp-九州最大級の都市型音楽イベント「MUSIC CITY TENJIN 2016」開催！（9/24・25）-20160916');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image01.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">九州最大級の都市型音楽イベント！</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="http://fanfunfukuoka.com/gourmet/60006/" onclick="ga('send', 'event', 'link', 'click', '74454-fanfunfukuoka-ClientNone-nnp_item-九州のイベント・エンタメ-nnp-カニ、いくら、ステーキ、釧路名物「勝手丼」…ホテル日航福岡で『北海道フェア』-20160916');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image03.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">カニ、いくら、ステーキ…「勝手丼」</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="http://piq.life/swings/article/13643" onclick="ga('send', 'event', 'link', 'click', '74670-piq-ClientNone-nnp_item-九州のイベント・エンタメ-nnp-肥前を遊びつくす！県や町を超えたお祭り「ぐるぐるひぜん2016」-20160916');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image05.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">肥前を遊びつくす！県や町を超えたお祭り</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>


	</section><!-- /.topics_panel_large -->
</aside><!-- /.main_contents_section -->

						<aside class="NP-mainContentsSection">
				<div class="news_index">
	<h4>
		◆トピックス</h4>
	<ul>
		<li>
			<a href="/nnp/hyoutan/" title="ひょうたんなまず">ひょうたんなまず</a> ～読者投稿の時事風刺～</li>
		<li>
			<a href="/feature/saibanin/" title="裁判員制度">裁判員制度</a> ～関連記事やＱ＆Ａで裁判員制度を詳しく解説～</li>
		<li>
			<a href="/feature/earthquake/" title="東日本大震災">東日本大震災</a> ～東日本大震災に関するニュース～</li>
	</ul>
</div>
		</aside><!-- /.NP-mainContentsSection -->
		
				
</div><!-- /#main_contents -->


		<!--===== sidebar =====-->


<div id="NP-subContents">

<!-- ul class="NP-topicsWordList" style="margin:6px;">
	<li style="font-size: 18px;"><a href="http://www.nishinippon.co.jp/keyword/tl/116">熊本地震関連ニュース</a></li>
    <li style="font-size: 18px;"><a href="http://www.nishinippon.co.jp/nnp/shelter_kumamoto/">避難所の状況・避難者の声</a></li>
</ul -->

<div class="NP-subContentsSection">
	<!-- DFP 右サイドレク一番上 -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/4352705/nnp_pc_article_06', [[1, 1], [300, 250]]).display();
</script>
</div><!-- /sub_contents_section -->
<!-- Recommend A -->
<div class="NP-subContentsSection"><section class="NP-topicsPanel-SUB"><div class="NP-topicsPanelInner"><h2 class="NP-topicsPanelTitle">Recommend</h2><ul class="NP-topicsList"><li class="NP-recommendTopics"><!--/* VASCO iFrame Tag v */-->

<iframe id="aa6e64b3" name="aa6e64b3" src="http://vsc.send.microad.jp/delivery/afr.php?zoneid=4992&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" frameborder="0" scrolling="no" width="296" height="60"><a href="http://vsc.send.microad.jp/delivery/ck.php?n=aad10798&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://vsc.send.microad.jp/delivery/avw.php?zoneid=4992&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aad10798&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" border="0" alt="" /></a></iframe>
</li><li class="NP-recommendTopics"><!--/* VASCO iFrame Tag v */-->

<iframe id="af3030bb" name="af3030bb" src="http://vsc.send.microad.jp/delivery/afr.php?zoneid=4984&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" frameborder="0" scrolling="no" width="296" height="60"><a href="http://vsc.send.microad.jp/delivery/ck.php?n=aed894eb&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://vsc.send.microad.jp/delivery/avw.php?zoneid=4984&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aed894eb&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" border="0" alt="" /></a></iframe>
</li><li class="NP-recommendTopics"><!--/* VASCO iFrame Tag v */-->

<iframe id="a07d5db7" name="a07d5db7" src="http://vsc.send.microad.jp/delivery/afr.php?zoneid=10439&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" frameborder="0" scrolling="no" width="296" height="60"><a href="http://vsc.send.microad.jp/delivery/ck.php?n=a658fd62&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://vsc.send.microad.jp/delivery/avw.php?zoneid=10439&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a658fd62&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" border="0" alt="" /></a></iframe>
</li></ul></div></section></div>
<!-- 強制的に鳥獣戯画リンク掲載 -->
<div class="NP-subContentsSection" style="margin-top:-45px;">
<section class="NP-topicsPanel-SUB">
<div class="NP-topicsPanelInner">
<ul class="NP-topicsList" style="background:#fff">
<li class="NP-recommendTopics">
<iframe src="/system_common/common/pr/chojyu_giga.html" name="" width="300" height="60" frameborder="0" marginwidth="0" marginheight="0" ></iframe>
</li></ul>
</div>
</section>
</div>


<!-- 九州速報 -->
<div class="NP-subContentsSection">
  <section class="NP-topicsPanel-SUB">
    <div class="NP-topicsPanelInner">

      <h2 class="NP-topicsPanelTitle"><a href="http://www.nishinippon.co.jp/flash">九州速報<i class="NP-arrow01"></i></a></h2>
      <ul class="NP-topicsList">
<li class="NP-normalTopics"><a href="http://www.nishinippon.co.jp/flash/f_kyushu/article/276316"><i class="NP-disc01"></i>車から送風機や発電機を盗む　２人組の男を容疑で逮捕　嘉麻署</a></li>
<li class="NP-normalTopics"><a href="http://www.nishinippon.co.jp/flash/f_kyushu/article/276315"><i class="NP-disc01"></i>「友達が困ってるよ」と女児を誘うやせた男　北九州市八幡西区</a></li>
<li class="NP-normalTopics"><a href="http://www.nishinippon.co.jp/flash/f_kyushu/article/276307"><i class="NP-disc01"></i>路上を全裸でうろつく肥満男　福岡市西区</a></li>
<li class="NP-normalTopics"><a href="http://www.nishinippon.co.jp/flash/f_kyushu/article/276306"><i class="NP-disc01"></i>「息子です」と高齢者宅に怪しい電話　そこに本物の息子　大分市</a></li>
<li class="NP-normalTopics"><a href="http://www.nishinippon.co.jp/flash/f_kyushu/article/276304"><i class="NP-disc01"></i>突然女性の腕をつかむぼさぼさ頭の小太り男　福岡市早良区</a></li>
      </ul><!-- /.topicsList -->

<ul class="NP-topicsWordList">
  <li><a href="/weather/">天気</a></li>
<li><a href="http://www.norimono-info.com/" target="_blank" rel="nofollow">交通</a></li>
<li><a href="http://www.jartic.or.jp/" target="_blank" rel="nofollow">道路</a></li>
<li><a href="/wordbox/">旬のワード</a></li>


</ul><!-- /.topicsWordList -->

    </div><!-- /.topics_panel_inner -->
  </section><!-- /.topics_panel -->
</div>


<div class="NP-subContentsSection">
	<!-- DFP nnp_pc_article_08 右サイドレク一番上 -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/4352705/nnp_pc_article_08', [[300, 600], [1, 1], [300, 250]]).display();
</script>

</div><!-- /sub_contents_section -->
<!-- 注目5件 -->
<section class="NP-subContentsSection">
    <section class="NP-topicsPanel-SUB">
        <div class="NP-topicsPanelInner">
            <h2 class="NP-topicsPanelTitle">注目</h2>
  <ul id="chumoku">
	<li><a href="http://www.nishinippon.co.jp/nsp/riodejaneiro_para/">リオ パラリンピック</a></li>
	<li><a href="http://www.nishinippon.co.jp/feature/sexual_violence/">連載：性暴力の実相　学校現場の実態</a></li>
	<li><a href="http://www.nishinippon.co.jp/feature/tomorrow_to_children/">連載：子どもに明日を</a></li>
	<li><a href="http://www.nishinippon.co.jp/feature/education_now/">連載：教育はいま</a></li>
	<li><a href="http://www.nishinippon.co.jp/feature/ramen_history/">連載：ラーメン のれんのヒストリー</a></li>
	<li><a href="http://www.nishinippon.co.jp/nlp/gourmet_spot/">グルメ：寄って魅店</a></li>
	<li><a href="http://www.nishinippon.co.jp/nlp/hkt_news/">HKT48ニュース</a></li>
	<li><a href="http://www.nishinippon.co.jp/keyword/tl/116">熊本地震ニュースまとめ</a></li>
	<li><a href="http://live.shogi.or.jp/oui/">第57期王位戦七番勝負</a></li>
</ul>
        </div><!-- /.NP-topicsPanelInner -->
    </section>
</section>

<!-- ランキング -->
<div class="NP-subContentsSection">
  <section class="NP-topicsPanel-SUB">
    <div class="NP-topicsPanelInner">

            <h2 class="NP-topicsPanelTitle">総合ランキング</h2>
      
      <ul class="NP-topicsList">
                  <li class="NP-rankingTopics">
      <a href="http://www.nishinippon.co.jp/nnp/saga/article/269113" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>1</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">車検切れ気付かずに公用車２８６キロ　佐賀県、９日間使用</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="http://www.nishinippon.co.jp/nnp/desk/article/275964" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>2</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">８０歳になった父は運転免許証を自主返納し</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="http://www.nishinippon.co.jp/nnp/national/article/276061" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>3</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">台風１６号記録的大雨　南九州横断　日向５７８ミリ、延岡４４５ミリ</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="http://www.nishinippon.co.jp/nnp/f_chikugo/article/274207" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>4</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">蔵内、鳩山氏の膠着続く　福岡６区補選、告示まで１ヵ月</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="http://www.nishinippon.co.jp/nnp/f_toshiken/article/275970" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>5</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">博多港利用料過少申告　壱岐・対馬フェリー　未納４００万円福岡市請...</p>
          </div>
        </div>
      </a>
      </li>
            </ul>

    </div><!-- /.topics_panel_inner -->
  </section><!-- /.topics_panel -->
</div>


<!-- トピックス -->
<div class="NP-subContentsSection">
  <section class="NP-topicsPanel-SUB">
    <div class="NP-topicsPanelInner">

      <h2 class="NP-topicsPanelTitle"><a href="/nnp/today/">トピックスニュース<i class="NP-arrow01"></i></a></h2>
      <ul class="NP-topicsList">
<li class="NP-normalTopics"><a href="http://www.nishinippon.co.jp/nnp/national/article/276262"><i class="NP-disc01"></i>「娘の苦しみ思うと胸張り裂ける」福岡・小５殺害</a></li>
<li class="NP-normalTopics"><a href="http://www.nishinippon.co.jp/nnp/national/article/276257"><i class="NP-disc01"></i>台風16号、九州各地に爪痕　けが人も</a></li>
<li class="NP-normalTopics"><a href="http://www.nishinippon.co.jp/nnp/f_chikuhou/article/276243"><i class="NP-disc01"></i>偽電話詐欺、筑豊3351万円被害</a></li>
<li class="NP-normalTopics"><a href="http://www.nishinippon.co.jp/nnp/f_sougou/article/276343"><i class="NP-disc01"></i>秋の交通安全運動スタート　自転車の安全利用啓発</a></li>
<li class="NP-normalTopics"><a href="http://www.nishinippon.co.jp/nnp/national/article/276320"><i class="NP-disc01"></i>マツダ社員殺害、百数十万円不明　ＡＴＭ引き出し後</a></li>
      </ul><!-- /.topicsList -->

    </div><!-- /.topics_panel_inner -->
  </section><!-- /.topics_panel -->
</div>

<!-- 写真ランキング -->

<div class="NP-subContentsSection">
	<!-- DFP nnp_pc_article_07 右サイドレク一番上 -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/4352705/nnp_pc_article_07', [[1, 1], [300, 250]]).display();
</script>
</div><!-- /sub_contents_section -->
<!-- ルクサ枠 -->
<div style="margin-top:5px;margin-bottom:20px;">
<script>
document.write('<iframe width="300" height="260" frameborder="0" scrolling="no" marginheight="0" marginwidth="0" allowtransparency="true" src="//s3-ap-northeast-1.amazonaws.com/luxa/banner/nnp_widget.html"></iframe>');
</script>
</div>

<!-- Recommend 残り全て -->
<div class="NP-subContentsSection"><section class="NP-topicsPanel-SUB"><div class="NP-topicsPanelInner"><h2 class="NP-topicsPanelTitle">Recommend</h2><ul class="NP-topicsList"><li class="NP-recommendTopics"><!--/* VASCO iFrame Tag v */-->

<iframe id="a39e07a7" name="a39e07a7" src="http://vsc.send.microad.jp/delivery/afr.php?zoneid=4989&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" frameborder="0" scrolling="no" width="296" height="60"><a href="http://vsc.send.microad.jp/delivery/ck.php?n=a63f8686&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://vsc.send.microad.jp/delivery/avw.php?zoneid=4989&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a63f8686&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" border="0" alt="" /></a></iframe>
</li><li class="NP-recommendTopics"><!--/* VASCO iFrame Tag v */-->

<iframe id="aa13a9ce" name="aa13a9ce" src="http://vsc.send.microad.jp/delivery/afr.php?zoneid=4986&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" frameborder="0" scrolling="no" width="296" height="60"><a href="http://vsc.send.microad.jp/delivery/ck.php?n=abe44a35&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://vsc.send.microad.jp/delivery/avw.php?zoneid=4986&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abe44a35&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" border="0" alt="" /></a></iframe>
</li><li class="NP-recommendTopics"><!--/* VASCO iFrame Tag v */-->

<iframe id="a5bf94e8" name="a5bf94e8" src="http://vsc.send.microad.jp/delivery/afr.php?zoneid=4896&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" frameborder="0" scrolling="no" width="296" height="60"><a href="http://vsc.send.microad.jp/delivery/ck.php?n=a71d8a8c&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://vsc.send.microad.jp/delivery/avw.php?zoneid=4896&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a71d8a8c&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" border="0" alt="" /></a></iframe>
</li><li class="NP-recommendTopics"><!--/* VASCO iFrame Tag v */-->

<iframe id="a525a4c9" name="a525a4c9" src="http://vsc.send.microad.jp/delivery/afr.php?zoneid=4991&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" frameborder="0" scrolling="no" width="296" height="60"><a href="http://vsc.send.microad.jp/delivery/ck.php?n=ad4c2c51&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://vsc.send.microad.jp/delivery/avw.php?zoneid=4991&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad4c2c51&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" border="0" alt="" /></a></iframe>
</li><li class="NP-recommendTopics"><!--/* VASCO iFrame Tag v */-->

<iframe id="a3260cd1" name="a3260cd1" src="http://vsc.send.microad.jp/delivery/afr.php?zoneid=4987&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" frameborder="0" scrolling="no" width="296" height="60"><a href="http://vsc.send.microad.jp/delivery/ck.php?n=a3e9518d&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://vsc.send.microad.jp/delivery/avw.php?zoneid=4987&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3e9518d&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" border="0" alt="" /></a></iframe>
</li></ul></div></section></div>
</div><!-- /sub_contents -->

<!--===== sidebar =====-->	</div><!-- /#contents_wrapper -->
</div><!-- /#contents -->

<!--===== footer =====-->
<div id="NP-globalFooter">

	<div id="NP-footerTop">
		<div id="NP-footerTopInner">

			<div class="NP-footerCategoryLink clearfix">
				<dl>
					<dt><a href="http://www.nishinippon.co.jp/nnp/">ニュース<i class="arrow02"></i></a></dt>
					<dd><a href="http://www.nishinippon.co.jp/nnp/kyushu/">九州</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nnp/national/">社会</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nnp/politics/">政治</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nnp/world/">アジア・世界</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nnp/economics/">経済</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nnp/culture/">文化</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nnp/lifestyle/">生活・レジャー</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nnp/science/">科学・環境</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nnp/column/">コラム</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/feature/serialization/">連載</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/wordbox/">ワードBOX</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/keyword/archive/">注目ニュース</a></dd>
				</dl>

				<dl>
					<dt><a href="http://www.nishinippon.co.jp/nsp/">スポーツ<i class="arrow02"></i></a></dt>
					<dd><a href="http://www.nishinippon.co.jp/nsp/hawks/">ホークス</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nsp/baseball/">野球</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nsp/kyushu_j/">Ｊリーグin九州</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nsp/soccer/">サッカー</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nsp/sports_local/">地域のスポーツ</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nsp/judo/">柔道</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nsp/kendo/">剣道</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nsp/sumo/">大相撲</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nsp/golf/">ゴルフ</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nsp/race/">レース</a></dd>
					<dd><a href="http://www.bukatsuganba.com/" target="_blank">部活ガンバ</a></dd>
				</dl>

				<dl>
					<dt><a href="http://www.nishinippon.co.jp/nlp/">イベント・カルチャー<i class="arrow02"></i></a></dt>
					<dd><a href="http://www.nishinippon.co.jp/event/">九州・福岡イベント情報</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nlp/book/">BOOK</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nlp/showbiz/">芸能</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nlp/hkt_news/">HKT48</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nlp/entame/">エンタメMAX</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nlp/cinema/">映画</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nlp/travel/">観光</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nlp/igo/">囲碁</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nlp/shogi/">将棋</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nlp/animal/">動物</a></dd>
					<dd><a href="http://ticket.pia.jp/tns/" target="_blank" rel="nofollow">チケＰＯＮ！</a></dd>
				</dl>

				<dl>
					<dt>サービス</dt>
					<dd><a href="http://www.nishinippon.co.jp/hanbai/" rel="nofollow">新聞購読申込</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/" rel="nofollow">記事・写真の利用案内</a></dd>
					<dd><a href="http://www.nnp-books.com/" target="_blank" rel="nofollow">ネット書店</a></dd>
					<dd><a href="/event/shinsei/" rel="nofollow">後援申請</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/haken.php" rel="nofollow">講師派遣</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/inspection.php" rel="nofollow">製作センター見学案内</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/demae.php" rel="nofollow">出前授業</a></dd>
				</dl>

				<dl>
					<dt>コンテンツ</dt>
					<dd><a href="http://www.nishinippon.co.jp/">西日本新聞Web</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nsp/">西日本スポーツ</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/media/mb_list.php">携帯サイト</a></dd>
					<dd><a href="http://qbiz.jp/" target="_blank">西日本新聞経済電子版 qBiz</a></dd>
					<dd><a href="http://nishispo.jp/" target="_blank">西スポプラス</a></dd>
					<dd><a href="http://cureruto.nishinippon.co.jp/" target="_blank">cureruto(くれると)</a></dd>
					<dd><a href="http://fanfunfukuoka.com/" target="_blank">ファンファン福岡</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/media/" target="_blank">西スポゴルフ平日倶楽部</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/media/" target="_blank">西日本新聞×HOT PEPPER久留米</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/photolibrary/" target="_blank">西日本新聞フォトライブラリー</a></dd>
				</dl>

				<dl>
					<dt>会社案内</dt>
					<dd><a href="http://c.nishinippon.co.jp/" rel="nofollow">西日本新聞社</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/info/" rel="nofollow">会社案内</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/recruit/" rel="nofollow">採用情報</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/koukoku/" rel="nofollow">新聞広告</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/koudoku/webad.php" rel="nofollow">Web広告</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/event/" rel="nofollow">西日本新聞社の事業</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/database.php" rel="nofollow">記事データベース</a></dd>
					<dd><a href="http://www.newswatch.co.jp/bns/nishinippon-nc/newsclip/" target="_blank" rel="nofollow">ニュースクリップ</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nishikai/" rel="nofollow">西日本会</a></dd>
					<dd><a href="http://www.i-cul.jp/tenjin/" target="_blank" rel="nofollow">西日本文化サークル</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/mytown/" rel="nofollow">マイタウン</a></dd>
				</dl>

				<dl>
					<dt>提携サイト</dt>
					<dd><a href="http://www.jwn.ne.jp/" target="_blank" rel="nofollow">JWN</a></dd>
					<dd><a href="http://www.press9.gr.jp/" target="_blank" rel="nofollow">PRESS9</a></dd>
					<dd><a href="http://www.47news.jp/" target="_blank" rel="nofollow">47NEWS</a></dd>
					<dd><a href="http://www.47club.jp/webshop/main?cid=41aa" target="_blank" rel="nofollow">47CLUB</a></dd>
				</dl>
			</div><!-- /.footer_category_link -->

		</div><!-- /#footer_top_inner -->
	</div><!-- /#footer_top -->

	<div id="NP-footerBottom">
		<div id="NP-footerBottomInner">

			<div class="NP-footerLink">
				<ul>
					<li>
						<a href="http://c.nishinippon.co.jp/s-policy.php" rel="nofollow">サイトポリシー</a>
					</li>
					<li>
						<a href="http://c.nishinippon.co.jp/kojin.php" rel="nofollow">個人情報保護方針</a>
					</li>
					<li>
						<a href="http://c.nishinippon.co.jp/sitemap.php" rel="nofollow">サイトマップ</a>
					</li>
					<li>
						<a href="http://c.nishinippon.co.jp/info/inquiry.php" rel="nofollow">問い合わせ</a>
					</li>
				</ul>
			</div>

			<address>© Nishinippon Shimbun</address>

		</div><!-- /#footer_bottom_inner -->
	</div><!-- /#footer_bottom -->


</div><!-- /#footer --><!--===== footer =====--><!--===== Analytics =====-->

<!-- analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new
Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-347296-9', 'nishinippon.co.jp');
ga('require', 'displayfeatures');
ga('require', 'linkid', 'linkid.js');
ga('set', 'dimension2', navigator.userAgent);
ga('send', 'pageview');
</script>

<!--===== Analytics =====-->

<div id="bottom_fixed"></div>
<script src='//static.quant.jp/lait.js' data-lait='on' data-sid='f492fd433f37b62c285dfffc07054444' data-tag-version='1.0.0' defer async></script>
</body>
</html>