<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="ja"><![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="ja"><![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="ja"><![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="ja"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="ja"><!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8" />
<title>日韓軍事協定の概要判明　全情報を「秘密」指定 - 西日本新聞</title>
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
<meta name="keywords" content="政治,日韓軍事協定,概要判明,指定,全情報,西日本新聞,ニュース,九州,福岡,西日本スポーツ,福岡ソフトバンクホークス">
<meta name="news_keywords" content="政治,日韓軍事協定,概要判明,指定,全情報">
<meta name="description" content="日韓両政府が閣議決定した、安全保障分野の機密情報を共有する軍事情報包括保護協定（ＧＳＯＭＩＡ）の概要が２２日、判明...">
<meta property="fb:pages" content="684161888345926" /><!-- facebook instant article -->
<meta property="fb:app_id" content="765321113529098">
<meta property="og:title" content="日韓軍事協定の概要判明　全情報を「秘密」指定" />
<meta property="og:url" content="http://www.nishinippon.co.jp/nnp/politics/article/291102" />
<meta property="og:description" content="日韓両政府が閣議決定した、安全保障分野の機密情報を共有する軍事情報包括保護協定（ＧＳＯＭＩＡ）の概要が２２日、判明..." />
<meta property="og:image" content="http://www.nishinippon.co.jp/common/img/logo_sns.jpg" />
<meta property="og:site_name" content="西日本新聞Web" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="ja_JP" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@nishinippon_dsg">
<meta name="twitter:title" content="日韓軍事協定の概要判明　全情報を「秘密」指定" />
<meta name="twitter:description" content="日韓両政府が閣議決定した、安全保障分野の機密情報を共有する軍事情報包括保護協定（ＧＳＯＭＩＡ）の概要が２２日、判明..." />
<meta name="twitter:image" content="http://www.nishinippon.co.jp/common/img/logo_sns.jpg" />
<meta name="twitter:url" content="http://www.nishinippon.co.jp/nnp/politics/article/291102" />
<link rel="shortcut icon" href="/img/favicon.ico">
<link rel="apple-touch-icon" href="/img/apple-touch-icon.png">
<link rel="canonical" href="http://www.nishinippon.co.jp/nnp/politics/article/291102">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://www.nishinippon.co.jp/sp/nnp/politics/article/291102">
<link rel="alternate" type="application/rss+xml" title="西日本新聞速報" href="http://www.nishinippon.co.jp/delivery/rss/flash" />
<link rel="alternate" type="application/rss+xml" title="西日本新聞ニュースジャンル" href="http://www.nishinippon.co.jp/delivery/rss/nnp" />
<link rel="alternate" type="application/rss+xml" title="西日本新聞スポーツジャンル" href="http://www.nishinippon.co.jp/delivery/rss/nsp" />
<link rel="alternate" type="application/rss+xml" title="西日本新聞イベント・カルチャージャンル" href="http://www.nishinippon.co.jp/delivery/rss/nlp" />
<link rel="stylesheet" href="/shared/css/style.css?20161004" type="text/css" />
<link rel="stylesheet" type="text/css" href="/common/css/old_style.css?20160713" /><!-- ニュース共通 旧スタイル --><!-- DFP header start -->
<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
  var gads = document.createElement("script");
  gads.async = true;
  gads.type = "text/javascript";
  var useSSL = "https:" == document.location.protocol;
  gads.src = (useSSL ?"https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
  var node =document.getElementsByTagName("script")[0];
  node.parentNode.insertBefore(gads, node);
  })();
</script>
<!-- DFP header end -->
	<script type="text/javascript" src="/shared/js/jquery-1.11.3.min.js"></script>
	<script type="text/javascript" src="/shared/js/jQueryAutoHeight.js"></script>
	<script type="text/javascript" src="/shared/js/jquery.scrollUp.js"></script>
	<script type="text/javascript" src="/shared/js/jquery.exflexfixed-0.2.0.js"></script>
	<script type="text/javascript" src="/shared/js/jquery.lazyload.min.js"></script>
	<script type="text/javascript" src="/shared/js/common.js"></script>
	<!--[if lt IE 9]>
	<script type="text/javascript" src="http://cdnjs.cloudflare.com/ajax/libs/selectivizr/1.0.2/selectivizr-min.js"></script>
	<![endif]-->
	<!--[if lt IE 9]>
	<script src="/shared/js/html5shiv.js"></script>
	<![endif]-->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ja'}</script>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</head>
<body>
		<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&appId=765321113529098&version=v2.0";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<!--===== header =====-->
<div id="NP-globalHeader">
  <div id="NP-headerInner">

    <div id="NP-headerTitle">
      <h1><a href="http://www.nishinippon.co.jp/" >西日本新聞</a></h1>
    </div><!-- /#header_title -->

    <div id="NP-headerSearchForm">
		<form action="http://www.nishinippon.co.jp/common/search/index.php" id="cse-search-box" target="_blank">
			<input type="hidden" name="cx" value="partner-pub-9917903923447369:r6ml6u-dlw9" />
			<input type="hidden" name="ie" value="UTF-8" />
			<input class="NP-headerSearchInput" type="text" name="q" placeholder="気になるニュースを検索" >
	        <input class="NP-headerSearchSubmit" type="submit" name="sa" value="" alt="サイト内検索">
      </form>
    </div><!-- /#header_search_form -->

  </div><!-- /#header_inner -->
</div><!-- /#header --><!--===== header =====-->
<div id="NP-contents">
	<div id="NP-contentsWrapper">
		<!--===== contents =====-->

<!-- DFP -->
<!-- DFP nnp_pc_top_article_billboard -->
<div id="billboard" style="text-align:center;margin-bottom:20px;">
  <script type='text/javascript'>
    googletag.cmd.push(function() {
      googletag.defineSlot('/4352705/nnp_pc_top_article_billboard', [970, 250],'billboard')
        .addService(googletag.pubads())
        .setTargeting("Gender", "Male")
        .setCollapseEmptyDiv(true,true);
      googletag.enableServices();
      googletag.display('billboard');
  });
  </script>
</div>

<div id="NP-fixedHeader">
	<div id="NP-fixedHeaderInner">

		<div class="NP-contentsNav">
			<nav class="NP-breadcrumbs">
				<div class="NP-breadcrumbsInner">
					<ul>
						<li><a href="/">トップ</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nnp">ニュース</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nnp/politics">政治</a></li>					</ul>
				</div>
			</nav><!-- /.breadcrumbs -->
			<div class="NP-articleKeyword">
								<ul>
    	  <li><a href="/keyword/44">北朝鮮問題</a></li>
    </ul>
			</div>
		</div><!-- /.contents_nav -->

		<div class="NP-fixedHeaderExtraArea">
						<nav>
	<a href="/hanbai/">新聞購読のお申込み</a>
</nav>
		</div><!-- /.axtra_area -->

	</div><!-- /#fixed_header_inner -->
</div><!-- /#fixed_header -->


<div id="NP-mainContents" class="NP-column2">

	<article id="NP-articleBody">

		<header class="NP-articleHeader">

			<div class="NP-contentsNav">
				<nav class="NP-breadcrumbs">
					<div class="NP-breadcrumbsInner">
						<ul>
							<li><a href="/">トップ</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nnp">ニュース</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nnp/politics">政治</a></li>						</ul>
					</div>
				</nav><!-- /.breadcrumbs -->
				<div class="NP-articleKeyword">
										<ul>
    	  <li><a href="/keyword/44">北朝鮮問題</a></li>
    </ul>

				</div>
			</div><!-- /.contents_nav -->

			
			<h1>日韓軍事協定の概要判明　全情報を「秘密」指定</h1>
			<div class="NP-articleMeta">
				<time>2016年11月23日 02時05分</time>
			</div>
		</header><!-- /.article_header -->

		<div class="NP-articleMain">

									<div class="NP-articleImage">

				
				<div class="NP-articleAd">
										<!-- DFP nnp_pc_article_01 -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/4352705/nnp_pc_article_01', [[1, 1], [300, 250]]).display();
</script>

				</div>

			</div>
			
			<div class="NP-articleText">
				<p>　日韓両政府が閣議決定した、安全保障分野の機密情報を共有する軍事情報包括保護協定（ＧＳＯＭＩＡ）の概要が２２日、判明した。韓国から日本に提供される情報は全て「秘密」に指定。情報に接触できる職員は、特定秘密保護法に基づく適性評価で取り扱いが認められた資格者に制限する。提供される情報の多くは同法上の「特定秘密」になる見込みだ。両政府は２３日、ソウルで協定に署名する。</p><p>　日韓は協定締結により、北朝鮮の核・ミサイル開発などに関する情報の共有を進める。全情報が無条件に秘密指定されることで、国民の「知る権利」が制約されていく懸念は拭えない。</p>				<p><a href="http://ep2.cp-nnp.jp/4/?utm_source=nnpweb&utm_medium=article_link&utm_campaign=ep_open" target="_blank">◆西日本新聞が紙面のまま読めるアプリ。ただいま3ヶ月無料キャンペーン実施中。</a></p>
			</div>

						
		</div><!-- /.article_main -->

				
		<div class="NP-articleAd">
						<!-- DFP yahoo user -->
<div id='nnp_pc_yahoo_user' style="text-align:center;margin-bottom:30px;">
  <script type='text/javascript'>
  var target_value = "null";
  if (document.referrer){
    var ref_array=new Array();
    ref_array=document.referrer.split("/");
    target_value = ref_array[2];
  }

  if(('sessionStorage' in window) && (window.sessionStorage !== null)) {
    if (target_value != 'www.nishinippon.co.jp') {
      sessionStorage.setItem('target_value', target_value);
    } else {
      if (sessionStorage.getItem('target_value') !== null) {
        target_value = sessionStorage.getItem('target_value');
      }
    }
  }
  googletag.cmd.push(function() {

    // console.log(target_value);
    googletag.defineSlot('/4352705/nnp_pc_yahoo_user',  [[728, 90], [750, 300], [750, 200]], 'nnp_pc_yahoo_user')
     .setTargeting("ref" , target_value)
     .addService(googletag.pubads())
     .setCollapseEmptyDiv(true,true);
    googletag.enableServices();
    googletag.display('nnp_pc_yahoo_user');

  });
  </script>
</div>		</div>

				<div class="NP-articleRelation">
	<ul>
		<li><i class="NP-triangle01-ICON"></i><a href="/nnp/world/article/290851"><i class="li_dot"></i><span class="sprite_wrap">日韓が軍事機密協定を閣議決定　政局にらみ２３日にも署名</span></a></li><li><i class="NP-triangle01-ICON"></i><a href="/nnp/world/article/290766"><i class="li_ph"></i><span class="sprite_wrap">「朴大統領は下野を」　盟友の元国会議長が要求　国政介入疑惑</span></a></li><li><i class="NP-triangle01-ICON"></i><a href="/nnp/world/article/290443"><i class="li_ph"></i><span class="sprite_wrap">米中、気候変動や対北で協力確認　新政権下の展望協議</span></a></li><li><i class="NP-triangle01-ICON"></i><a href="/nnp/politics/article/289909"><i class="li_dot"></i><span class="sprite_wrap">ＴＰＰ発効へ努力続行　日米外相、同盟強化で一致</span></a></li><li><i class="NP-triangle01-ICON"></i><a href="/nnp/world/article/289378"><i class="li_ph"></i><span class="sprite_wrap">北朝鮮に拉致解決要求　国連委が人権侵害非難</span></a></li>	</ul>
</div>

		<aside class="NP-mainContentsSection">
			<section class="NP-topicsPanel-LARGE NP-TYPE-horizon2panel">
		<div class="NP-topicsPanelInner">

    		<h2 class="NP-topicsPanelTitle"><a href="http://www.nishinippon.co.jp/genre/topical_news/">コレ読まれてます<i class="NP-arrow01"></i></a></h2>
			<ul class="NP-topicsList">
							<li class="NP-thumbTextTopics">
					<a href="/nnp/nagasaki/article/290775" onclick="ga('send', 'event', 'link', 'click', '91758-nishi-ClientNone-nnp_item-コレ読まれてます-nnp-野菜苗が大人気　秋の植木市で異変-20161122');">
						<div class="NP-wrap">
							<div class="NP-thumb">
								<img class="lazy" data-original="/import/nagasaki/20161122/201611220002_000_sp.jpg" height="80" width="80">							</div>
							<div class="NP-text">
								<p class="NP-ttl">「キャベツ苗はもう品切れ」植木市で異変　野菜高騰が影響</p>
							</div>
						</div>
					</a>
				</li>
							<li class="NP-thumbTextTopics">
					<a href="/nnp/national/article/290904" onclick="ga('send', 'event', 'link', 'click', '91912-nishi-ClientNone-nnp_item-コレ読まれてます-nnp-ＪＲ鹿児島線また架線切断　工事ミス、６万５０００人影響-20161122');">
						<div class="NP-wrap">
							<div class="NP-thumb">
								<img class="lazy" data-original="/import/national/20161122/201611220004_000_sp.jpg" height="80" width="80">							</div>
							<div class="NP-text">
								<p class="NP-ttl">ＪＲ、また架線損傷　鹿児島線、小倉－福間間で不通</p>
							</div>
						</div>
					</a>
				</li>
							<li class="NP-thumbTextTopics">
					<a href="/nnp/national/article/290407" onclick="ga('send', 'event', 'link', 'click', '91366-nishi-ClientNone-nnp_item-コレ読まれてます-nnp-アライグマ九州侵食　捕獲数、１０年で３０倍-20161120');">
						<div class="NP-wrap">
							<div class="NP-thumb">
								<img class="lazy" data-original="/import/national/20161120/201611200003_000_sp.jpg" height="80" width="80">							</div>
							<div class="NP-text">
								<p class="NP-ttl">アライグマ九州侵食 捕獲30倍</p>
							</div>
						</div>
					</a>
				</li>
							<li class="NP-thumbTextTopics">
					<a href="/nnp/national/article/290932" onclick="ga('send', 'event', 'link', 'click', '91935-nishi-ClientNone-nnp_item-コレ読まれてます-nnp-久留米大病院で院内感染か　耐性菌３人発症１人死亡-20161123');">
						<div class="NP-wrap">
							<div class="NP-thumb">
								<img src='/shared/img/no_image04.jpg'>							</div>
							<div class="NP-text">
								<p class="NP-ttl">久留米大病院で薬剤耐性菌検出1人死亡</p>
							</div>
						</div>
					</a>
				</li>
						</ul><!-- /.NP-topicsList -->
		</div><!-- /.NP-topicsPanelInner -->
	</section><!-- /.NP-topicsPanel-LARGE -->

		</aside>

		<div class="NP-articleSns">
			<ul>
				<!-- facebook like -->
				<li class="NP-facebookLikeSns">
					<a href="http://www.facebook.com/plugins/like.php?href=http://www.nishinippon.co.jp/nnp/politics/article/291102" onclick="javascript:window.open('http://www.facebook.com/plugins/like.php?href=http://www.nishinippon.co.jp/nnp/politics/article/291102' ,null ,'width=650 ,height=450'); return false;">
						<i class="NP-facebookLikeSns-ICON">いいね</i>
						<span class="NP-snsCount">0</span>
					</a>
				</li>
				<!-- facebook share -->
				<li class="NP-facebookShareSns">
					<a href="http://www.facebook.com/share.php?u=http://www.nishinippon.co.jp/nnp/politics/article/291102" onclick="window.open(this.href, 'FBwindow', 'width=650, height=450, menubar=no, toolbar=no, scrollbars=yes'); return false;">
						<i class="NP-facebookShareSns-ICON">シェアする</i>
						<span class="NP-snsCount">0</span>
					</a>
				</li>
				<!-- twitter -->
				<li class="NP-twitterSns">
					<a href="http://twitter.com/share?url=http://www.nishinippon.co.jp/nnp/politics/article/291102&amp;text=日韓軍事協定の概要判明　全情報を「秘密」指定&amp;hashtags=西日本新聞&amp;related=nishinippon_dsg" onclick="window.open(this.href, 'tweetwindow', 'width=650, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); return false;">
						<i class="NP-twitterSns-ICON">ツイートする</i>
					</a>
				</li>
				<!-- google+ -->
				<li class="NP-googleSns">
					<a href="https://plus.google.com/share?url=http://www.nishinippon.co.jp/nnp/politics/article/291102" onclick="window.open(this.href, 'Gwindow', 'width=650, height=450, menubar=no, toolbar=no, scrollbars=yes'); return false;">
						<i class="NP-googleSns-ICON">シェアする</i>
					</a>
				</li>
				<!-- line -->
				<li class="NP-lineSns">
					<a href="http://line.me/R/msg/text/?日韓軍事協定の概要判明　全情報を「秘密」指定">
						<i class="NP-lineSns-ICON">ラインで送る</i>
					</a>
				</li>
			</ul>
		</div><!-- /.article_sns -->

	</article><!-- /#article_body -->

		<aside class="NP-mainContentsSection">
<div class="NP-adSection">
    <div class="NP-ad1">
			<div class="NP-adInner">
					<!-- DFP nnp_pc_article_02 -->
					<div id='div-gpt-ad-1446169452059-16'>
					  <script type='text/javascript'>
					  googletag.cmd.push(function() {
					  googletag.pubads().display('/4352705/nnp_pc_article_02', [[1, 1], [300, 250]], 'div-gpt-ad-1446169452059-16');
					  });
					  </script>
					 </div>
			</div>
    </div>

    <div class="NP-ad2">
			<div class="NP-adInner">
					<!-- DFP nnp_pc_article_03 -->
					<div id='div-gpt-ad-1446169452059-17'>
					  <script type='text/javascript'>
					  googletag.cmd.push(function() {
					  googletag.pubads().display('/4352705/nnp_pc_article_03', [[1, 1], [300, 250]], 'div-gpt-ad-1446169452059-17');
					  });
					  </script>
					</div>
			</div>
    </div>
</div>
</aside><!-- /.NP-mainContentsSection -->
<aside class="NP-mainContentsSection">

	<section class="NP-topicsPanel-LARGE">

				<div class="OUTBRAIN" data-src="http://www.nishinippon.co.jp/nnp/politics/article/291102" data-widget-id="AR_8" data-ob-template="NishinipponShinbun"></div>
	</section><!-- /.topics_panel-LARGE -->

	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle"><a href="http://www.nishinippon.co.jp/flash">九州速報<i class="NP-arrow01"></i></a></h2>		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="/flash/f_kyushu/article/291047" onclick="ga('send', 'event', 'link', 'click', '92050-nishi-ClientNone-nnp_item-九州速報-nnp-鞍手町で６台絡む追突事故、２人軽傷　福岡-20161122');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image01.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">鞍手町で６台絡む追突事故、２人軽傷　福岡</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/flash/f_kyushu/article/291000" onclick="ga('send', 'event', 'link', 'click', '92003-kyodo-ClientNone-nnp_item-九州速報-nnp-ＪＲ九州、架線障害は工事ミス原因-20161122');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image05.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">ＪＲ九州、架線障害は工事ミス原因</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/flash/f_kyushu/article/290981" onclick="ga('send', 'event', 'link', 'click', '91984-nishi-ClientNone-nnp_item-九州速報-nnp-大牟田市甘木付近で建物火災との通報-20161122');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image06.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">大牟田市甘木付近で建物火災との通報</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/flash/f_kyushu/article/290958" onclick="ga('send', 'event', 'link', 'click', '91961-kyodo-ClientNone-nnp_item-九州速報-nnp-出水市のナベヅル死骸から高病原性鳥インフルウイルス検出　環境省-20161122');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image05.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">出水市のナベヅル死骸から高病原性鳥インフルウイルス検出...</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>


	</section><!-- /.topics_panel_large -->
</aside><!-- /.main_contents_section -->

<aside class="NP-mainContentsSection">
<div class="NP-adSection">
    <div class="NP-ad1">
			<div class="NP-adInner">
					<!-- DFP nnp_pc_article_04 -->
					<div id='div-gpt-ad-1446169452059-18'>
						<script type='text/javascript'>
						googletag.cmd.push(function() {
						googletag.pubads().display('/4352705/nnp_pc_article_04', [[1, 1], [300, 250]], 'div-gpt-ad-1446169452059-18');
						});
					</script>
					</div>
			</div>
    </div>

    <div class="NP-ad2">
			<div class="NP-adInner">
					<!-- DFP nnp_pc_article_05 -->
					<div id='div-gpt-ad-1446169452059-19'>
						  <script type='text/javascript'>
						  googletag.cmd.push(function() {
						  googletag.pubads().display('/4352705/nnp_pc_article_05', [[1, 1], [300, 250]], 'div-gpt-ad-1446169452059-19');
						  });
						  </script>
					 </div>
			</div>
    </div>
</div>
</aside><!-- /.NP-mainContentsSection -->
<aside class="NP-mainContentsSection">
	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle">
			<a href="/nnp/politics">政治<i class="NP-arrow01"></i></a>		</h2>
		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="/nnp/politics/article/291102" onclick="ga('send', 'event', 'link', 'click', '291102-kyodo-ClientNone-nnp_item-政治カテゴリ-nnp-politics-日韓軍事協定の概要判明　全情報を「秘密」指定-20161123');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image03.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">日韓軍事協定の概要判明　全情報を「秘密」指定</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nnp/politics/article/291101" onclick="ga('send', 'event', 'link', 'click', '291101-kyodo-ClientNone-nnp_item-政治カテゴリ-nnp-politics-生前退位、衆院議長が与野党聴取　国会議論巡り-20161123');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src="/import/politics/20161123/201611230001_001_sp.jpg" height="80" width="80" alt="　大島理森衆院議長">						</div>
						<div class="NP-text">
							<p class="NP-ttl">生前退位、衆院議長が与野党聴取　国会議論巡り</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nnp/politics/article/291025" onclick="ga('send', 'event', 'link', 'click', '291025-kyodo-ClientNone-nnp_item-政治カテゴリ-nnp-politics-国会延長幅を本格検討　首相、ＴＰＰ承認に全力-20161122');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image01.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">国会延長幅を本格検討　首相、ＴＰＰ承認に全力</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nnp/politics/article/290933" onclick="ga('send', 'event', 'link', 'click', '290933-kyodo-ClientNone-nnp_item-政治カテゴリ-nnp-politics-沖縄知事が普天間初視察　騒音、運用状況を確認-20161122');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src="/import/politics/20161122/201611220005_001_sp.jpg" height="80" width="80" alt="　米軍普天間飛行場を佐喜真淳宜野湾市長（右）と視察する翁長雄志沖縄県知事＝２２日午前、沖縄県宜野湾市">						</div>
						<div class="NP-text">
							<p class="NP-ttl">沖縄知事が普天間初視察　騒音、運用状況を確認</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>

	</section><!-- /.topics_panel-LARGE -->

	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
    <h2 class="NP-topicsPanelTitle">政治&nbsp;ランキング</h2>
    <ul class="NP-topicsList">
              <li class="NP-rankingTopics">
        <a href="/nnp/politics/article/288054">
          <div class="NP-wrap">
            <div class="NP-rankNum">
              <span>1</span>
            </div>
            <div class="NP-thumb">
                <img alt="トランプ氏の勝利宣言を伝えるニュース映像を静かに見つめる在福岡米国領事館の職員ら＝９日午後５時ごろ、福岡市・天神" src="/import/politics/20161110/201611100001_000_sp.jpg" height="80" width="80">            </div>
            <div class="NP-text">
                <p class="NP-ttl">
                                広がる衝撃九州でも　トランプ氏米大統領に動揺も                                </p>
            </div>
          </div>
        </a>
      </li>
                <li class="NP-rankingTopics">
        <a href="/nnp/politics/article/290711">
          <div class="NP-wrap">
            <div class="NP-rankNum">
              <span>2</span>
            </div>
            <div class="NP-thumb">
                <img src='/shared/img/no_image06.jpg'>            </div>
            <div class="NP-text">
                <p class="NP-ttl">
                                他にも別名義で券購入か　「襟を正し返金」鶴保氏                                </p>
            </div>
          </div>
        </a>
      </li>
                <li class="NP-rankingTopics">
        <a href="/nnp/politics/article/289700">
          <div class="NP-wrap">
            <div class="NP-rankNum">
              <span>3</span>
            </div>
            <div class="NP-thumb">
                <img alt="　死去した奥野誠亮氏" src="/import/politics/20161117/201611170002_001_sp.jpg" height="80" width="80">            </div>
            <div class="NP-text">
                <p class="NP-ttl">
                                元法相の奥野誠亮氏が死去　タカ派論客、持論貫く                                </p>
            </div>
          </div>
        </a>
      </li>
                <li class="NP-rankingTopics">
        <a href="/nnp/politics/article/290590">
          <div class="NP-wrap">
            <div class="NP-rankNum">
              <span>4</span>
            </div>
            <div class="NP-thumb">
                <img src='/shared/img/no_image01.jpg'>            </div>
            <div class="NP-text">
                <p class="NP-ttl">
                                日中関係改善へ努力で一致　首相、習主席と会談　                                </p>
            </div>
          </div>
        </a>
      </li>
              </ul>
  </div>


	</section><!-- /.topics_panel_large -->
</aside><!-- /.panel_contents -->

<aside class="NP-mainContentsSection">
	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle"><a href="http://www.nishinippon.co.jp/genre/gourmet">九州グルメ<i class="NP-arrow01"></i></a></h2>		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="http://piq.life/itoyuru/article/15692" onclick="ga('send', 'event', 'link', 'click', '91176-piq-ClientNone-nnp_item-九州グルメ-nnp-鶏料理 万中 – 黄金に輝く「親子丼」こそがランチの本命！-20161118');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/download_images/thumb_mini_f00f60554a.jpg" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">鶏料理 万中 – 黄金に輝く「親子丼」こそがランチの本命！</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="http://piq.life/ii-kiji/article/15747" onclick="ga('send', 'event', 'link', 'click', '91599-piq-ClientNone-nnp_item-九州グルメ-nnp-麺をすする音だけが大きく脳内に響く。-20161121');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/download_images/thumb_mini_1225822b21.jpg" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">汁なし担々麺のようなその麺料理は、 ゾゾッと鳥肌立つ味わい</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="http://fanfunfukuoka.com/feature/66712/" onclick="ga('send', 'event', 'link', 'click', '91648-fanfunfukuoka-ClientNone-nnp_item-九州グルメ-nnp-20歳になった女子大生がオススメする学食＆街の魅力-20161121');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/download_images/15129921_209631109481519_1311422266_n-140x140.jpg" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">20歳になった女子大生がオススメする学食＆街の魅力</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="http://www.nishinippon.co.jp/cp/nagasaki/" onclick="ga('send', 'event', 'link', 'click', '86662-mlab-ClientNone-nnp_item-九州グルメ-nnp-長崎のかまぼこ文化を体験できる講座開催！12月5日＠天神-20161101');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/uploads/article_thumbnail/image/5787/thumb_mini_c9aafbce06.jpg" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">長崎のかまぼこ文化を体験できる講座開催！12月5日＠天神<span class="NP-pr">[PR]</span></p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>


	</section><!-- /.topics_panel-LARGE -->

	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle"><a href="http://www.nishinippon.co.jp/nlp/">九州のイベント・エンタメ<i class="NP-arrow01"></i></a></h2>		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="http://fanfunfukuoka.com/town/66657/" onclick="ga('send', 'event', 'link', 'click', '91184-fanfunfukuoka-ClientNone-nnp_item-九州のイベント・エンタメ-nnp-国内最大級！キャナルに新感覚アトラクションが登場！-20161118');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/download_images/DSC06472-140x140.jpg" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">国内最大級！キャナルに新感覚アトラクション登場！</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nnp/culture/article/290797" onclick="ga('send', 'event', 'link', 'click', '91780-nishi-ClientNone-nnp_item-九州のイベント・エンタメ-nnp-「心を突き刺された」　映画「聖の青春」主演の松山ケンイチと森監督-20161122');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/culture/20161122/201611220001_000_sp.jpg" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">松山ケンイチ、体重26キロ増も</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="http://piq.life/city_fukuoka/article/15765" onclick="ga('send', 'event', 'link', 'click', '91809-piq-ClientNone-nnp_item-九州のイベント・エンタメ-nnp-『深夜食堂』のあの人たちが福岡に！-20161121');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/download_images/thumb_mini_3affc39b84.jpg" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">『深夜食堂』のあの人たちが福岡に！</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="http://fanfunfukuoka.com/event/66625/" onclick="ga('send', 'event', 'link', 'click', '91629-fanfunfukuoka-ClientNone-nnp_item-九州のイベント・エンタメ-nnp-お酒を飲みながら読書！「朝からBARで古本市」に遊びに来ませんか？-20161121');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/download_images/564938eb27a75bc50f841a5176d8017c-140x140.jpg" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">お酒を飲みながら「朝からBARで古本市」</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>


	</section><!-- /.topics_panel_large -->
</aside><!-- /.main_contents_section -->

<aside class="NP-mainContentsSection">
    <section class="NP-topicsPanel-LARGE NP-TYPE-horizon2panel">
        <div class="NP-topicsPanelInner">

        <h2 class="NP-topicsPanelTitle"><a href="http://ck.jp.ap.valuecommerce.com/servlet/referral?sid=3311613&pid=884326856&vc_url=http%3A%2F%2Freserve.golfdigest.co.jp%2Fspecial%2Fnishinippon%2F">九州のゴルフ情報 [PR]<i class="NP-arrow01"></i></a></h2>
        <ul class="NP-topicsList">
            <li class="NP-thumbTextTopics">
                <a href="http://ck.jp.ap.valuecommerce.com/servlet/referral?sid=3311613&pid=884326856&vc_url=http%3A%2F%2Freserve.golfdigest.co.jp%2Fspecial%2Fnishinippon%2F">
                    <div class="NP-wrap">
                        <div class="NP-thumb">
                            <img class="lazy" alt="ゴルフ場予約" data-original="/bn/images/bn_gdo_reserve.jpg?a" height="80" width="80">
                        </div>
                        <div class="NP-text">
                            <p class="NP-ttl">九州のゴルフ場予約ならGDO！九州の約200コース以上から予約可能！</p>
                        </div>
                    </div>
                </a>
            </li>
            <li class="NP-thumbTextTopics">
                <a href="http://ck.jp.ap.valuecommerce.com/servlet/referral?sid=3311613&pid=884326856&vc_url=http%3A%2F%2Freserve.golfdigest.co.jp%2Fs%2Fspecial_cp%2Fsbh%2F2016%2F%3Fstate%3D%25E4%25B9%259D%25E5%25B7%259E%25E3%2583%25BB%25E6%25B2%2596%25E7%25B8%2584%26">
                    <div class="NP-wrap">
                        <div class="NP-thumb">
                            <img class="lazy" alt="ホークス応援" data-original="/bn/images/bn_gdo_hawks.jpg" height="80" width="80">
                        </div>
                        <div class="NP-text">
                            <p class="NP-ttl">福岡ソフトバンクホークス応援キャンペーン企画実施中！</p>
                        </div>
                    </div>
                </a>
            </li>
            <li class="NP-thumbTextTopics">
                <a href="http://ck.jp.ap.valuecommerce.com/servlet/referral?sid=3311613&pid=884332058">
                    <div class="NP-wrap">
                        <div class="NP-thumb">
                            <img class="lazy" alt="ゴルフショップ" data-original="/bn/images/bn_gdo_shop.jpg?a" height="80" width="80">
                        </div>
                        <div class="NP-text">
                            <p class="NP-ttl">日本最大級のゴルフオンラインショップ。毎週更新のお得セールはコチラ</p>
                        </div>
                    </div>
                </a>
            </li>
            <li class="NP-thumbTextTopics">
                <a href="http://ck.jp.ap.valuecommerce.com/servlet/referral?sid=3311613&pid=884326856&vc_url=http%3A%2F%2Fnews.golfdigest.co.jp%2F">
                    <div class="NP-wrap">
                        <div class="NP-thumb">
                            <img class="lazy" alt="ゴルフニュース" data-original="/bn/images/bn_gdo_news.jpg?a" height="80" width="80">
                        </div>
                        <div class="NP-text">
                            <p class="NP-ttl">いち早くお届け！国内、アメリカ、ヨーロッパの最新ゴルフニュースが満載</p>
                        </div>
                    </div>
                </a>
            </li>
        </ul>

        </div><!-- /.NP-topicsPanelInner -->
    </section><!-- /.NP-topicsPanel-LARGE -->
</aside>

						<aside class="NP-mainContentsSection">
				<div class="news_index">
	<h4>
		◆トピックス</h4>
	<ul>
		<li>
			<a href="/nnp/sanin/" title="選挙">★参院選2016</a></li>
		<li>
			<a href="/nnp/election/" title="選挙">・九州選挙／国政選挙</a></li>
		<li>
			<a href="/nnp/gijidou/" title="デジタル議事堂">・デジタル議事堂　〜語ろう九州！地元議員と激論！〜</a></li>
		<li>
			<a href="/keyword/17/" title="１票の格差">・１票の格差</a></li>
	</ul>
</div>
		</aside><!-- /.NP-mainContentsSection -->
		
				
</div><!-- /#main_contents -->


		<!--===== sidebar =====-->


<div id="NP-subContents">

<!-- ul class="NP-topicsWordList" style="margin:6px;">
	<li style="font-size: 18px;"><a href="http://www.nishinippon.co.jp/keyword/tl/116">熊本地震関連ニュース</a></li>
    <li style="font-size: 18px;"><a href="http://www.nishinippon.co.jp/nnp/shelter_kumamoto/">避難所の状況・避難者の声</a></li>
</ul -->

<div class="NP-subContentsSection">
	<!-- DFP 右サイドレク一番上 -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/4352705/nnp_pc_article_06', [[1, 1], [300, 250]]).display();
</script>
</div><!-- /sub_contents_section -->
<!-- Recommend A -->
<div class="NP-subContentsSection"><section class="NP-topicsPanel-SUB"><div class="NP-topicsPanelInner"><h2 class="NP-topicsPanelTitle">西日本新聞のイチオシ [PR]</h2><ul class="NP-topicsList"><li class="NP-recommendTopics"><!--/* VASCO iFrame Tag v */-->

<iframe id="a07d5db7" name="a07d5db7" src="http://vsc.send.microad.jp/delivery/afr.php?zoneid=10439&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" frameborder="0" scrolling="no" width="296" height="60"><a href="http://vsc.send.microad.jp/delivery/ck.php?n=a658fd62&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://vsc.send.microad.jp/delivery/avw.php?zoneid=10439&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a658fd62&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" border="0" alt="" /></a></iframe>
</li><li class="NP-recommendTopics"><!--/* VASCO iFrame Tag v */-->

<iframe id="aa13a9ce" name="aa13a9ce" src="http://vsc.send.microad.jp/delivery/afr.php?zoneid=4986&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" frameborder="0" scrolling="no" width="296" height="60"><a href="http://vsc.send.microad.jp/delivery/ck.php?n=abe44a35&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://vsc.send.microad.jp/delivery/avw.php?zoneid=4986&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abe44a35&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" border="0" alt="" /></a></iframe>
</li><li class="NP-recommendTopics"><!--/* VASCO iFrame Tag v */-->

<iframe id="a5ea6771" name="a5ea6771" src="http://vsc.send.microad.jp/delivery/afr.php?zoneid=4988&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" frameborder="0" scrolling="no" width="296" height="60"><a href="http://vsc.send.microad.jp/delivery/ck.php?n=a9b2adf1&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://vsc.send.microad.jp/delivery/avw.php?zoneid=4988&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9b2adf1&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" border="0" alt="" /></a></iframe>

</li></ul></div></section></div>
<!-- 九州速報 -->
<div class="NP-subContentsSection">
  <section class="NP-topicsPanel-SUB">
    <div class="NP-topicsPanelInner">

      <h2 class="NP-topicsPanelTitle"><a href="http://www.nishinippon.co.jp/flash">九州速報<i class="NP-arrow01"></i></a></h2>
      <ul class="NP-topicsList">
<li class="NP-normalTopics"><a href="http://www.nishinippon.co.jp/flash/f_kyushu/article/291047"><i class="NP-disc01"></i>鞍手町で６台絡む追突事故、２人軽傷　福岡</a></li>
<li class="NP-normalTopics"><a href="http://www.nishinippon.co.jp/flash/f_kyushu/article/291000"><i class="NP-disc01"></i>ＪＲ九州、架線障害は工事ミス原因</a></li>
<li class="NP-normalTopics"><a href="http://www.nishinippon.co.jp/flash/f_kyushu/article/290981"><i class="NP-disc01"></i>大牟田市甘木付近で建物火災との通報</a></li>
<li class="NP-normalTopics"><a href="http://www.nishinippon.co.jp/flash/f_kyushu/article/290958"><i class="NP-disc01"></i>出水市のナベヅル死骸から高病原性鳥インフルウイルス検出　環境省</a></li>
<li class="NP-normalTopics"><a href="http://www.nishinippon.co.jp/flash/f_kyushu/article/290952"><i class="NP-disc01"></i>福島第２原発１～４号機全て異常なしと東電</a></li>
      </ul><!-- /.topicsList -->

<ul class="NP-topicsWordList">
  <li><a href="/weather/">天気</a></li>
<li><a href="http://www.norimono-info.com/" target="_blank" rel="nofollow">交通</a></li>
<li><a href="http://www.jartic.or.jp/" target="_blank" rel="nofollow">道路</a></li>
<li><a href="/wordbox/">旬のワード</a></li>


</ul><!-- /.topicsWordList -->

    </div><!-- /.topics_panel_inner -->
  </section><!-- /.topics_panel -->
</div>


<div class="NP-subContentsSection">
	<!-- DFP nnp_pc_article_08 右サイドレク一番上 -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/4352705/nnp_pc_article_08', [[300, 600], [1, 1], [300, 250]]).display();
</script>

</div><!-- /sub_contents_section -->
<!-- 注目5件 -->
<section class="NP-subContentsSection">
    <section class="NP-topicsPanel-SUB">
        <div class="NP-topicsPanelInner">
            <h2 class="NP-topicsPanelTitle">注目</h2>
  <ul id="chumoku">
	<li><a href="http://www.nishinippon.co.jp/keyword/tl/118">博多駅前で道路陥没</a></li>
	<li><a href="http://www.nishinippon.co.jp/keyword/121">韓国 パク大統領</a></li>
	<li><a href="http://www.nishinippon.co.jp/keyword/tl/119">イルミネーションまとめ</a></li>
	<li><a href="http://www.nishinippon.co.jp/keyword/120">トランプ次期大統領</a></li>
	<li><a href="http://www.nishinippon.co.jp/keyword/tl/59">福岡マラソン</a></li>
	<li><a href="http://www.nishinippon.co.jp/feature/sexual_violence/">連載：性暴力の実相</a></li>
	<li><a href="http://www.nishinippon.co.jp/feature/tomorrow_to_children/">連載：子どもに明日を</a></li>
	<li><a href="http://www.nishinippon.co.jp/feature/local_councilor/">地方議会「見える化」計画</a></li>
	<li><a href="http://www.nishinippon.co.jp/keyword/tl/116">「熊本地震」ニュースまとめ</a></li>
</ul>
        </div><!-- /.NP-topicsPanelInner -->
    </section>
</section>

<!-- ランキング -->
<div class="NP-subContentsSection">
  <section class="NP-topicsPanel-SUB">
    <div class="NP-topicsPanelInner">

            <h2 class="NP-topicsPanelTitle">総合ランキング</h2>
      
      <ul class="NP-topicsList">
                  <li class="NP-rankingTopics">
      <a href="http://www.nishinippon.co.jp/nnp/f_toshiken/article/283843" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>1</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">１０億円の新道、駅に通じず　ＪＲ二日市駅西側、筑紫野市の都市計画...</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="http://www.nishinippon.co.jp/nnp/oita/article/281456" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>2</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">「キノコの女王」見つかる　日田市の民家敷地</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="http://www.nishinippon.co.jp/nnp/national/article/280888" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>3</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">「ウォーリー」わずか１６人足りず…世界記録ならず　ハウステンボス</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="http://www.nishinippon.co.jp/nnp/kumamoto/article/290536" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>4</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">世界最長の巻きずし完成　玉名市の高校生ら、２・８キロでギネス</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="http://www.nishinippon.co.jp/nnp/national/article/290725" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>5</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">Ｊ２山形の中村選手に罰金　児童ポルノ公開事件</p>
          </div>
        </div>
      </a>
      </li>
            </ul>

    </div><!-- /.topics_panel_inner -->
  </section><!-- /.topics_panel -->
</div>


<!-- トピックス -->
<div class="NP-subContentsSection">
  <section class="NP-topicsPanel-SUB">
    <div class="NP-topicsPanelInner">

      <h2 class="NP-topicsPanelTitle"><a href="/nnp/today/">トピックスニュース<i class="NP-arrow01"></i></a></h2>
      <ul class="NP-topicsList">
<li class="NP-normalTopics"><a href="http://www.nishinippon.co.jp/nnp/national/article/290932"><i class="NP-disc01"></i>久留米大病院で薬剤耐性菌検出1人死亡</a></li>
<li class="NP-normalTopics"><a href="http://www.nishinippon.co.jp/nnp/national/article/290904"><i class="NP-disc01"></i>ＪＲまた架線切断、工事ミス</a></li>
<li class="NP-normalTopics"><a href="http://www.nishinippon.co.jp/nnp/national/article/290996"><i class="NP-disc01"></i>東北津波１万４千人避難　予測超える津波、混乱も</a></li>
<li class="NP-normalTopics"><a href="http://www.nishinippon.co.jp/nnp/politics/article/291101"><i class="NP-disc01"></i>生前退位、衆院議長が与野党聴取　国会議論巡り</a></li>
<li class="NP-normalTopics"><a href="http://www.nishinippon.co.jp/nnp/politics/article/291102"><i class="NP-disc01"></i>日韓軍事協定の概要判明　全情報を「秘密」指定</a></li>
      </ul><!-- /.topicsList -->

    </div><!-- /.topics_panel_inner -->
  </section><!-- /.topics_panel -->
</div>

<!-- 写真ランキング -->

<div class="NP-subContentsSection">
	<!-- DFP nnp_pc_article_07 右サイドレク一番上 -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/4352705/nnp_pc_article_07', [[1, 1], [300, 250]]).display();
</script>
</div><!-- /sub_contents_section -->
<!-- ルクサ枠 -->
<div style="margin-top:5px;margin-bottom:20px;">
<script>
document.write('<iframe width="300" height="260" frameborder="0" scrolling="no" marginheight="0" marginwidth="0" allowtransparency="true" src="//s3-ap-northeast-1.amazonaws.com/luxa/banner/nnp_widget.html"></iframe>');
</script>
</div>

<!-- Recommend 残り全て -->
<div class="NP-subContentsSection"><section class="NP-topicsPanel-SUB"><div class="NP-topicsPanelInner"><h2 class="NP-topicsPanelTitle">西日本新聞のイチオシ [PR]</h2><ul class="NP-topicsList"><li class="NP-recommendTopics"><!--/* VASCO iFrame Tag v */-->

<iframe id="a1011fb3" name="a1011fb3" src="http://vsc.send.microad.jp/delivery/afr.php?zoneid=4990&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" frameborder="0" scrolling="no" width="296" height="60"><a href="http://vsc.send.microad.jp/delivery/ck.php?n=a3ab0926&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://vsc.send.microad.jp/delivery/avw.php?zoneid=4990&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3ab0926&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" border="0" alt="" /></a></iframe>
</li><li class="NP-recommendTopics"><!--/* VASCO iFrame Tag v */-->

<iframe id="ad4693f0" name="ad4693f0" src="http://vsc.send.microad.jp/delivery/afr.php?zoneid=5007&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" frameborder="0" scrolling="no" width="296" height="60"><a href="http://vsc.send.microad.jp/delivery/ck.php?n=a87f973b&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://vsc.send.microad.jp/delivery/avw.php?zoneid=5007&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a87f973b&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" border="0" alt="" /></a></iframe>
</li><li class="NP-recommendTopics"><!--/* VASCO iFrame Tag v */-->

<iframe id="aa6e64b3" name="aa6e64b3" src="http://vsc.send.microad.jp/delivery/afr.php?zoneid=4992&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" frameborder="0" scrolling="no" width="296" height="60"><a href="http://vsc.send.microad.jp/delivery/ck.php?n=aad10798&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://vsc.send.microad.jp/delivery/avw.php?zoneid=4992&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aad10798&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" border="0" alt="" /></a></iframe>
</li><li class="NP-recommendTopics"><!--/* VASCO iFrame Tag v */-->

<iframe id="a5bf94e8" name="a5bf94e8" src="http://vsc.send.microad.jp/delivery/afr.php?zoneid=4896&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" frameborder="0" scrolling="no" width="296" height="60"><a href="http://vsc.send.microad.jp/delivery/ck.php?n=a71d8a8c&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://vsc.send.microad.jp/delivery/avw.php?zoneid=4896&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a71d8a8c&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" border="0" alt="" /></a></iframe>
</li><li class="NP-recommendTopics"><!--/* VASCO iFrame Tag v */-->

<iframe id="a3260cd1" name="a3260cd1" src="http://vsc.send.microad.jp/delivery/afr.php?zoneid=4987&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" frameborder="0" scrolling="no" width="296" height="60"><a href="http://vsc.send.microad.jp/delivery/ck.php?n=a3e9518d&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://vsc.send.microad.jp/delivery/avw.php?zoneid=4987&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3e9518d&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" border="0" alt="" /></a></iframe>
</li><li class="NP-recommendTopics"><!--/* VASCO iFrame Tag v */-->

<iframe id="a39e07a7" name="a39e07a7" src="http://vsc.send.microad.jp/delivery/afr.php?zoneid=4989&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" frameborder="0" scrolling="no" width="296" height="60"><a href="http://vsc.send.microad.jp/delivery/ck.php?n=a63f8686&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://vsc.send.microad.jp/delivery/avw.php?zoneid=4989&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a63f8686&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" border="0" alt="" /></a></iframe>
</li><li class="NP-recommendTopics"><!--/* VASCO iFrame Tag v */-->

<iframe id="a525a4c9" name="a525a4c9" src="http://vsc.send.microad.jp/delivery/afr.php?zoneid=4991&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" frameborder="0" scrolling="no" width="296" height="60"><a href="http://vsc.send.microad.jp/delivery/ck.php?n=ad4c2c51&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://vsc.send.microad.jp/delivery/avw.php?zoneid=4991&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad4c2c51&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" border="0" alt="" /></a></iframe>
</li><li class="NP-recommendTopics"><!--/* VASCO iFrame Tag v */-->

<iframe id="af3030bb" name="af3030bb" src="http://vsc.send.microad.jp/delivery/afr.php?zoneid=4984&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" frameborder="0" scrolling="no" width="296" height="60"><a href="http://vsc.send.microad.jp/delivery/ck.php?n=aed894eb&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://vsc.send.microad.jp/delivery/avw.php?zoneid=4984&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aed894eb&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" border="0" alt="" /></a></iframe>
</li></ul></div></section></div>
</div><!-- /sub_contents -->

<!--===== sidebar =====-->	</div><!-- /#contents_wrapper -->
</div><!-- /#contents -->

<!--===== footer =====-->
<div id="NP-globalFooter">

	<div id="NP-footerTop">
		<div id="NP-footerTopInner">

			<div class="NP-footerCategoryLink clearfix">
				<dl>
					<dt><a href="http://www.nishinippon.co.jp/nnp/">ニュース<i class="arrow02"></i></a></dt>
					<dd><a href="http://www.nishinippon.co.jp/nnp/kyushu/">九州</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nnp/national/">社会</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nnp/politics/">政治</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nnp/world/">アジア・世界</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nnp/economics/">経済</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nnp/culture/">文化</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nnp/lifestyle/">生活・レジャー</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nnp/science/">科学・環境</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nnp/column/">コラム</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/feature/serialization/">連載</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/wordbox/">ワードBOX</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/keyword/archive/">注目ニュース</a></dd>
				</dl>

				<dl>
					<dt><a href="http://www.nishinippon.co.jp/nsp/">スポーツ<i class="arrow02"></i></a></dt>
					<dd><a href="http://www.nishinippon.co.jp/nsp/hawks/">ホークス</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nsp/baseball/">野球</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nsp/kyushu_j/">Ｊリーグin九州</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nsp/soccer/">サッカー</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nsp/sports_local/">地域のスポーツ</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nsp/judo/">柔道</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nsp/kendo/">剣道</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nsp/sumo/">大相撲</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nsp/golf/">ゴルフ</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nsp/race/">レース</a></dd>
					<dd><a href="http://www.bukatsuganba.com/" target="_blank">部活ガンバ</a></dd>
				</dl>

				<dl>
					<dt><a href="http://www.nishinippon.co.jp/nlp/">イベント・カルチャー<i class="arrow02"></i></a></dt>
					<dd><a href="http://www.nishinippon.co.jp/event/">九州・福岡イベント情報</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nlp/book/">BOOK</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nlp/showbiz/">芸能</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nlp/hkt_news/">HKT48</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nlp/entame/">エンタメMAX</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nlp/cinema/">映画</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nlp/travel/">観光</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nlp/igo/">囲碁</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nlp/shogi/">将棋</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nlp/animal/">動物</a></dd>
					<dd><a href="http://ticket.pia.jp/tns/" target="_blank" rel="nofollow">チケＰＯＮ！</a></dd>
				</dl>

				<dl>
					<dt>サービス</dt>
					<dd><a href="http://www.nishinippon.co.jp/hanbai/" rel="nofollow">新聞購読申込</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/" rel="nofollow">記事・写真の利用案内</a></dd>
					<dd><a href="http://www.nnp-books.com/" target="_blank" rel="nofollow">ネット書店</a></dd>
					<dd><a href="/event/shinsei/" rel="nofollow">後援申請</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/haken.php" rel="nofollow">講師派遣</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/inspection.php" rel="nofollow">製作センター見学案内</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/demae.php" rel="nofollow">出前授業</a></dd>
				</dl>

				<dl>
					<dt>コンテンツ</dt>
					<dd><a href="http://www.nishinippon.co.jp/">西日本新聞Web</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nsp/">西日本スポーツ</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/media/mb_list.php">携帯サイト</a></dd>
					<dd><a href="http://qbiz.jp/" target="_blank">西日本新聞経済電子版 qBiz</a></dd>
					<dd><a href="http://nishispo.jp/" target="_blank">西スポプラス</a></dd>
					<dd><a href="http://cureruto.nishinippon.co.jp/" target="_blank">cureruto(くれると)</a></dd>
					<dd><a href="http://fanfunfukuoka.com/" target="_blank">ファンファン福岡</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/media/" target="_blank">西スポゴルフ平日倶楽部</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/media/" target="_blank">西日本新聞×HOT PEPPER久留米</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/photolibrary/" target="_blank">西日本新聞フォトライブラリー</a></dd>
				</dl>

				<dl>
					<dt>会社案内</dt>
					<dd><a href="http://c.nishinippon.co.jp/" rel="nofollow">西日本新聞社</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/info/" rel="nofollow">会社案内</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/recruit/" rel="nofollow">採用情報</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/koukoku/" rel="nofollow">新聞広告</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/koudoku/webad.php" rel="nofollow">Web広告</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/event/" rel="nofollow">西日本新聞社の事業</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/database.php" rel="nofollow">記事データベース</a></dd>
					<dd><a href="http://www.newswatch.co.jp/bns/nishinippon-nc/newsclip/" target="_blank" rel="nofollow">ニュースクリップ</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nishikai/" rel="nofollow">西日本会</a></dd>
					<dd><a href="http://www.i-cul.jp/tenjin/" target="_blank" rel="nofollow">西日本文化サークル</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/mytown/" rel="nofollow">マイタウン</a></dd>
				</dl>

				<dl>
					<dt>提携サイト</dt>
					<dd><a href="http://www.jwn.ne.jp/" target="_blank" rel="nofollow">JWN</a></dd>
					<dd><a href="http://www.press9.gr.jp/" target="_blank" rel="nofollow">PRESS9</a></dd>
					<dd><a href="http://www.47news.jp/" target="_blank" rel="nofollow">47NEWS</a></dd>
					<dd><a href="http://www.47club.jp/webshop/main?cid=41aa" target="_blank" rel="nofollow">47CLUB</a></dd>
				</dl>
			</div><!-- /.footer_category_link -->

		</div><!-- /#footer_top_inner -->
	</div><!-- /#footer_top -->

	<div id="NP-footerBottom">
		<div id="NP-footerBottomInner">

			<div class="NP-footerLink">
				<ul>
					<li>
						<a href="http://c.nishinippon.co.jp/s-policy.php" rel="nofollow">サイトポリシー</a>
					</li>
					<li>
						<a href="http://c.nishinippon.co.jp/kojin.php" rel="nofollow">個人情報保護方針</a>
					</li>
					<li>
						<a href="http://c.nishinippon.co.jp/sitemap.php" rel="nofollow">サイトマップ</a>
					</li>
					<li>
						<a href="http://c.nishinippon.co.jp/info/inquiry.php" rel="nofollow">問い合わせ</a>
					</li>
				</ul>
			</div>

			<address>© Nishinippon Shimbun</address>

		</div><!-- /#footer_bottom_inner -->
	</div><!-- /#footer_bottom -->


</div><!-- /#footer --><!--===== footer =====--><!--===== Analytics =====-->

<!-- analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new
Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-347296-9', 'nishinippon.co.jp');
ga('require', 'displayfeatures');
ga('require', 'linkid', 'linkid.js');
ga('set', 'dimension2', navigator.userAgent);
ga('send', 'pageview');
</script>

<!--===== Analytics =====-->

<div id="bottom_fixed"></div>

<!-- eco tag -->
<script type="text/javascript" src="//cf.eco-tag.jp/asi/asi-pix-nishinippon-min.js"></script>
<!-- Aone -->
<script type="text/javascript" charset="UTF-8">
(function(d,u){var b=d.getElementsByTagName("script")[0],j=d.createElement("script");j.async=true;j.src=u;b.parentNode.insertBefore(j,b);})(document,"//img.ak.impact-ad.jp/ut/f9647ca0f4a5e33f_1987.js");
</script>
<script src='//static.quant.jp/lait.js' data-lait='on' data-sid='f492fd433f37b62c285dfffc07054444' data-tag-version='1.0.0' defer async></script>
</body>
</html>