<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="ja"><![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="ja"><![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="ja"><![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="ja"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="ja"><!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8" />
<title>米報道官、スカイプ参加会見開始　従来の慣習崩す姿勢鮮明 - 西日本新聞</title>
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
<meta name="keywords" content="アジア・世界,慣習崩す姿勢,スカイプ参加会見開始,米報道官,従来,西日本新聞,ニュース,九州,福岡,西日本スポーツ,福岡ソフトバンクホークス">
<meta name="news_keywords" content="アジア・世界,慣習崩す姿勢,スカイプ参加会見開始,米報道官,従来">
<meta name="description" content="【ワシントン共同】ホワイトハウスのスパイサー米大統領報道官は１日の定例記者会見で初めてインターネット電話「スカイプ...">
<meta property="fb:app_id" content="765321113529098">
<meta property="article:publisher" content="https://www.facebook.com/nishinippon.news" />
<meta property="og:title" content="米報道官、スカイプ参加会見開始　従来の慣習崩す姿勢鮮明" />
<meta property="og:url" content="http://www.nishinippon.co.jp/nnp/world/article/305463" />
<meta property="og:description" content="【ワシントン共同】ホワイトハウスのスパイサー米大統領報道官は１日の定例記者会見で初めてインターネット電話「スカイプ..." />
<meta property="og:image" content="http://www.nishinippon.co.jp/import/world/20170202/201702020008_001.jpg?1486006562" />
<meta property="og:site_name" content="西日本新聞Web" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="ja_JP" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@nishinippon_dsg">
<meta name="twitter:title" content="米報道官、スカイプ参加会見開始　従来の慣習崩す姿勢鮮明" />
<meta name="twitter:description" content="【ワシントン共同】ホワイトハウスのスパイサー米大統領報道官は１日の定例記者会見で初めてインターネット電話「スカイプ..." />
<meta name="twitter:image" content="http://www.nishinippon.co.jp/import/world/20170202/201702020008_001.jpg?1486006562" />
<meta name="twitter:url" content="http://www.nishinippon.co.jp/nnp/world/article/305463" />
<link rel="shortcut icon" href="/img/favicon.ico">
<link rel="apple-touch-icon" href="/img/apple-touch-icon.png">
<link rel="canonical" href="http://www.nishinippon.co.jp/nnp/world/article/305463">
<link rel="amphtml" href="http://www.nishinippon.co.jp/amp/nnp/world/article/305463" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://www.nishinippon.co.jp/sp/nnp/world/article/305463">
<link rel="alternate" type="application/rss+xml" title="西日本新聞速報" href="http://www.nishinippon.co.jp/delivery/rss/flash" />
<link rel="alternate" type="application/rss+xml" title="西日本新聞ニュースジャンル" href="http://www.nishinippon.co.jp/delivery/rss/nnp" />
<link rel="alternate" type="application/rss+xml" title="西日本新聞スポーツジャンル" href="http://www.nishinippon.co.jp/delivery/rss/nsp" />
<link rel="alternate" type="application/rss+xml" title="西日本新聞イベント・カルチャージャンル" href="http://www.nishinippon.co.jp/delivery/rss/nlp" />
<link rel="stylesheet" href="/shared/css/style.css?20161004" type="text/css" />
<link rel="stylesheet" type="text/css" href="/common/css/old_style.css?20160713" /><!-- ニュース共通 旧スタイル --><!-- DFP header start -->
<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
  var gads = document.createElement("script");
  gads.async = true;
  gads.type = "text/javascript";
  var useSSL = "https:" == document.location.protocol;
  gads.src = (useSSL ?"https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
  var node =document.getElementsByTagName("script")[0];
  node.parentNode.insertBefore(gads, node);
  })();
</script>
<!-- DFP header end -->
	<script type="text/javascript" src="/shared/js/jquery-1.11.3.min.js"></script>
	<script type="text/javascript" src="/shared/js/jQueryAutoHeight.js"></script>
	<script type="text/javascript" src="/shared/js/jquery.scrollUp.js"></script>
	<script type="text/javascript" src="/shared/js/jquery.exflexfixed-0.2.0.js"></script>
	<script type="text/javascript" src="/shared/js/jquery.lazyload.min.js"></script>
	<script type="text/javascript" src="/shared/js/common.js"></script>
	<!--[if lt IE 9]>
	<script type="text/javascript" src="http://cdnjs.cloudflare.com/ajax/libs/selectivizr/1.0.2/selectivizr-min.js"></script>
	<![endif]-->
	<!--[if lt IE 9]>
	<script src="/shared/js/html5shiv.js"></script>
	<![endif]-->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ja'}</script>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</head>
<body>
		<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&appId=765321113529098&version=v2.0";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<!--===== header =====-->
<div id="NP-globalHeader">
  <div id="NP-headerInner">

    <div id="NP-headerTitle">
      <h1><a href="http://www.nishinippon.co.jp/" >西日本新聞</a></h1>
    </div><!-- /#header_title -->

    <div id="NP-headerSearchForm">
		<form action="http://www.nishinippon.co.jp/common/search/index.php" id="cse-search-box" target="_blank">
			<input type="hidden" name="cx" value="partner-pub-9917903923447369:r6ml6u-dlw9" />
			<input type="hidden" name="ie" value="UTF-8" />
			<input class="NP-headerSearchInput" type="text" name="q" placeholder="気になるニュースを検索" >
	        <input class="NP-headerSearchSubmit" type="submit" name="sa" value="" alt="サイト内検索">
      </form>
    </div><!-- /#header_search_form -->

  </div><!-- /#header_inner -->
</div><!-- /#header --><!--===== header =====-->
<div id="NP-contents">
	<div id="NP-contentsWrapper">
		<!--===== contents =====-->

<!-- DFP -->
<!-- DFP nnp_pc_top_article_billboard -->
<div id="billboard" style="text-align:center;margin-bottom:10px;">
  <script type='text/javascript'>
    googletag.cmd.push(function() {
      googletag.defineSlot('/4352705/nnp_pc_top_article_billboard', [970, 250],'billboard')
        .addService(googletag.pubads())
        .setTargeting("Gender", "Male")
        .setCollapseEmptyDiv(true,true);
      googletag.enableServices();
      googletag.display('billboard');
  });
  </script>
</div>

<div id="NP-fixedHeader">
	<div id="NP-fixedHeaderInner">

		<div class="NP-contentsNav">
			<nav class="NP-breadcrumbs">
				<div class="NP-breadcrumbsInner">
					<ul>
						<li><a href="/">トップ</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nnp">ニュース</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nnp/world">アジア・世界</a></li>					</ul>
				</div>
			</nav><!-- /.breadcrumbs -->
			<div class="NP-articleKeyword">
								<ul>
    	  <li><a href="/keyword/4">米大統領選</a></li>
    </ul>
			</div>
		</div><!-- /.contents_nav -->

		<div class="NP-fixedHeaderExtraArea">
						<nav>
	<a href="/hanbai/">新聞購読のお申込み</a>
</nav>
		</div><!-- /.axtra_area -->

	</div><!-- /#fixed_header_inner -->
</div><!-- /#fixed_header -->

<div id="NP-mainContents" class="NP-column2">

<!-- 電子版バナー -->
<div style="padding-bottom:5px;">
	<a target="_blank" href="http://ac.ebis.ne.jp/tr_set.php?argument=v4q2Uvqm&ai=ep_nnp_pc_articleb" onclick="ga('send', 'event', 'ep_ad', 'click', 'billboard', null, {'nonInteraction':1});">
		<img src="/bn/images/bn_epaper_article.jpg" alt="西日本新聞電子版サービス" />
	</a>
</div>

	<article id="NP-articleBody">

		<header class="NP-articleHeader">

			<div class="NP-contentsNav">
				<nav class="NP-breadcrumbs">
					<div class="NP-breadcrumbsInner">
						<ul>
							<li><a href="/">トップ</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nnp">ニュース</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nnp/world">アジア・世界</a></li>						</ul>
					</div>
				</nav><!-- /.breadcrumbs -->
				<div class="NP-articleKeyword">
										<ul>
    	  <li><a href="/keyword/4">米大統領選</a></li>
    </ul>

				</div>
			</div><!-- /.contents_nav -->

			
			<h1>米報道官、スカイプ参加会見開始　従来の慣習崩す姿勢鮮明</h1>
			<div class="NP-articleMeta">
				<time>2017年02月02日 12時35分</time>
			</div>
		</header><!-- /.article_header -->

		<div class="NP-articleMain">

									<div class="NP-articleImage">

				<figure><img src="/import/world/20170202/201702020008_001_m.jpg?1486006562" alt="　定例記者会見で「スカイプ」を通じて記者からの質問を聞くスパイサー米大統領報道官＝１日、ホワイトハウス（ゲッティ＝共同）"><figcaption>定例記者会見で「スカイプ」を通じて記者からの質問を聞くスパイサー米大統領報道官＝１日、ホワイトハウス（ゲッティ＝共同）</figcaption><span class="NP-photoDetailLink"><a href="/nnp/photo/show/206663">写真を見る</a></span></figure>
				<div class="NP-articleAd">
										<!-- DFP nnp_pc_article_01 -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/4352705/nnp_pc_article_01', [[1, 1], [300, 250]]).display();
</script>

				</div>

			</div>
			
			<div class="NP-articleText">
				<p>　【ワシントン共同】ホワイトハウスのスパイサー米大統領報道官は１日の定例記者会見で初めてインターネット電話「スカイプ」を通じて記者からの質問を受け付けた。会見場に入ることができない記者に質問の機会を与えるのが狙いで、主要メディアの質問を優先する従来の慣習を崩す姿勢を鮮明にした。</p><p>　この日の会見では、壇上のスパイサー氏の背後にモニター画面が設置され、スカイプで参加する記者４人が４分割された画面に映し出された。</p>				<p><a href="http://ac.ebis.ne.jp/tr_set.php?argument=v4q2Uvqm&ai=ep_nnp_pc_articlet" target="_blank">◆好評の西日本新聞アプリ。30日分の全紙面と速報ニュース。初月無料でお試し！</a></p>
			</div>

						
		</div><!-- /.article_main -->

				

		<div class="NP-articleAd">
						<!-- DFP yahoo user -->
<div id='nnp_pc_yahoo_user' style="text-align:center;margin-bottom:30px;">
  <script type='text/javascript'>
  var target_value = "null";
  if (document.referrer){
    var ref_array=new Array();
    ref_array=document.referrer.split("/");
    target_value = ref_array[2];
  }

  if(('sessionStorage' in window) && (window.sessionStorage !== null)) {
    if (target_value != 'www.nishinippon.co.jp') {
      sessionStorage.setItem('target_value', target_value);
    } else {
      if (sessionStorage.getItem('target_value') !== null) {
        target_value = sessionStorage.getItem('target_value');
      }
    }
  }
  googletag.cmd.push(function() {

    // console.log(target_value);
    googletag.defineSlot('/4352705/nnp_pc_yahoo_user',  [[728, 90], [750, 300], [750, 200]], 'nnp_pc_yahoo_user')
     .setTargeting("ref" , target_value)
     .addService(googletag.pubads())
     .setCollapseEmptyDiv(true,true);
    googletag.enableServices();
    googletag.display('nnp_pc_yahoo_user');

  });
  </script>
</div>		</div>

				<div class="NP-articleRelation">
	<ul>
		<li><i class="NP-triangle01-ICON"></i><a href="/nnp/economics/article/305424"><i class="li_ph"></i><span class="sprite_wrap">労使トップ、賃上げ重要性で一致　長時間労働是正も議論</span></a></li><li><i class="NP-triangle01-ICON"></i><a href="/nnp/economics/article/305476"><i class="li_dot"></i><span class="sprite_wrap">メキシコ、米と再交渉は５月か　ＮＡＦＴＡで大統領が見通し</span></a></li><li><i class="NP-triangle01-ICON"></i><a href="/nnp/economics/article/305456"><i class="li_ph"></i><span class="sprite_wrap">東証、午前終値１万９０９９円　トランプ氏の発言警戒</span></a></li><li><i class="NP-triangle01-ICON"></i><a href="/nnp/economics/article/305437"><i class="li_dot"></i><span class="sprite_wrap">米インフラ開発に年金資金　ＧＰＩＦの活用案浮上</span></a></li><li><i class="NP-triangle01-ICON"></i><a href="/nnp/lifestyle/article/305445"><i class="li_ph"></i><span class="sprite_wrap">世界の混迷もサル？　猿面求め長い列　猿田彦神社で初庚申大祭　福岡市早良区</span></a></li>	</ul>
</div>

				
		<aside class="NP-mainContentsSection">
			<section class="NP-topicsPanel-LARGE NP-TYPE-horizon2panel">
		<div class="NP-topicsPanelInner">

    		<h2 class="NP-topicsPanelTitle"><a href="http://www.nishinippon.co.jp/genre/topical_news/">コレ読まれてます<i class="NP-arrow01"></i></a></h2>
			<ul class="NP-topicsList">
							<li class="NP-thumbTextTopics">
					<a href="/nnp/f_toshiken/article/305144" onclick="ga('send', 'event', 'link', 'click', '108056-nishi-ClientNone-nnp_item-コレ読まれてます-nnp-「受験生に宿」先輩奔走　市民に協力募りサイトで紹介　国公立大２次試験ホテル不足の福岡-20170201');">
						<div class="NP-wrap">
							<div class="NP-thumb">
								<img class="lazy" data-original="/import/f_toshiken/20170201/201702010001_000_sp.jpg?1485896884" height="80" width="80">							</div>
							<div class="NP-text">
								<p class="NP-ttl">「受験生に宿」支援の動き ライブ重なりホテル不足の福岡</p>
							</div>
						</div>
					</a>
				</li>
							<li class="NP-thumbTextTopics">
					<a href="/feature/life_topics/article/304965" onclick="ga('send', 'event', 'link', 'click', '107874-nishi-ClientNone-nnp_item-コレ読まれてます-nnp-受験生の家族は「自然体」が一番　河合塾福岡校　宮崎校舎長に聞く　静かに見守り　お釈迦様のように-20170131');">
						<div class="NP-wrap">
							<div class="NP-thumb">
								<img class="lazy" data-original="/import/life_topics/20170131/201701310001_000_sp.jpg?1485828962" height="80" width="80">							</div>
							<div class="NP-text">
								<p class="NP-ttl">受験生、家族はどう接する？理想は「お釈迦様型」</p>
							</div>
						</div>
					</a>
				</li>
							<li class="NP-thumbTextTopics">
					<a href="/nnp/world/article/304714" onclick="ga('send', 'event', 'link', 'click', '107586-nishi-ClientNone-nnp_item-コレ読まれてます-nnp-少女像保護 強まる運動　日韓関係憂える釜山市民も-20170130');">
						<div class="NP-wrap">
							<div class="NP-thumb">
								<img class="lazy" data-original="/import/world/20170130/201701300008_000_sp.jpg?1485739681" height="80" width="80">							</div>
							<div class="NP-text">
								<p class="NP-ttl">少女像保護 強まる運動　日韓関係憂える釜山市民も</p>
							</div>
						</div>
					</a>
				</li>
							<li class="NP-thumbTextTopics">
					<a href="/nnp/national/article/304723" onclick="ga('send', 'event', 'link', 'click', '107595-nishi-ClientNone-nnp_item-コレ読まれてます-nnp-接客の安全　ホテル苦慮　博多・女性従業員監禁暴行事件-20170130');">
						<div class="NP-wrap">
							<div class="NP-thumb">
								<img class="lazy" data-original="/import/national/20170130/201701300004_000_sp.jpg?1485743341" height="80" width="80">							</div>
							<div class="NP-text">
								<p class="NP-ttl">接客の安全 ホテル苦慮 従業員監禁暴行事件</p>
							</div>
						</div>
					</a>
				</li>
						</ul><!-- /.NP-topicsList -->
		</div><!-- /.NP-topicsPanelInner -->
	</section><!-- /.NP-topicsPanel-LARGE -->

		</aside>

		<div class="NP-articleSns">
			<ul>
				<!-- facebook like -->
				<li class="NP-facebookLikeSns">
					<a href="http://www.facebook.com/plugins/like.php?href=http://www.nishinippon.co.jp/nnp/world/article/305463" onclick="javascript:window.open('http://www.facebook.com/plugins/like.php?href=http://www.nishinippon.co.jp/nnp/world/article/305463' ,null ,'width=650 ,height=450'); return false;">
						<i class="NP-facebookLikeSns-ICON">いいね</i>
						<span class="NP-snsCount">0</span>
					</a>
				</li>
				<!-- facebook share -->
				<li class="NP-facebookShareSns">
					<a href="http://www.facebook.com/share.php?u=http://www.nishinippon.co.jp/nnp/world/article/305463" onclick="window.open(this.href, 'FBwindow', 'width=650, height=450, menubar=no, toolbar=no, scrollbars=yes'); return false;">
						<i class="NP-facebookShareSns-ICON">シェアする</i>
						<span class="NP-snsCount">0</span>
					</a>
				</li>
				<!-- twitter -->
				<li class="NP-twitterSns">
					<a href="http://twitter.com/share?url=http://www.nishinippon.co.jp/nnp/world/article/305463&amp;text=米報道官、スカイプ参加会見開始　従来の慣習崩す姿勢鮮明&amp;hashtags=西日本新聞&amp;related=nishinippon_dsg" onclick="window.open(this.href, 'tweetwindow', 'width=650, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); return false;">
						<i class="NP-twitterSns-ICON">ツイートする</i>
					</a>
				</li>
				<!-- google+ -->
				<li class="NP-googleSns">
					<a href="https://plus.google.com/share?url=http://www.nishinippon.co.jp/nnp/world/article/305463" onclick="window.open(this.href, 'Gwindow', 'width=650, height=450, menubar=no, toolbar=no, scrollbars=yes'); return false;">
						<i class="NP-googleSns-ICON">シェアする</i>
					</a>
				</li>
				<!-- line -->
				<li class="NP-lineSns">
					<a href="http://line.me/R/msg/text/?米報道官、スカイプ参加会見開始　従来の慣習崩す姿勢鮮明">
						<i class="NP-lineSns-ICON">ラインで送る</i>
					</a>
				</li>
			</ul>
		</div><!-- /.article_sns -->

	</article><!-- /#article_body -->

		<aside class="NP-mainContentsSection">
<div class="NP-adSection">
    <div class="NP-ad1">
			<div class="NP-adInner">
					<!-- DFP nnp_pc_article_02 -->
					<div id='div-gpt-ad-1446169452059-16'>
					  <script type='text/javascript'>
					  googletag.cmd.push(function() {
					  googletag.pubads().display('/4352705/nnp_pc_article_02', [[1, 1], [300, 250]], 'div-gpt-ad-1446169452059-16');
					  });
					  </script>
					 </div>
			</div>
    </div>

    <div class="NP-ad2">
			<div class="NP-adInner">
					<!-- DFP nnp_pc_article_03 -->
					<div id='div-gpt-ad-1446169452059-17'>
					  <script type='text/javascript'>
					  googletag.cmd.push(function() {
					  googletag.pubads().display('/4352705/nnp_pc_article_03', [[1, 1], [300, 250]], 'div-gpt-ad-1446169452059-17');
					  });
					  </script>
					</div>
			</div>
    </div>
</div>
</aside><!-- /.NP-mainContentsSection -->
<aside class="NP-mainContentsSection">

	<section class="NP-topicsPanel-LARGE">

				<div class="OUTBRAIN" data-src="http://www.nishinippon.co.jp/nnp/world/article/305463" data-widget-id="AR_8" data-ob-template="NishinipponShinbun"></div>
	</section><!-- /.topics_panel-LARGE -->

	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle"><a href="http://www.nishinippon.co.jp/flash">九州速報<i class="NP-arrow01"></i></a></h2>		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="/flash/f_kyushu/article/305474" onclick="ga('send', 'event', 'link', 'click', '108443-kyodo-ClientNone-nnp_item-九州速報-nnp-幼稚園バスと乗用車が衝突　園児ら無事、北九州市-20170202');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image03.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">幼稚園バスと乗用車が衝突　園児ら無事、北九州市</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/flash/f_kyushu/article/305473" onclick="ga('send', 'event', 'link', 'click', '108442-kyodo-ClientNone-nnp_item-九州速報-nnp-乳児殺害で北九州市の男を起訴　福岡地検小倉支部-20170202');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image06.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">乳児殺害で北九州市の男を起訴　福岡地検小倉支部</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/flash/f_kyushu/article/305461" onclick="ga('send', 'event', 'link', 'click', '108426-kyodo-ClientNone-nnp_item-九州速報-nnp-北九州市の男子生徒を書類送検　モノレール軌道に侵入疑い-20170202');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image02.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">北九州市の男子生徒を書類送検　モノレール軌道に侵入疑い</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/flash/f_kyushu/article/305329" onclick="ga('send', 'event', 'link', 'click', '108268-nishi-ClientNone-nnp_item-九州速報-nnp-生後約９カ月の男児を殴打、傷害容疑者を逮捕　粕屋署-20170201');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image05.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">生後約９カ月の男児を殴打、傷害容疑者を逮捕　粕屋署</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>


	</section><!-- /.topics_panel_large -->
</aside><!-- /.main_contents_section -->

<aside class="NP-mainContentsSection">
<div class="NP-adSection">
    <div class="NP-ad1">
			<div class="NP-adInner">
					<!-- DFP nnp_pc_article_04 -->
					<div id='div-gpt-ad-1446169452059-18'>
						<script type='text/javascript'>
						googletag.cmd.push(function() {
						googletag.pubads().display('/4352705/nnp_pc_article_04', [[1, 1], [300, 250]], 'div-gpt-ad-1446169452059-18');
						});
					</script>
					</div>
			</div>
    </div>

    <div class="NP-ad2">
			<div class="NP-adInner">
					<!-- DFP nnp_pc_article_05 -->
					<div id='div-gpt-ad-1446169452059-19'>
						  <script type='text/javascript'>
						  googletag.cmd.push(function() {
						  googletag.pubads().display('/4352705/nnp_pc_article_05', [[1, 1], [300, 250]], 'div-gpt-ad-1446169452059-19');
						  });
						  </script>
					 </div>
			</div>
    </div>
</div>
</aside><!-- /.NP-mainContentsSection -->
<aside class="NP-mainContentsSection">
	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle">
			<a href="/nnp/world">アジア・世界<i class="NP-arrow01"></i></a>		</h2>
		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="/nnp/world/article/305463" onclick="ga('send', 'event', 'link', 'click', '305463-kyodo-ClientNone-nnp_item-アジア・世界カテゴリ-nnp-world-米報道官、スカイプ参加会見開始　従来の慣習崩す姿勢鮮明-20170202');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src="/import/world/20170202/201702020008_001_sp.jpg?1486006562" height="80" width="80" alt="　定例記者会見で「スカイプ」を通じて記者からの質問を聞くスパイサー米大統領報道官＝１日、ホワイトハウス（ゲッティ＝共同）">						</div>
						<div class="NP-text">
							<p class="NP-ttl">米報道官、スカイプ参加会見開始　従来の慣習崩す姿勢鮮明</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nnp/world/article/305434" onclick="ga('send', 'event', 'link', 'click', '305434-kyodo-ClientNone-nnp_item-アジア・世界カテゴリ-nnp-world-仏不明、チリ最高裁が判事任命　審理を担当-20170202');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image05.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">仏不明、チリ最高裁が判事任命　審理を担当</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nnp/world/article/305418" onclick="ga('send', 'event', 'link', 'click', '305418-kyodo-ClientNone-nnp_item-アジア・世界カテゴリ-nnp-world-イラン出身女優が米渡航へ　アカデミー賞発表式出席-20170202');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src="/import/world/20170202/201702020005_001_sp.jpg?1485994141" height="80" width="80" alt="　イラン生まれのスウェーデンの女優バハー・パールさん＝２０１５年（ＡＰ＝共同）">						</div>
						<div class="NP-text">
							<p class="NP-ttl">イラン出身女優が米渡航へ　アカデミー賞発表式出席</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nnp/world/article/305420" onclick="ga('send', 'event', 'link', 'click', '305420-kyodo-ClientNone-nnp_item-アジア・世界カテゴリ-nnp-world-米国務長官にティラーソン氏承認　野党は反発、入国禁止などに対応-20170202');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src="/import/world/20170202/201702020006_001_sp.jpg?1485993242" height="80" width="80" alt="　レックス・ティラーソン氏（ＡＰ＝共同）">						</div>
						<div class="NP-text">
							<p class="NP-ttl">米国務長官にティラーソン氏承認　野党は反発、入国禁止などに対応</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>

	</section><!-- /.topics_panel-LARGE -->

	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
    <h2 class="NP-topicsPanelTitle">アジア・世界&nbsp;ランキング</h2>
    <ul class="NP-topicsList">
              <li class="NP-rankingTopics">
        <a href="/nnp/world/article/304095">
          <div class="NP-wrap">
            <div class="NP-rankNum">
              <span>1</span>
            </div>
            <div class="NP-thumb">
                <img alt="判決後、取材に応じる浮石寺の僧侶＝２６日午前、韓国・大田地裁" src="/import/world/20170127/201701270007_000_sp.jpg" height="80" width="80">            </div>
            <div class="NP-text">
                <p class="NP-ttl">
                                少女像に続く日韓の懸案に　対馬仏像、判決に韓国政府驚き                                </p>
            </div>
          </div>
        </a>
      </li>
                <li class="NP-rankingTopics">
        <a href="/nnp/world/article/303373">
          <div class="NP-wrap">
            <div class="NP-rankNum">
              <span>2</span>
            </div>
            <div class="NP-thumb">
                <img src='/shared/img/no_image06.jpg'>            </div>
            <div class="NP-text">
                <p class="NP-ttl">
                                慰安婦少女像問題、黄首相「必ず克服」　韓国政府、日本に配慮か                                </p>
            </div>
          </div>
        </a>
      </li>
                <li class="NP-rankingTopics">
        <a href="/nnp/world/article/297530">
          <div class="NP-wrap">
            <div class="NP-rankNum">
              <span>3</span>
            </div>
            <div class="NP-thumb">
                <img alt="　イバンカ・トランプさん（ＵＰＩ＝共同）" src="/import/world/20161223/201612230006_001_sp.jpg" height="80" width="80">            </div>
            <div class="NP-text">
                <p class="NP-ttl">
                                機内でイバンカさんをののしる　ＮＹの空港で男性客                                </p>
            </div>
          </div>
        </a>
      </li>
                <li class="NP-rankingTopics">
        <a href="/nnp/world/article/304714">
          <div class="NP-wrap">
            <div class="NP-rankNum">
              <span>4</span>
            </div>
            <div class="NP-thumb">
                <img alt="大学生らで結成された「少女像を守る会」＝釜山市東区" src="/import/world/20170130/201701300008_000_sp.jpg" height="80" width="80">            </div>
            <div class="NP-text">
                <p class="NP-ttl">
                                少女像保護 強まる運動　日韓関係憂える釜山市民も                                </p>
            </div>
          </div>
        </a>
      </li>
              </ul>
  </div>


	</section><!-- /.topics_panel_large -->
</aside><!-- /.panel_contents -->

<aside class="NP-mainContentsSection">
	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle"><a href="http://www.nishinippon.co.jp/genre/gourmet">福岡グルメ<i class="NP-arrow01"></i></a></h2>		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="http://fanfunfukuoka.com/town/73769/" onclick="ga('send', 'event', 'link', 'click', '107911-fanfunfukuoka-ClientNone-nnp_item-福岡グルメ-nnp-【NEW OPEN】六本松に串カツ革命！激安「これや」に大満足-20170131');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/download_images/IMG_03411-140x140.jpg" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">【NEW OPEN】六本松に串カツ革命！激安「これや」に大満足</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="http://piq.life/ii-kiji/article/17885" onclick="ga('send', 'event', 'link', 'click', '106648-piq-ClientNone-nnp_item-福岡グルメ-nnp-汁なし担々麺のハイブリット形だと思った。-20170126');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/download_images/thumb_mini_1cf9c7f07c.jpg" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">「食後の罪悪感なし」汁なし担々麺と中華そば</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="http://fanfunfukuoka.com/feature/73432/" onclick="ga('send', 'event', 'link', 'click', '107215-fanfunfukuoka-ClientNone-nnp_item-福岡グルメ-nnp-やわやわの博多うどん？それともコシが強い讃岐うどん？【博多さぬきうどん 渡辺通り店】-20170127');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/download_images/29-140x140.jpg" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">麺はやわやわ？つるしこ？【博多さぬきうどん】って！？</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="http://fanfunfukuoka.com/gourmet/73256/" onclick="ga('send', 'event', 'link', 'click', '106915-fanfunfukuoka-ClientNone-nnp_item-福岡グルメ-nnp-名物餃子と「冷めてもおいしい」手羽先の唐揚げが人気【旭軒 春吉店】-20170126');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/download_images/MG_7460-140x140.jpg" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">名物餃子と「冷めてもおいしい」手羽先の唐揚げが人気</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>


	</section><!-- /.topics_panel-LARGE -->

	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle">
			<a href="/feature/new_immigration_age">新 移民時代<i class="NP-arrow01"></i></a>		</h2>
		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="/feature/new_immigration_age/article/300811" onclick="ga('send', 'event', 'link', 'click', '300811-nishi-ClientNone-nnp_item-新 移民時代カテゴリ-nnp-world-留学ビジネス ネパールからの報告（１）混とんの都「ジャパン」乱立-20170113');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src="/import/new_immigration_age/20170112/201701120001_000_sp.jpg?1484195882" height="80" width="80" alt="「ＪＡＰＡＮ」の看板がひしめく「バグバザール」＝昨年１２月、ネパールの首都カトマンズ">						</div>
						<div class="NP-text">
							<p class="NP-ttl">留学ビジネス ネパールからの報告（１）混とんの都「ジャパン」乱立</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/feature/new_immigration_age/article/300935" onclick="ga('send', 'event', 'link', 'click', '300935-nishi-ClientNone-nnp_item-新 移民時代カテゴリ-nnp-world-留学ビジネス ネパールからの報告（２）「身分の壁」日本に活路-20170113');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src="/import/new_immigration_age/20170112/201701120007_000_sp.jpg?1484229666" height="80" width="80" alt="日本留学を誘う看板がひしめく学生街バグバザールには、工事現場でれんが運びの仕事に就く少年の姿もあった＝昨年１２月、ネパールの首都カトマンズ">						</div>
						<div class="NP-text">
							<p class="NP-ttl">留学ビジネス ネパールからの報告（２）「身分の壁」日本に活路</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/feature/new_immigration_age/article/300934" onclick="ga('send', 'event', 'link', 'click', '300934-nishi-ClientNone-nnp_item-新 移民時代カテゴリ-nnp-world-留学ビジネス ネパールからの報告（３）カタコト教師が教壇に-20170113');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src="/import/new_immigration_age/20170112/201701120006_000_sp.jpg?1484229665" height="80" width="80" alt="インド国境近くにあるチトワン郡にある日本語学校で勉強する学生たち＝昨年１２月、ネパール">						</div>
						<div class="NP-text">
							<p class="NP-ttl">留学ビジネス ネパールからの報告（３）カタコト教師が教壇に</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/feature/new_immigration_age/article/300933" onclick="ga('send', 'event', 'link', 'click', '300933-nishi-ClientNone-nnp_item-新 移民時代カテゴリ-nnp-world-留学ビジネス ネパールからの報告（４）ビザ申請 はびこる偽造-20170113');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src="/import/new_immigration_age/20170112/201701120005_000_sp.jpg?1484229665" height="80" width="80" alt="ネパール全土に３万５０００あるとされる「コーポレーティブ」の看板＝昨年１２月、ネパール・パタン郊外（本文とは関係ありません）">						</div>
						<div class="NP-text">
							<p class="NP-ttl">留学ビジネス ネパールからの報告（４）ビザ申請 はびこる偽造</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>

	</section><!-- /.topics_panel_large -->
</aside><!-- /.main_contents_section -->



		
</div><!-- /#main_contents -->


		<!--===== sidebar =====-->


<div id="NP-subContents">

<!-- ul class="NP-topicsWordList" style="margin:6px;">
	<li style="font-size: 18px;"><a href="http://www.nishinippon.co.jp/keyword/tl/116">熊本地震関連ニュース</a></li>
    <li style="font-size: 18px;"><a href="http://www.nishinippon.co.jp/nnp/shelter_kumamoto/">避難所の状況・避難者の声</a></li>
</ul -->

<div class="NP-subContentsSection">
	<!-- DFP 右サイドレク一番上 -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/4352705/nnp_pc_article_06', [[1, 1], [300, 250]]).display();
</script>
</div><!-- /sub_contents_section -->
<!-- Recommend A -->
<div class="NP-subContentsSection"><section class="NP-topicsPanel-SUB"><div class="NP-topicsPanelInner"><h2 class="NP-topicsPanelTitle">西日本新聞のイチオシ [PR]</h2><ul class="NP-topicsList"><li class="NP-recommendTopics"><!--/* VASCO iFrame Tag v */-->

<iframe id="a1011fb3" name="a1011fb3" src="http://vsc.send.microad.jp/delivery/afr.php?zoneid=4990&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" frameborder="0" scrolling="no" width="296" height="60"><a href="http://vsc.send.microad.jp/delivery/ck.php?n=a3ab0926&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://vsc.send.microad.jp/delivery/avw.php?zoneid=4990&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3ab0926&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" border="0" alt="" /></a></iframe>
</li><li class="NP-recommendTopics"><!--/* VASCO iFrame Tag v */-->

<iframe id="a3260cd1" name="a3260cd1" src="http://vsc.send.microad.jp/delivery/afr.php?zoneid=4987&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" frameborder="0" scrolling="no" width="296" height="60"><a href="http://vsc.send.microad.jp/delivery/ck.php?n=a3e9518d&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://vsc.send.microad.jp/delivery/avw.php?zoneid=4987&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3e9518d&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" border="0" alt="" /></a></iframe>
</li><li class="NP-recommendTopics"><!--/* VASCO iFrame Tag v */-->

<iframe id="aa13a9ce" name="aa13a9ce" src="http://vsc.send.microad.jp/delivery/afr.php?zoneid=4986&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" frameborder="0" scrolling="no" width="296" height="60"><a href="http://vsc.send.microad.jp/delivery/ck.php?n=abe44a35&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://vsc.send.microad.jp/delivery/avw.php?zoneid=4986&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abe44a35&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" border="0" alt="" /></a></iframe>
</li></ul></div></section></div>
<!-- 九州速報 -->
<div class="NP-subContentsSection">
  <section class="NP-topicsPanel-SUB">
    <div class="NP-topicsPanelInner">

      <h2 class="NP-topicsPanelTitle"><a href="http://www.nishinippon.co.jp/flash">九州速報<i class="NP-arrow01"></i></a></h2>
      <ul class="NP-topicsList">
<li class="NP-normalTopics"><a href="http://www.nishinippon.co.jp/flash/f_kyushu/article/305474"><i class="NP-disc01"></i>幼稚園バスと乗用車が衝突　園児ら無事、北九州市</a></li>
<li class="NP-normalTopics"><a href="http://www.nishinippon.co.jp/flash/f_kyushu/article/305473"><i class="NP-disc01"></i>乳児殺害で北九州市の男を起訴　福岡地検小倉支部</a></li>
<li class="NP-normalTopics"><a href="http://www.nishinippon.co.jp/flash/f_kyushu/article/305461"><i class="NP-disc01"></i>北九州市の男子生徒を書類送検　モノレール軌道に侵入疑い</a></li>
<li class="NP-normalTopics"><a href="http://www.nishinippon.co.jp/flash/f_kyushu/article/305329"><i class="NP-disc01"></i>生後約９カ月の男児を殴打、傷害容疑者を逮捕　粕屋署</a></li>
<li class="NP-normalTopics"><a href="http://www.nishinippon.co.jp/flash/f_kyushu/article/305319"><i class="NP-disc01"></i>世界遺産候補２件の推薦書提出</a></li>
      </ul><!-- /.topicsList -->

<ul class="NP-topicsWordList">
  <li><a href="/weather/">天気</a></li>
<li><a href="http://www.norimono-info.com/" target="_blank" rel="nofollow">交通</a></li>
<li><a href="http://www.jartic.or.jp/" target="_blank" rel="nofollow">道路</a></li>
<li><a href="/wordbox/">気になる言葉</a></li>


</ul><!-- /.topicsWordList -->

    </div><!-- /.topics_panel_inner -->
  </section><!-- /.topics_panel -->
</div>


<div class="NP-subContentsSection">
	<!-- DFP nnp_pc_article_08 右サイドレク一番上 -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/4352705/nnp_pc_article_08', [[300, 600], [1, 1], [300, 250]]).display();
</script>

</div><!-- /sub_contents_section -->
<!-- 注目5件 -->
<section class="NP-subContentsSection">
    <section class="NP-topicsPanel-SUB">
        <div class="NP-topicsPanelInner">
            <h2 class="NP-topicsPanelTitle">ニュースまとめ読み</h2>
  <ul id="chumoku">
	<li><a href="http://www.nishinippon.co.jp/keyword/120">トランプ新大統領</a></li>
	<li><a href="http://www.nishinippon.co.jp/keyword/130">飯塚市長 賭けマージャン記事まとめ</a></li>
	<li><a href="http://www.nishinippon.co.jp/keyword/95">スペースワールド記事まとめ</a></li>
	<li><a href="http://www.nishinippon.co.jp/keyword/tl/118">博多駅前で道路陥没</a></li>
	<li><a href="http://www.nishinippon.co.jp/feature/education_now/">連載：教育はいま</a></li>
	<li><a href="http://www.nishinippon.co.jp/feature/sexual_violence/">連載：性暴力の実相</a></li>
	<li><a href="http://www.nishinippon.co.jp/feature/tomorrow_to_children/">連載：子どもに明日を</a></li>
	<li><a href="http://www.nishinippon.co.jp/keyword/tl/116">「熊本地震」ニュースまとめ</a></li>
	<li><a href="http://www.nishinippon.co.jp/nnp/kitakyushu_city_election/">北九州市議選</a></li>
</ul>
        </div><!-- /.NP-topicsPanelInner -->
    </section>
</section>

<!-- ランキング -->
<div class="NP-subContentsSection">
  <section class="NP-topicsPanel-SUB">
    <div class="NP-topicsPanelInner">

            <h2 class="NP-topicsPanelTitle">総合ランキング</h2>
      
      <ul class="NP-topicsList">
                  <li class="NP-rankingTopics">
      <a href="http://www.nishinippon.co.jp/nnp/national/article/304346" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>1</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">受験生「宿がない！」　福岡、ライブ重なり“満室”　国公立大の２次...</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="http://www.nishinippon.co.jp/nnp/f_toshiken/article/305144" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>2</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">「受験生に宿」先輩奔走　市民に協力募りサイトで紹介　国公立大２次...</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="http://www.nishinippon.co.jp/nnp/world/article/304095" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>3</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">少女像に続く日韓の懸案に　対馬仏像、判決に韓国政府驚き</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="http://www.nishinippon.co.jp/nnp/world/article/303373" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>4</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">慰安婦少女像問題、黄首相「必ず克服」　韓国政府、日本に配慮か</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="http://www.nishinippon.co.jp/nnp/national/article/305128" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>5</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">「後ろ盾」麻生氏も距離？　賭けマージャン飯塚市長辞職　副市長に交...</p>
          </div>
        </div>
      </a>
      </li>
            </ul>

    </div><!-- /.topics_panel_inner -->
  </section><!-- /.topics_panel -->
</div>


<!-- トピックス -->
<div class="NP-subContentsSection">
  <section class="NP-topicsPanel-SUB">
    <div class="NP-topicsPanelInner">

      <h2 class="NP-topicsPanelTitle"><a href="/nnp/today/">トピックスニュース<i class="NP-arrow01"></i></a></h2>
      <ul class="NP-topicsList">
<li class="NP-normalTopics"><a href="http://www.nishinippon.co.jp/nnp/f_toshiken/article/305400"><i class="NP-disc01"></i>アリーナ西日本最大級　福岡市総合体育館起工</a></li>
<li class="NP-normalTopics"><a href="http://www.nishinippon.co.jp/nnp/national/article/305371"><i class="NP-disc01"></i>福岡市、受験生に宿情報　ホテル不足で</a></li>
<li class="NP-normalTopics"><a href="http://www.nishinippon.co.jp/nnp/nagasaki/article/305380"><i class="NP-disc01"></i>皇帝役に代打！ムネリン</a></li>
<li class="NP-normalTopics"><a href="http://www.nishinippon.co.jp/nnp/f_toshiken/article/305398"><i class="NP-disc01"></i>大人気かき氷店が天神にあす上陸 </a></li>
<li class="NP-normalTopics"><a href="http://www.nishinippon.co.jp/nnp/national/article/305412"><i class="NP-disc01"></i>小国副町長を解職　酒気帯び容疑逮捕受け</a></li>
      </ul><!-- /.topicsList -->

    </div><!-- /.topics_panel_inner -->
  </section><!-- /.topics_panel -->
</div>

<!-- 写真ランキング -->

<div class="NP-subContentsSection">
	<!-- DFP nnp_pc_article_07 右サイドレク一番上 -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/4352705/nnp_pc_article_07', [[1, 1], [300, 250]]).display();
</script>
</div><!-- /sub_contents_section -->
<!-- ルクサ枠 -->
<div style="margin-top:5px;margin-bottom:20px;">
<script>
document.write('<iframe width="300" height="260" frameborder="0" scrolling="no" marginheight="0" marginwidth="0" allowtransparency="true" src="//s3-ap-northeast-1.amazonaws.com/luxa/banner/nnp_widget.html"></iframe>');
</script>
</div>

<!-- Recommend 残り全て -->
<div class="NP-subContentsSection"><section class="NP-topicsPanel-SUB"><div class="NP-topicsPanelInner"><h2 class="NP-topicsPanelTitle">西日本新聞のイチオシ [PR]</h2><ul class="NP-topicsList"><li class="NP-recommendTopics"><!--/* VASCO iFrame Tag v */-->

<iframe id="a5ea6771" name="a5ea6771" src="http://vsc.send.microad.jp/delivery/afr.php?zoneid=4988&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" frameborder="0" scrolling="no" width="296" height="60"><a href="http://vsc.send.microad.jp/delivery/ck.php?n=a9b2adf1&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://vsc.send.microad.jp/delivery/avw.php?zoneid=4988&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9b2adf1&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" border="0" alt="" /></a></iframe>

</li><li class="NP-recommendTopics"><!--/* VASCO iFrame Tag v */-->

<iframe id="aa6e64b3" name="aa6e64b3" src="http://vsc.send.microad.jp/delivery/afr.php?zoneid=4992&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" frameborder="0" scrolling="no" width="296" height="60"><a href="http://vsc.send.microad.jp/delivery/ck.php?n=aad10798&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://vsc.send.microad.jp/delivery/avw.php?zoneid=4992&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aad10798&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" border="0" alt="" /></a></iframe>
</li><li class="NP-recommendTopics"><!--/* VASCO iFrame Tag v */-->

<iframe id="a5bf94e8" name="a5bf94e8" src="http://vsc.send.microad.jp/delivery/afr.php?zoneid=4896&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" frameborder="0" scrolling="no" width="296" height="60"><a href="http://vsc.send.microad.jp/delivery/ck.php?n=a71d8a8c&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://vsc.send.microad.jp/delivery/avw.php?zoneid=4896&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a71d8a8c&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" border="0" alt="" /></a></iframe>
</li><li class="NP-recommendTopics"><!--/* VASCO iFrame Tag v */-->

<iframe id="a39e07a7" name="a39e07a7" src="http://vsc.send.microad.jp/delivery/afr.php?zoneid=4989&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" frameborder="0" scrolling="no" width="296" height="60"><a href="http://vsc.send.microad.jp/delivery/ck.php?n=a63f8686&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://vsc.send.microad.jp/delivery/avw.php?zoneid=4989&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a63f8686&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" border="0" alt="" /></a></iframe>
</li><li class="NP-recommendTopics"><!--/* VASCO iFrame Tag v */-->

<iframe id="a07d5db7" name="a07d5db7" src="http://vsc.send.microad.jp/delivery/afr.php?zoneid=10439&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" frameborder="0" scrolling="no" width="296" height="60"><a href="http://vsc.send.microad.jp/delivery/ck.php?n=a658fd62&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://vsc.send.microad.jp/delivery/avw.php?zoneid=10439&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a658fd62&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" border="0" alt="" /></a></iframe>
</li><li class="NP-recommendTopics"><!--/* VASCO iFrame Tag v */-->

<iframe id="af3030bb" name="af3030bb" src="http://vsc.send.microad.jp/delivery/afr.php?zoneid=4984&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" frameborder="0" scrolling="no" width="296" height="60"><a href="http://vsc.send.microad.jp/delivery/ck.php?n=aed894eb&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://vsc.send.microad.jp/delivery/avw.php?zoneid=4984&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aed894eb&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" border="0" alt="" /></a></iframe>
</li><li class="NP-recommendTopics"><!--/* VASCO iFrame Tag v */-->

<iframe id="ad4693f0" name="ad4693f0" src="http://vsc.send.microad.jp/delivery/afr.php?zoneid=5007&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" frameborder="0" scrolling="no" width="296" height="60"><a href="http://vsc.send.microad.jp/delivery/ck.php?n=a87f973b&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://vsc.send.microad.jp/delivery/avw.php?zoneid=5007&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a87f973b&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" border="0" alt="" /></a></iframe>
</li><li class="NP-recommendTopics"><!--/* VASCO iFrame Tag v */-->

<iframe id="a525a4c9" name="a525a4c9" src="http://vsc.send.microad.jp/delivery/afr.php?zoneid=4991&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" frameborder="0" scrolling="no" width="296" height="60"><a href="http://vsc.send.microad.jp/delivery/ck.php?n=ad4c2c51&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://vsc.send.microad.jp/delivery/avw.php?zoneid=4991&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad4c2c51&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" border="0" alt="" /></a></iframe>
</li><li class="NP-recommendTopics"><!--/* VASCO iFrame Tag v */-->

<iframe id="aab3eb63" name="aab3eb63" src="http://vsc.send.microad.jp/delivery/afr.php?zoneid=5553&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" frameborder="0" scrolling="no" width="296" height="60"><a href="http://vsc.send.microad.jp/delivery/ck.php?n=a99632cd&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://vsc.send.microad.jp/delivery/avw.php?zoneid=5553&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a99632cd&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" border="0" alt="" /></a></iframe>
</li></ul></div></section></div>
<!-- しじみ習慣 -->
<div class="NP-subContentsSection">
<a href="http://h.accesstrade.net/sp/cc?rk=0100kcvv00c86s" rel="nofollow" target="_blank"><img src="http://h.accesstrade.net/sp/rr?rk=0100kcvv00c86s" alt="" border="0" /></a>
</div>

</div><!-- /sub_contents -->

<!--===== sidebar =====-->	</div><!-- /#contents_wrapper -->
</div><!-- /#contents -->

<!--===== footer =====-->
<div id="NP-globalFooter">

	<div id="NP-footerTop">
		<div id="NP-footerTopInner">

			<div class="NP-footerCategoryLink clearfix">
				<dl>
					<dt><a href="http://www.nishinippon.co.jp/nnp/">ニュース<i class="arrow02"></i></a></dt>
					<dd><a href="http://www.nishinippon.co.jp/nnp/kyushu/">九州</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nnp/national/">社会</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nnp/politics/">政治</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nnp/world/">アジア・世界</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nnp/economics/">経済</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nnp/culture/">文化</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nnp/lifestyle/">生活・レジャー</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nnp/science/">科学・環境</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nnp/column/">コラム</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/feature/serialization/">連載</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/wordbox/">ワードBOX</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/keyword/archive/">注目ニュース</a></dd>
				</dl>

				<dl>
					<dt><a href="http://www.nishinippon.co.jp/nsp/">スポーツ<i class="arrow02"></i></a></dt>
					<dd><a href="http://www.nishinippon.co.jp/nsp/hawks/">ホークス</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nsp/baseball/">野球</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nsp/kyushu_j/">Ｊリーグin九州</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nsp/soccer/">サッカー</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nsp/sports_local/">地域のスポーツ</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nsp/judo/">柔道</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nsp/kendo/">剣道</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nsp/sumo/">大相撲</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nsp/golf/">ゴルフ</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nsp/race/">レース</a></dd>
					<dd><a href="http://www.bukatsuganba.com/" target="_blank">部活ガンバ</a></dd>
				</dl>

				<dl>
					<dt><a href="http://www.nishinippon.co.jp/nlp/">イベント・カルチャー<i class="arrow02"></i></a></dt>
					<dd><a href="http://www.nishinippon.co.jp/event/">九州・福岡イベント情報</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nlp/book/">BOOK</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nlp/showbiz/">芸能</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nlp/hkt_news/">HKT48</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nlp/entame/">エンタメMAX</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nlp/cinema/">映画</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nlp/travel/">観光</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nlp/igo/">囲碁</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nlp/shogi/">将棋</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nlp/animal/">動物</a></dd>
					<dd><a href="http://ticket.pia.jp/tns/" target="_blank" rel="nofollow">チケＰＯＮ！</a></dd>
				</dl>

				<dl>
					<dt>サービス</dt>
					<dd><a href="http://www.nishinippon.co.jp/hanbai/" rel="nofollow">新聞購読申込</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/" rel="nofollow">記事・写真の利用案内</a></dd>
					<dd><a href="http://www.nnp-books.com/" target="_blank" rel="nofollow">ネット書店</a></dd>
					<dd><a href="/event/shinsei/" rel="nofollow">後援申請</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/haken.php" rel="nofollow">講師派遣</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/inspection.php" rel="nofollow">製作センター見学案内</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/demae.php" rel="nofollow">出前授業</a></dd>
				</dl>

				<dl>
					<dt>コンテンツ</dt>
					<dd><a href="http://www.nishinippon.co.jp/">西日本新聞Web</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nsp/">西日本スポーツ</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/ep/" target="_blank">西日本新聞電子版</a></dd>
					<dd><a href="http://qbiz.jp/" target="_blank">西日本新聞経済電子版 qBiz</a></dd>
					<dd><a href="http://nishispo.jp/" target="_blank">西スポプラス</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/media/mb_list.php">携帯サイト</a></dd>
					<dd><a href="http://cureruto.nishinippon.co.jp/" target="_blank">cureruto(くれると)</a></dd>
					<dd><a href="http://fanfunfukuoka.com/" target="_blank">ファンファン福岡</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/media/" target="_blank">西日本新聞×HOT PEPPER久留米</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/photolibrary/" target="_blank">西日本新聞フォトライブラリー</a></dd>
				</dl>

				<dl>
					<dt>会社案内</dt>
					<dd><a href="http://c.nishinippon.co.jp/" rel="nofollow">西日本新聞社</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/info/" rel="nofollow">会社案内</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/recruit/" rel="nofollow">採用情報</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/koukoku/" rel="nofollow">新聞広告</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/koudoku/webad.php" rel="nofollow">Web広告</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/event/" rel="nofollow">西日本新聞社の事業</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/database.php" rel="nofollow">記事データベース</a></dd>
					<dd><a href="http://www.newswatch.co.jp/bns/nishinippon-nc/newsclip/" target="_blank" rel="nofollow">ニュースクリップ</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nishikai/" rel="nofollow">西日本会</a></dd>
					<dd><a href="http://www.i-cul.jp/tenjin/" target="_blank" rel="nofollow">西日本文化サークル</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/mytown/" rel="nofollow">マイタウン</a></dd>
				</dl>

				<dl>
					<dt>提携サイト</dt>
					<dd><a href="http://www.jwn.ne.jp/" target="_blank" rel="nofollow">JWN</a></dd>
					<dd><a href="http://www.press9.gr.jp/" target="_blank" rel="nofollow">PRESS9</a></dd>
					<dd><a href="http://www.47news.jp/" target="_blank" rel="nofollow">47NEWS</a></dd>
					<dd><a href="http://www.47club.jp/webshop/main?cid=41aa" target="_blank" rel="nofollow">47CLUB</a></dd>
				</dl>
			</div><!-- /.footer_category_link -->

		</div><!-- /#footer_top_inner -->
	</div><!-- /#footer_top -->

	<div id="NP-footerBottom">
		<div id="NP-footerBottomInner">

			<div class="NP-footerLink">
				<ul>
					<li>
						<a href="http://c.nishinippon.co.jp/s-policy.php" rel="nofollow">サイトポリシー</a>
					</li>
					<li>
						<a href="http://c.nishinippon.co.jp/kojin.php" rel="nofollow">個人情報保護方針</a>
					</li>
					<li>
						<a href="http://c.nishinippon.co.jp/sitemap.php" rel="nofollow">サイトマップ</a>
					</li>
					<li>
						<a href="http://c.nishinippon.co.jp/info/inquiry.php" rel="nofollow">問い合わせ</a>
					</li>
				</ul>
			</div>

			<address>© Nishinippon Shimbun</address>

		</div><!-- /#footer_bottom_inner -->
	</div><!-- /#footer_bottom -->


</div><!-- /#footer --><!--===== footer =====--><!--===== Analytics =====-->

<!-- analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new
Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-347296-9', 'nishinippon.co.jp');
ga('require', 'displayfeatures');
ga('require', 'linkid', 'linkid.js');
ga('set', 'dimension2', navigator.userAgent);
ga('send', 'pageview');
</script>

<!--===== Analytics =====-->

<div id="bottom_fixed"></div>

<!-- eco tag -->
<script type="text/javascript" src="//cf.eco-tag.jp/asi/asi-pix-nishinippon-min.js"></script>
<!-- Aone -->
<script type="text/javascript" charset="UTF-8">
(function(d,u){var b=d.getElementsByTagName("script")[0],j=d.createElement("script");j.async=true;j.src=u;b.parentNode.insertBefore(j,b);})(document,"//img.ak.impact-ad.jp/ut/f9647ca0f4a5e33f_1987.js");
</script>
<script src='//static.quant.jp/lait.js' data-lait='on' data-sid='f492fd433f37b62c285dfffc07054444' data-tag-version='1.0.0' defer async></script>
</body>
</html>