<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="ja"><![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="ja"><![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="ja"><![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="ja"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="ja"><!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8" />
<title>重量挙げ三宅選手が確定申告ＰＲ　パソコンで書類作成体験 - 西日本新聞</title>
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
<meta name="keywords" content="リオ五輪,重量挙げ三宅選手,書類作成体験,確定申告PR,パソコン,西日本新聞,ニュース,九州,福岡,西日本スポーツ,福岡ソフトバンクホークス">
<meta name="news_keywords" content="リオ五輪,重量挙げ三宅選手,書類作成体験,確定申告PR,パソコン">
<meta name="description" content="リオデジャネイロ五輪の重量挙げ銅メダリストで埼玉県出身の三宅宏実選手が２３日、同県朝霞市の朝霞税務署で確定申告をＰ...">
<meta property="fb:app_id" content="765321113529098">
<meta property="article:publisher" content="https://www.facebook.com/nishinippon.news" />
<meta property="og:title" content="重量挙げ三宅選手が確定申告ＰＲ　パソコンで書類作成体験" />
<meta property="og:url" content="http://www.nishinippon.co.jp/nsp/riodejaneiro/article/303300" />
<meta property="og:description" content="リオデジャネイロ五輪の重量挙げ銅メダリストで埼玉県出身の三宅宏実選手が２３日、同県朝霞市の朝霞税務署で確定申告をＰ..." />
<meta property="og:image" content="http://www.nishinippon.co.jp/common/img/logo_sns.jpg" />
<meta property="og:site_name" content="西日本新聞Web" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="ja_JP" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@nishinippon_dsg">
<meta name="twitter:title" content="重量挙げ三宅選手が確定申告ＰＲ　パソコンで書類作成体験" />
<meta name="twitter:description" content="リオデジャネイロ五輪の重量挙げ銅メダリストで埼玉県出身の三宅宏実選手が２３日、同県朝霞市の朝霞税務署で確定申告をＰ..." />
<meta name="twitter:image" content="http://www.nishinippon.co.jp/common/img/logo_sns.jpg" />
<meta name="twitter:url" content="http://www.nishinippon.co.jp/nsp/riodejaneiro/article/303300" />
<link rel="shortcut icon" href="/img/favicon.ico">
<link rel="apple-touch-icon" href="/img/apple-touch-icon.png">
<link rel="canonical" href="http://www.nishinippon.co.jp/nsp/riodejaneiro/article/303300">
<link rel="amphtml" href="http://www.nishinippon.co.jp/amp/nsp/riodejaneiro/article/303300" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://www.nishinippon.co.jp/sp/nsp/riodejaneiro/article/303300">
<link rel="alternate" type="application/rss+xml" title="西日本新聞速報" href="http://www.nishinippon.co.jp/delivery/rss/flash" />
<link rel="alternate" type="application/rss+xml" title="西日本新聞ニュースジャンル" href="http://www.nishinippon.co.jp/delivery/rss/nnp" />
<link rel="alternate" type="application/rss+xml" title="西日本新聞スポーツジャンル" href="http://www.nishinippon.co.jp/delivery/rss/nsp" />
<link rel="alternate" type="application/rss+xml" title="西日本新聞イベント・カルチャージャンル" href="http://www.nishinippon.co.jp/delivery/rss/nlp" />
<link rel="stylesheet" href="/shared/css/style.css?20161004" type="text/css" />
<link rel="stylesheet" type="text/css" href="/common/css/old_style.css?20160713" /><!-- ニュース共通 旧スタイル --><!-- DFP header start -->
<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
  var gads = document.createElement("script");
  gads.async = true;
  gads.type = "text/javascript";
  var useSSL = "https:" == document.location.protocol;
  gads.src = (useSSL ?"https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
  var node =document.getElementsByTagName("script")[0];
  node.parentNode.insertBefore(gads, node);
  })();
</script>
<!-- DFP header end -->
	<script type="text/javascript" src="/shared/js/jquery-1.11.3.min.js"></script>
	<script type="text/javascript" src="/shared/js/jQueryAutoHeight.js"></script>
	<script type="text/javascript" src="/shared/js/jquery.scrollUp.js"></script>
	<script type="text/javascript" src="/shared/js/jquery.exflexfixed-0.2.0.js"></script>
	<script type="text/javascript" src="/shared/js/jquery.lazyload.min.js"></script>
	<script type="text/javascript" src="/shared/js/common.js"></script>
	<!--[if lt IE 9]>
	<script type="text/javascript" src="http://cdnjs.cloudflare.com/ajax/libs/selectivizr/1.0.2/selectivizr-min.js"></script>
	<![endif]-->
	<!--[if lt IE 9]>
	<script src="/shared/js/html5shiv.js"></script>
	<![endif]-->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ja'}</script>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</head>
<body>
		<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&appId=765321113529098&version=v2.0";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<!--===== header =====-->
<div id="NP-globalHeader">
  <div id="NP-headerInner">

    <div id="NP-headerTitle">
      <h1><a href="http://www.nishinippon.co.jp/" >西日本新聞</a></h1>
    </div><!-- /#header_title -->

    <div id="NP-headerSearchForm">
		<form action="http://www.nishinippon.co.jp/common/search/index.php" id="cse-search-box" target="_blank">
			<input type="hidden" name="cx" value="partner-pub-9917903923447369:r6ml6u-dlw9" />
			<input type="hidden" name="ie" value="UTF-8" />
			<input class="NP-headerSearchInput" type="text" name="q" placeholder="気になるニュースを検索" >
	        <input class="NP-headerSearchSubmit" type="submit" name="sa" value="" alt="サイト内検索">
      </form>
    </div><!-- /#header_search_form -->

  </div><!-- /#header_inner -->
</div><!-- /#header --><!--===== header =====-->
<div id="NP-contents">
	<div id="NP-contentsWrapper">
		<!--===== contents =====-->

<!-- DFP -->
<!-- DFP nnp_pc_top_article_billboard -->
<div id="billboard" style="text-align:center;margin-bottom:10px;">
  <script type='text/javascript'>
    googletag.cmd.push(function() {
      googletag.defineSlot('/4352705/nnp_pc_top_article_billboard', [970, 250],'billboard')
        .addService(googletag.pubads())
        .setTargeting("Gender", "Male")
        .setCollapseEmptyDiv(true,true);
      googletag.enableServices();
      googletag.display('billboard');
  });
  </script>
</div>

<div id="NP-fixedHeader">
	<div id="NP-fixedHeaderInner">

		<div class="NP-contentsNav">
			<nav class="NP-breadcrumbs">
				<div class="NP-breadcrumbsInner">
					<ul>
						<li><a href="/">トップ</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nsp">スポーツ</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nsp/sports_convention">スポーツ大会</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nsp/riodejaneiro">リオ五輪</a></li>					</ul>
				</div>
			</nav><!-- /.breadcrumbs -->
			<div class="NP-articleKeyword">
											</div>
		</div><!-- /.contents_nav -->

		<div class="NP-fixedHeaderExtraArea">
						<nav>
	<a href="/hanbai/">新聞購読のお申込み</a>
</nav>
		</div><!-- /.axtra_area -->

	</div><!-- /#fixed_header_inner -->
</div><!-- /#fixed_header -->

<div id="NP-mainContents" class="NP-column2">

<!-- 電子版バナー -->
<div style="padding-bottom:5px;">
	<a target="_blank" href="http://ac.ebis.ne.jp/tr_set.php?argument=v4q2Uvqm&ai=ep_nnp_pc_articleb" onclick="ga('send', 'event', 'ep_ad', 'click', 'billboard', null, {'nonInteraction':1});">
		<img src="/bn/images/bn_epaper_article.jpg" alt="西日本新聞電子版サービス" />
	</a>
</div>

	<article id="NP-articleBody">

		<header class="NP-articleHeader">

			<div class="NP-contentsNav">
				<nav class="NP-breadcrumbs">
					<div class="NP-breadcrumbsInner">
						<ul>
							<li><a href="/">トップ</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nsp">スポーツ</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nsp/sports_convention">スポーツ大会</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nsp/riodejaneiro">リオ五輪</a></li>						</ul>
					</div>
				</nav><!-- /.breadcrumbs -->
				<div class="NP-articleKeyword">
										
				</div>
			</div><!-- /.contents_nav -->

						<aside class="NP-mainContentsSection">
				<!-- リオ五輪パーツ用 --><!-- link charset="UTF-8" href="http://kyd.rio2016.kyodo-d.info/css/common-sp.css" rel="stylesheet" type="text/css" / --><!-- 共同パーツ --><!-- link charset="UTF-8" href="http://kyd.rio2016.kyodo-d.info/css/sj_rio.css" rel="stylesheet" type="text/css" / --><!-- 共同パーツ -->
<div class="clearfix" id="rio_mainttl">
	<a href="http://www.nishinippon.co.jp/nsp/riodejaneiro/"><img src="/special/riodejaneiro/css/img/rio_title.png" /></a></div>
<ul class="clearfix" id="rio_navimenu">
	<li>
		<a href="/nsp/riodejaneiro_kyushu/">九州ニュース</a></li>
	<!-- li>
    <a href="/special/riodejaneiro/?sj_page=OG0ART000">世界ニュース</a></li -->
	<li>
		<a href="/special/riodejaneiro/?sj_page=SC0000000">試合日程・結果</a></li>
	<!-- li>
    <a href="/special/riodejaneiro/?sj_page=SP0000000">速報・結果</a></li -->
	<li>
		<a href="/special/riodejaneiro/?sj_page=OG0JPN000">日本代表</a></li>
	<li>
		<a href="/special/riodejaneiro/?sj_page=ME0JPN000">日本人メダリスト</a></li>
	<!-- li>
    <a href="/special/riodejaneiro/?sj_page=OG0PHT000">写真・動画</a></li --><!-- li>
    <a href="/special/riodejaneiro/?sj_page=OG0CLM000">コラム</a></li -->
</ul>
<!-- medal ranking --><!-- div class="SJ_rio-blue SJ_ins" data-id="OG0WGT001" data-location="/special/riodejaneiro/" id="sj_widget_div-medal">
  &nbsp;</div --><!-- midokoro --><!-- div class="SJ_rio-blue SJ_ins" data-id="OG0WGT002" data-location="/special/riodejaneiro/" id="sj_widget_div">
  &nbsp;</div --><!-- script src="http://kyd.rio2016.kyodo-d.info/js/sj.js" charset="UTF‒8"></script --><!-- 共同パーツ用 -->
<style type="text/css">
/* ウィジェット */
#sj_widget_div-medal div#SJ_widget-box{
  float: left;
  width: 39%;
  margin-right: 20px;
}
#sj_widget_div div#SJ_widget-box{
  width: 57.3%;
  margin-right: 0;
  float: left;
}

#rio_mainttl{
  display:block;
  width: 100%;
  height:auto;
  overflow: hidden;
  white-space: nowrap;
  }
#rio_mainttl a{
  width: 100%;
  height: auto;
  display: block;
}
#rio_mainttl img{
  width: 100%;
  height: auto;
}

.rio_ttl{
  font-weight:normal;
  line-height:1.4;
  clear:both;
  position:relative;
  background:#0a385b;
  color:#fff;
  padding:5px;
  margin-bottom:12px;
  }

.rio_ttl span{
  display:block;
  font-size:16px;
  border-left:solid 5px #ECD834;
  padding:0 10px;
  }



#rio_navimenu {
  font-size:12px;
  margin-bottom:14px;
  }

#rio_navimenu li{
  float:left;
  /*width:16.66%;*/
  width:24.8%;
  height:30px;
  line-height:30px;
  overflow:hidden;
  text-align:center;
  background:#444;
  border-bottom:solid 1px #fff;
  box-sizing: border-box;
  }

#rio_navimenu li a{
  display:block;
  color:#fff;
  border-right:solid 1px #fff;
  }

#rio_navimenu li.close a{
  color: #777;
  pointer-events: none;
}
#rio_navimenu li a:hover{
  background:#999;
  }</style>
			</aside>
			
			<h1>重量挙げ三宅選手が確定申告ＰＲ　パソコンで書類作成体験</h1>
			<div class="NP-articleMeta">
				<time>2017年01月23日 17時15分</time>
			</div>
		</header><!-- /.article_header -->

		<div class="NP-articleMain">

									<div class="NP-articleImage">

				
				<div class="NP-articleAd">
										<!-- DFP nnp_pc_article_01 -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/4352705/nnp_pc_article_01', [[1, 1], [300, 250]]).display();
</script>

				</div>

			</div>
			
			<div class="NP-articleText">
				<p>　リオデジャネイロ五輪の重量挙げ銅メダリストで埼玉県出身の三宅宏実選手が２３日、同県朝霞市の朝霞税務署で確定申告をＰＲするイベントに参加した。パソコンによる申告書作成を体験し「（税額を）自動で計算してくれ、とても便利です」と感心していた。</p><p>　三宅選手は職員のアドバイスを受けながら国税庁ホームページの「確定申告書等作成コーナー」で申告書を模擬的に作成した。「パソコンは不得意ですが、手順に沿って入力するだけだった。苦手な人でも使うことができますね」と話していた。</p><p>　１６年分の所得税などの確定申告は２月１６日から始まり、今回からマイナンバーの記入が必要となる。</p>				<p><a href="http://ac.ebis.ne.jp/tr_set.php?argument=v4q2Uvqm&ai=ep_nnp_pc_articlet" target="_blank">◆好評の西日本新聞アプリ。30日分の全紙面と速報ニュース。初月無料でお試し！</a></p>
			</div>

						
		</div><!-- /.article_main -->

				

		<div class="NP-articleAd">
						<!-- DFP yahoo user -->
<div id='nnp_pc_yahoo_user' style="text-align:center;margin-bottom:30px;">
  <script type='text/javascript'>
  var target_value = "null";
  if (document.referrer){
    var ref_array=new Array();
    ref_array=document.referrer.split("/");
    target_value = ref_array[2];
  }

  if(('sessionStorage' in window) && (window.sessionStorage !== null)) {
    if (target_value != 'www.nishinippon.co.jp') {
      sessionStorage.setItem('target_value', target_value);
    } else {
      if (sessionStorage.getItem('target_value') !== null) {
        target_value = sessionStorage.getItem('target_value');
      }
    }
  }
  googletag.cmd.push(function() {

    // console.log(target_value);
    googletag.defineSlot('/4352705/nnp_pc_yahoo_user',  [[728, 90], [750, 300], [750, 200]], 'nnp_pc_yahoo_user')
     .setTargeting("ref" , target_value)
     .addService(googletag.pubads())
     .setCollapseEmptyDiv(true,true);
    googletag.enableServices();
    googletag.display('nnp_pc_yahoo_user');

  });
  </script>
</div>		</div>

				
				
		<aside class="NP-mainContentsSection">
			<section class="NP-topicsPanel-LARGE NP-TYPE-horizon2panel">
		<div class="NP-topicsPanelInner">

    		<h2 class="NP-topicsPanelTitle"><a href="http://www.nishinippon.co.jp/genre/topical_news/">コレ読まれてます<i class="NP-arrow01"></i></a></h2>
			<ul class="NP-topicsList">
							<li class="NP-thumbTextTopics">
					<a href="/nnp/world/article/303204" onclick="ga('send', 'event', 'link', 'click', '105879-nishi-ClientNone-nnp_item-コレ読まれてます-nsp-車の「墓場」空前の活況　北京市　旧型車処分に奨励金制度　排ガス、市民の不満も抑制！？-20170123');">
						<div class="NP-wrap">
							<div class="NP-thumb">
								<img class="lazy" data-original="/import/world/20170123/201701230012_000_sp.jpg?1485137942" height="80" width="80">							</div>
							<div class="NP-text">
								<p class="NP-ttl">車の「墓場」空前の活況　北京市</p>
							</div>
						</div>
					</a>
				</li>
							<li class="NP-thumbTextTopics">
					<a href="/nnp/national/article/303113" onclick="ga('send', 'event', 'link', 'click', '105778-nishi-ClientNone-nnp_item-コレ読まれてます-nsp-定員減っても文系人気　就職率向上が影響　大学入試志願動向-20170123');">
						<div class="NP-wrap">
							<div class="NP-thumb">
								<img class="lazy" data-original="/import/national/20170123/201701230002_000_sp.jpg?1485118862" height="80" width="80">							</div>
							<div class="NP-text">
								<p class="NP-ttl">定員減っても文系人気　就職率向上が影響</p>
							</div>
						</div>
					</a>
				</li>
							<li class="NP-thumbTextTopics">
					<a href="/feature/life_topics/article/302900" onclick="ga('send', 'event', 'link', 'click', '105544-nishi-ClientNone-nnp_item-コレ読まれてます-nsp-学童保育　民間多彩に　待機児童最多更新　放課後の居場所は…　見学が大事／第三者の評価を-20170121');">
						<div class="NP-wrap">
							<div class="NP-thumb">
								<img class="lazy" data-original="/import/life_topics/20170121/201701210001_000_sp.jpg?1484973122" height="80" width="80">							</div>
							<div class="NP-text">
								<p class="NP-ttl">民間学童保育に注目　遅い時間まで預かり、食事の提供や習...</p>
							</div>
						</div>
					</a>
				</li>
							<li class="NP-thumbTextTopics">
					<a href="/feature/life_topics/article/302662" onclick="ga('send', 'event', 'link', 'click', '105285-nishi-ClientNone-nnp_item-コレ読まれてます-nsp-【そもそも講座】もらい火で自宅焼失　賠償請求できる？　大半は「泣き寝入り」に-20170120');">
						<div class="NP-wrap">
							<div class="NP-thumb">
								<img class="lazy" data-original="/import/life_topics/20170120/201701200001_000_sp.jpg?1484886422" height="80" width="80">							</div>
							<div class="NP-text">
								<p class="NP-ttl">もらい火で自宅焼失 賠償請求できる？　大半は「泣き寝入...</p>
							</div>
						</div>
					</a>
				</li>
						</ul><!-- /.NP-topicsList -->
		</div><!-- /.NP-topicsPanelInner -->
	</section><!-- /.NP-topicsPanel-LARGE -->

		</aside>

		<div class="NP-articleSns">
			<ul>
				<!-- facebook like -->
				<li class="NP-facebookLikeSns">
					<a href="http://www.facebook.com/plugins/like.php?href=http://www.nishinippon.co.jp/nsp/riodejaneiro/article/303300" onclick="javascript:window.open('http://www.facebook.com/plugins/like.php?href=http://www.nishinippon.co.jp/nsp/riodejaneiro/article/303300' ,null ,'width=650 ,height=450'); return false;">
						<i class="NP-facebookLikeSns-ICON">いいね</i>
						<span class="NP-snsCount">0</span>
					</a>
				</li>
				<!-- facebook share -->
				<li class="NP-facebookShareSns">
					<a href="http://www.facebook.com/share.php?u=http://www.nishinippon.co.jp/nsp/riodejaneiro/article/303300" onclick="window.open(this.href, 'FBwindow', 'width=650, height=450, menubar=no, toolbar=no, scrollbars=yes'); return false;">
						<i class="NP-facebookShareSns-ICON">シェアする</i>
						<span class="NP-snsCount">0</span>
					</a>
				</li>
				<!-- twitter -->
				<li class="NP-twitterSns">
					<a href="http://twitter.com/share?url=http://www.nishinippon.co.jp/nsp/riodejaneiro/article/303300&amp;text=重量挙げ三宅選手が確定申告ＰＲ　パソコンで書類作成体験&amp;hashtags=西日本新聞&amp;related=nishinippon_dsg" onclick="window.open(this.href, 'tweetwindow', 'width=650, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); return false;">
						<i class="NP-twitterSns-ICON">ツイートする</i>
					</a>
				</li>
				<!-- google+ -->
				<li class="NP-googleSns">
					<a href="https://plus.google.com/share?url=http://www.nishinippon.co.jp/nsp/riodejaneiro/article/303300" onclick="window.open(this.href, 'Gwindow', 'width=650, height=450, menubar=no, toolbar=no, scrollbars=yes'); return false;">
						<i class="NP-googleSns-ICON">シェアする</i>
					</a>
				</li>
				<!-- line -->
				<li class="NP-lineSns">
					<a href="http://line.me/R/msg/text/?重量挙げ三宅選手が確定申告ＰＲ　パソコンで書類作成体験">
						<i class="NP-lineSns-ICON">ラインで送る</i>
					</a>
				</li>
			</ul>
		</div><!-- /.article_sns -->

	</article><!-- /#article_body -->

		<aside class="NP-mainContentsSection">
<div class="NP-adSection">
    <div class="NP-ad1">
			<div class="NP-adInner">
					<!-- DFP nnp_pc_article_02 -->
					<div id='div-gpt-ad-1446169452059-16'>
					  <script type='text/javascript'>
					  googletag.cmd.push(function() {
					  googletag.pubads().display('/4352705/nnp_pc_article_02', [[1, 1], [300, 250]], 'div-gpt-ad-1446169452059-16');
					  });
					  </script>
					 </div>
			</div>
    </div>

    <div class="NP-ad2">
			<div class="NP-adInner">
					<!-- DFP nnp_pc_article_03 -->
					<div id='div-gpt-ad-1446169452059-17'>
					  <script type='text/javascript'>
					  googletag.cmd.push(function() {
					  googletag.pubads().display('/4352705/nnp_pc_article_03', [[1, 1], [300, 250]], 'div-gpt-ad-1446169452059-17');
					  });
					  </script>
					</div>
			</div>
    </div>
</div>
</aside><!-- /.NP-mainContentsSection -->
<aside class="NP-mainContentsSection">

	<section class="NP-topicsPanel-LARGE">

				<div class="OUTBRAIN" data-src="http://www.nishinippon.co.jp/nsp/riodejaneiro/article/303300" data-widget-id="AR_8" data-ob-template="NishinipponShinbun"></div>
	</section><!-- /.topics_panel-LARGE -->

	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle"><a href="http://www.nishinippon.co.jp/hawks/">ソフトバンクホークス<i class="NP-arrow01"></i></a></h2><p class="NP-categoryIcon" style="background-color:#fccf3b">
	目指せV奪還！</p>
		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="/nsp/hawks/article/303142" onclick="ga('send', 'event', 'link', 'click', '105807-nishi-ClientNone-nnp_item-ソフトバンクホークス-nsp-純平ぶつかり稽古　“横綱Ａ組”に「打たれて学ぶ」-20170123');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/hawks/20170123/201701230003_000_sp.jpg?1485119103" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">純平ぶつかり稽古　“横綱Ａ組”に「打たれて学ぶ」</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nsp/hawks/article/303141" onclick="ga('send', 'event', 'link', 'click', '105806-nishi-ClientNone-nnp_item-ソフトバンクホークス-nsp-武田、カフェイン断ちで初の開幕投手狙う-20170123');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image_nspo.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">武田、カフェイン断ちで初の開幕投手狙う</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nsp/hawks/article/303140" onclick="ga('send', 'event', 'link', 'click', '105805-nishi-ClientNone-nnp_item-ソフトバンクホークス-nsp-松田、東浜、母校“再入学”打ち上げ-20170123');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/hawks/20170123/201701230001_000_sp.jpg?1485119102" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">松田、東浜、母校“再入学”打ち上げ</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nsp/hawks/article/303000" onclick="ga('send', 'event', 'link', 'click', '105646-nishi-ClientNone-nnp_item-ソフトバンクホークス-nsp-ホークス千賀、侍のジョーカー名乗り　先発、中継ぎ、抑えもＯＫ-20170122');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/hawks/20170122/201701220003_000_sp.jpg?1485032765" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">ホークス千賀、侍のジョーカー名乗り　先発、中継ぎ、抑え...</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>


	</section><!-- /.topics_panel_large -->
</aside><!-- /.main_contents_section -->

<aside class="NP-mainContentsSection">
<div class="NP-adSection">
    <div class="NP-ad1">
			<div class="NP-adInner">
					<!-- DFP nnp_pc_article_04 -->
					<div id='div-gpt-ad-1446169452059-18'>
						<script type='text/javascript'>
						googletag.cmd.push(function() {
						googletag.pubads().display('/4352705/nnp_pc_article_04', [[1, 1], [300, 250]], 'div-gpt-ad-1446169452059-18');
						});
					</script>
					</div>
			</div>
    </div>

    <div class="NP-ad2">
			<div class="NP-adInner">
					<!-- DFP nnp_pc_article_05 -->
					<div id='div-gpt-ad-1446169452059-19'>
						  <script type='text/javascript'>
						  googletag.cmd.push(function() {
						  googletag.pubads().display('/4352705/nnp_pc_article_05', [[1, 1], [300, 250]], 'div-gpt-ad-1446169452059-19');
						  });
						  </script>
					 </div>
			</div>
    </div>
</div>
</aside><!-- /.NP-mainContentsSection -->
<aside class="NP-mainContentsSection">
	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle">
			<a href="/nsp/riodejaneiro">リオ五輪<i class="NP-arrow01"></i></a>		</h2>
		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="/nsp/riodejaneiro/article/303300" onclick="ga('send', 'event', 'link', 'click', '303300-kyodo-ClientNone-nnp_item-リオ五輪カテゴリ-nsp-riodejaneiro-重量挙げ三宅選手が確定申告ＰＲ　パソコンで書類作成体験-20170123');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image03.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">重量挙げ三宅選手が確定申告ＰＲ　パソコンで書類作成体験</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nsp/riodejaneiro/article/303257" onclick="ga('send', 'event', 'link', 'click', '303257-kyodo-ClientNone-nnp_item-リオ五輪カテゴリ-nsp-riodejaneiro-楢崎智亜「今季も総合優勝」　五輪追加種目のＳクライミング-20170123');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src="/import/riodejaneiro/20170123/201701230002_001_sp.jpg?1485155343" height="80" width="80" alt="　記者会見後、ポーズをとるスポーツクライミングの（右から）野口啓代、野中生萌、楢崎智亜ら＝２３日、東京都内">						</div>
						<div class="NP-text">
							<p class="NP-ttl">楢崎智亜「今季も総合優勝」　五輪追加種目のＳクライミング</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nsp/riodejaneiro/article/303150" onclick="ga('send', 'event', 'link', 'click', '303150-kyodo-ClientNone-nnp_item-リオ五輪カテゴリ-nsp-riodejaneiro-環境省、国立公園の現場職員倍増　訪日誘客へツアー充実-20170123');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image04.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">環境省、国立公園の現場職員倍増　訪日誘客へツアー充実</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nsp/riodejaneiro/article/303042" onclick="ga('send', 'event', 'link', 'click', '303042-kyodo-ClientNone-nnp_item-リオ五輪カテゴリ-nsp-riodejaneiro-卓球、水谷が９度目Ｖへ決勝進出　全日本選手権最終日-20170122');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image05.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">卓球、水谷が９度目Ｖへ決勝進出　全日本選手権最終日</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>

	</section><!-- /.topics_panel-LARGE -->

	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
    <h2 class="NP-topicsPanelTitle">リオ五輪&nbsp;ランキング</h2>
    <ul class="NP-topicsList">
              <li class="NP-rankingTopics">
        <a href="/nsp/riodejaneiro/article/302618">
          <div class="NP-wrap">
            <div class="NP-rankNum">
              <span>1</span>
            </div>
            <div class="NP-thumb">
                <img alt="　福島千里" src="/import/riodejaneiro/20170120/201701200003_001_sp.jpg" height="80" width="80">            </div>
            <div class="NP-text">
                <p class="NP-ttl">
                                陸上短距離の福島がプロに　女子第一人者、東京五輪見据え                                </p>
            </div>
          </div>
        </a>
      </li>
                <li class="NP-rankingTopics">
        <a href="/nsp/riodejaneiro/article/301760">
          <div class="NP-wrap">
            <div class="NP-rankNum">
              <span>2</span>
            </div>
            <div class="NP-thumb">
                <img src='/shared/img/no_image03.jpg'>            </div>
            <div class="NP-text">
                <p class="NP-ttl">
                                小池氏「森さんは文句ばっかり」　五輪組織委会長を皮肉る                                </p>
            </div>
          </div>
        </a>
      </li>
                <li class="NP-rankingTopics">
        <a href="/nsp/riodejaneiro/article/300586">
          <div class="NP-wrap">
            <div class="NP-rankNum">
              <span>3</span>
            </div>
            <div class="NP-thumb">
                <img alt="　２０２０年東京五輪・パラリンピックの公式グッズを手にする東京都の小池百合子知事（右から２人目）、野老朝雄さん（右端）ら＝１１日午後、都庁" src="/import/riodejaneiro/20170111/201701110004_001_sp.jpg" height="80" width="80">            </div>
            <div class="NP-text">
                <p class="NP-ttl">
                                伝統の技術、東京五輪グッズに　風呂敷、トートバッグ                                </p>
            </div>
          </div>
        </a>
      </li>
                <li class="NP-rankingTopics">
        <a href="/nsp/riodejaneiro/article/301639">
          <div class="NP-wrap">
            <div class="NP-rankNum">
              <span>4</span>
            </div>
            <div class="NP-thumb">
                <img src='/shared/img/no_image04.jpg'>            </div>
            <div class="NP-text">
                <p class="NP-ttl">
                                無断民泊で５０万円賠償命令　大阪、マンションで経営                                </p>
            </div>
          </div>
        </a>
      </li>
              </ul>
  </div>


	</section><!-- /.topics_panel_large -->
</aside><!-- /.panel_contents -->

<aside class="NP-mainContentsSection">
	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle"><a href="http://www.nishinippon.co.jp/genre/gourmet">九州グルメ<i class="NP-arrow01"></i></a></h2>		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="http://fanfunfukuoka.com/feature/71069/" onclick="ga('send', 'event', 'link', 'click', '104977-fanfunfukuoka-ClientNone-nnp_item-九州グルメ-nsp-自宅でリーズナブルに高級焼肉店の味！古賀市の精肉店【2929C（ニクニクシー）】-20170119');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/download_images/IMG_0108-140x140.jpg" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">自宅でリーズナブルに高級焼肉店の味！古賀市の精肉店</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="http://fanfunfukuoka.com/town/72326/" onclick="ga('send', 'event', 'link', 'click', '104978-fanfunfukuoka-ClientNone-nnp_item-九州グルメ-nsp-ランチの定番？　趙之家の「趙のランチセット」-20170119');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/download_images/DSC_1348-140x140.jpg" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">ランチ迷いだしたらまずココ！趙之家の「趙のランチセット」</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="http://fanfunfukuoka.com/feature/72223/" onclick="ga('send', 'event', 'link', 'click', '104743-fanfunfukuoka-ClientNone-nnp_item-九州グルメ-nsp-さすが豊前裏打会！弾力のある麺がやみつきになる逸品【うどん和助】-20170118');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/download_images/b1-140x140.jpg" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">さすが豊前裏打会！弾力のある麺がやみつき【うどん和助】</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="http://piq.life/fukuoka-ijyu/article/17614" onclick="ga('send', 'event', 'link', 'click', '104628-piq-ClientNone-nnp_item-九州グルメ-nsp-【ぼくらが連れて行きたい店vol.13】地元の食材を大切に、お客様の感動を生む『わざわざ行きたい店』を目指して。（Spoon）-20170117');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/download_images/thumb_mini_08e2f0ad40.jpg" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">【ぼくらが連れて行きたい店】リピーターが6～7割</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>


	</section><!-- /.topics_panel-LARGE -->

	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle"><a href="http://www.nishinippon.co.jp/nlp/">九州のイベント・エンタメ<i class="NP-arrow01"></i></a></h2>		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="http://fanfunfukuoka.com/town/71682/" onclick="ga('send', 'event', 'link', 'click', '103494-fanfunfukuoka-ClientNone-nnp_item-九州のイベント・エンタメ-nsp-福岡空港に新たなグルメスポット誕生！ここでしか食べられない人気メニューも-20170113');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/download_images/DSC07138-140x140.jpg" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">福岡空港に新たなグルメスポット誕生！</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="http://fanfunfukuoka.com/gourmet/71855/" onclick="ga('send', 'event', 'link', 'click', '103951-fanfunfukuoka-ClientNone-nnp_item-九州のイベント・エンタメ-nsp-旬の牡蠣を食べるなら今！ベイサイドプレイス博多「かき小屋ベイサイド」-20170115');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/download_images/20170106kakigoya_004-140x140.jpg" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">旬の牡蠣を食べるなら今！ベイサイドプレイス博多「かき小...</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nlp/hkt_news/article/302584" onclick="ga('send', 'event', 'link', 'click', '105202-nishi-ClientNone-nnp_item-九州のイベント・エンタメ-nsp-若田部遥のいじらしい「強がり」　記者が見た５年-20170120');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image04.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">若田部遥のいじらしい「強がり」　記者が見た５年</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="http://fanfunfukuoka.com/family/71968/" onclick="ga('send', 'event', 'link', 'click', '103966-fanfunfukuoka-ClientNone-nnp_item-九州のイベント・エンタメ-nsp-西鉄電車「レールあんどハイク」2月は太宰府を歩こう！-20170115');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/download_images/15747406_1517201994976038_8686911658075336430_n-140x140.jpg" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">「だざいふ遊園地」の入園が無料に!?</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>


	</section><!-- /.topics_panel_large -->
</aside><!-- /.main_contents_section -->



		
</div><!-- /#main_contents -->


		<!--===== sidebar =====-->


<div id="NP-subContents">

<!-- ul class="NP-topicsWordList" style="margin:6px;">
	<li style="font-size: 18px;"><a href="http://www.nishinippon.co.jp/keyword/tl/116">熊本地震関連ニュース</a></li>
    <li style="font-size: 18px;"><a href="http://www.nishinippon.co.jp/nnp/shelter_kumamoto/">避難所の状況・避難者の声</a></li>
</ul -->

<div class="NP-subContentsSection">
	<!-- DFP 右サイドレク一番上 -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/4352705/nnp_pc_article_06', [[1, 1], [300, 250]]).display();
</script>
</div><!-- /sub_contents_section -->
<!-- Recommend A -->
<div class="NP-subContentsSection"><section class="NP-topicsPanel-SUB"><div class="NP-topicsPanelInner"><h2 class="NP-topicsPanelTitle">西日本新聞のイチオシ [PR]</h2><ul class="NP-topicsList"><li class="NP-recommendTopics"><!--/* VASCO iFrame Tag v */-->

<iframe id="a5ea6771" name="a5ea6771" src="http://vsc.send.microad.jp/delivery/afr.php?zoneid=4988&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" frameborder="0" scrolling="no" width="296" height="60"><a href="http://vsc.send.microad.jp/delivery/ck.php?n=a9b2adf1&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://vsc.send.microad.jp/delivery/avw.php?zoneid=4988&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9b2adf1&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" border="0" alt="" /></a></iframe>

</li><li class="NP-recommendTopics"><!--/* VASCO iFrame Tag v */-->

<iframe id="aa13a9ce" name="aa13a9ce" src="http://vsc.send.microad.jp/delivery/afr.php?zoneid=4986&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" frameborder="0" scrolling="no" width="296" height="60"><a href="http://vsc.send.microad.jp/delivery/ck.php?n=abe44a35&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://vsc.send.microad.jp/delivery/avw.php?zoneid=4986&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abe44a35&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" border="0" alt="" /></a></iframe>
</li><li class="NP-recommendTopics"><!--/* VASCO iFrame Tag v */-->

<iframe id="af3030bb" name="af3030bb" src="http://vsc.send.microad.jp/delivery/afr.php?zoneid=4984&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" frameborder="0" scrolling="no" width="296" height="60"><a href="http://vsc.send.microad.jp/delivery/ck.php?n=aed894eb&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://vsc.send.microad.jp/delivery/avw.php?zoneid=4984&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aed894eb&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" border="0" alt="" /></a></iframe>
</li></ul></div></section></div>
<!-- 九州速報 -->
<div class="NP-subContentsSection">
  <section class="NP-topicsPanel-SUB">
    <div class="NP-topicsPanelInner">

      <h2 class="NP-topicsPanelTitle"><a href="http://www.nishinippon.co.jp/flash">九州速報<i class="NP-arrow01"></i></a></h2>
      <ul class="NP-topicsList">
<li class="NP-normalTopics"><a href="http://www.nishinippon.co.jp/flash/f_kyushu/article/303289"><i class="NP-disc01"></i>四国・本州方面の夜行高速バスは条件付き運行　西鉄グループ</a></li>
<li class="NP-normalTopics"><a href="http://www.nishinippon.co.jp/flash/f_kyushu/article/303287"><i class="NP-disc01"></i>高速バスの福岡－別府便なども運休　西鉄グループバス運行情報</a></li>
<li class="NP-normalTopics"><a href="http://www.nishinippon.co.jp/flash/f_kyushu/article/303271"><i class="NP-disc01"></i>無免許、定員外乗車、一時不停止、信号無視、歩道や右側走行…容疑で１８歳少年逮捕　福岡県警</a></li>
<li class="NP-normalTopics"><a href="http://www.nishinippon.co.jp/flash/f_kyushu/article/303264"><i class="NP-disc01"></i>また還付金詐欺　北九州市の７５歳女性、２００万円失う</a></li>
<li class="NP-normalTopics"><a href="http://www.nishinippon.co.jp/flash/f_kyushu/article/303246"><i class="NP-disc01"></i>飲食店で大暴れ、女性に強制わいせつ行為　容疑で男を逮捕　福岡中央署</a></li>
      </ul><!-- /.topicsList -->

<ul class="NP-topicsWordList">
  <li><a href="/weather/">天気</a></li>
<li><a href="http://www.norimono-info.com/" target="_blank" rel="nofollow">交通</a></li>
<li><a href="http://www.jartic.or.jp/" target="_blank" rel="nofollow">道路</a></li>
<li><a href="/wordbox/">旬のワード</a></li>


</ul><!-- /.topicsWordList -->

    </div><!-- /.topics_panel_inner -->
  </section><!-- /.topics_panel -->
</div>


<div class="NP-subContentsSection">
	<!-- DFP nnp_pc_article_08 右サイドレク一番上 -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/4352705/nnp_pc_article_08', [[300, 600], [1, 1], [300, 250]]).display();
</script>

</div><!-- /sub_contents_section -->
<!-- 注目5件 -->
<section class="NP-subContentsSection">
    <section class="NP-topicsPanel-SUB">
        <div class="NP-topicsPanelInner">
            <h2 class="NP-topicsPanelTitle">注目</h2>
  <ul id="chumoku">
	<li><a href="http://www.nishinippon.co.jp/keyword/120">トランプ新大統領</a></li>
	<li><a href="http://www.nishinippon.co.jp/nnp/kitakyushu_city_election/">北九州市議選</a></li>
	<li><a href="http://www.nishinippon.co.jp/keyword/130">飯塚市長 賭けマージャン記事まとめ</a></li>
	<li><a href="http://www.nishinippon.co.jp/keyword/95">スペースワールド記事まとめ</a></li>
	<li><a href="http://www.nishinippon.co.jp/keyword/tl/118">博多駅前で道路陥没</a></li>
	<li><a href="http://www.nishinippon.co.jp/feature/sexual_violence/">連載：性暴力の実相</a></li>
	<li><a href="http://www.nishinippon.co.jp/feature/tomorrow_to_children/">連載：子どもに明日を</a></li>
	<li><a href="http://www.nishinippon.co.jp/feature/local_councilor/">地方議会「見える化」計画</a></li>
	<li><a href="http://www.nishinippon.co.jp/keyword/tl/116">「熊本地震」ニュースまとめ</a></li>
</ul>
        </div><!-- /.NP-topicsPanelInner -->
    </section>
</section>

<!-- ランキング -->
<div class="NP-subContentsSection">
  <section class="NP-topicsPanel-SUB">
    <div class="NP-topicsPanelInner">

            <h2 class="NP-topicsPanelTitle">スポーツランキング</h2>
      
      <ul class="NP-topicsList">
                  <li class="NP-rankingTopics">
      <a href="http://www.nishinippon.co.jp/nsp/avispa/article/303001" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>1</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">アビスパ福岡　「ＪＩコンビ」復活　初練習試合　城後＆石津４発２ア...</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="http://www.nishinippon.co.jp/nsp/sports_other/article/303081" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>2</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">全豪、錦織圭３年連続８強ならず　フェデラーに競り負け</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="http://www.nishinippon.co.jp/nsp/horse/article/303073" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>3</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">女子高生の死因は窒息死　愛知・武豊のホテル</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="http://www.nishinippon.co.jp/nsp/nbp/article/302966" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>4</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">ソフトＢ田中、順調な初ブルペン　伸びのある直球を披露</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="http://www.nishinippon.co.jp/nsp/sumo/article/302981" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>5</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">審判部長、理事会要請示唆　稀勢の昇進で、評価の声も</p>
          </div>
        </div>
      </a>
      </li>
            </ul>

    </div><!-- /.topics_panel_inner -->
  </section><!-- /.topics_panel -->
</div>


<!-- トピックス -->
<div class="NP-subContentsSection">
  <section class="NP-topicsPanel-SUB">
    <div class="NP-topicsPanelInner">

      <h2 class="NP-topicsPanelTitle"><a href="/nnp/today/">トピックスニュース<i class="NP-arrow01"></i></a></h2>
      <ul class="NP-topicsList">
<li class="NP-normalTopics"><a href="http://www.nishinippon.co.jp/nnp/national/article/303231"><i class="NP-disc01"></i>都市高速、全面通行止め　九州各地に積雪、福岡市０度</a></li>
<li class="NP-normalTopics"><a href="http://www.nishinippon.co.jp/nnp/national/article/303113"><i class="NP-disc01"></i>大学入試志願動向「文高理低」続く</a></li>
<li class="NP-normalTopics"><a href="http://www.nishinippon.co.jp/nnp/national/article/303224"><i class="NP-disc01"></i>九大は全面ネット出願　国公立大2次試験</a></li>
<li class="NP-normalTopics"><a href="http://www.nishinippon.co.jp/nnp/national/article/303215"><i class="NP-disc01"></i>「横綱昇進」吉報待つ 一夜明けた稀勢の里</a></li>
<li class="NP-normalTopics"><a href="http://www.nishinippon.co.jp/nnp/f_toshiken/article/303125"><i class="NP-disc01"></i>博多人形「ガシャポン」 若手人形師8人</a></li>
      </ul><!-- /.topicsList -->

    </div><!-- /.topics_panel_inner -->
  </section><!-- /.topics_panel -->
</div>

<!-- 写真ランキング -->

<div class="NP-subContentsSection">
	<!-- DFP nnp_pc_article_07 右サイドレク一番上 -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/4352705/nnp_pc_article_07', [[1, 1], [300, 250]]).display();
</script>
</div><!-- /sub_contents_section -->
<!-- ルクサ枠 -->
<div style="margin-top:5px;margin-bottom:20px;">
<script>
document.write('<iframe width="300" height="260" frameborder="0" scrolling="no" marginheight="0" marginwidth="0" allowtransparency="true" src="//s3-ap-northeast-1.amazonaws.com/luxa/banner/nnp_widget.html"></iframe>');
</script>
</div>

<!-- Recommend 残り全て -->
<div class="NP-subContentsSection"><section class="NP-topicsPanel-SUB"><div class="NP-topicsPanelInner"><h2 class="NP-topicsPanelTitle">西日本新聞のイチオシ [PR]</h2><ul class="NP-topicsList"><li class="NP-recommendTopics"><!--/* VASCO iFrame Tag v */-->

<iframe id="a525a4c9" name="a525a4c9" src="http://vsc.send.microad.jp/delivery/afr.php?zoneid=4991&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" frameborder="0" scrolling="no" width="296" height="60"><a href="http://vsc.send.microad.jp/delivery/ck.php?n=ad4c2c51&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://vsc.send.microad.jp/delivery/avw.php?zoneid=4991&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad4c2c51&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" border="0" alt="" /></a></iframe>
</li><li class="NP-recommendTopics"><!--/* VASCO iFrame Tag v */-->

<iframe id="aa6e64b3" name="aa6e64b3" src="http://vsc.send.microad.jp/delivery/afr.php?zoneid=4992&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" frameborder="0" scrolling="no" width="296" height="60"><a href="http://vsc.send.microad.jp/delivery/ck.php?n=aad10798&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://vsc.send.microad.jp/delivery/avw.php?zoneid=4992&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aad10798&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" border="0" alt="" /></a></iframe>
</li><li class="NP-recommendTopics"><!--/* VASCO iFrame Tag v */-->

<iframe id="a3260cd1" name="a3260cd1" src="http://vsc.send.microad.jp/delivery/afr.php?zoneid=4987&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" frameborder="0" scrolling="no" width="296" height="60"><a href="http://vsc.send.microad.jp/delivery/ck.php?n=a3e9518d&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://vsc.send.microad.jp/delivery/avw.php?zoneid=4987&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3e9518d&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" border="0" alt="" /></a></iframe>
</li><li class="NP-recommendTopics"><!--/* VASCO iFrame Tag v */-->

<iframe id="ad4693f0" name="ad4693f0" src="http://vsc.send.microad.jp/delivery/afr.php?zoneid=5007&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" frameborder="0" scrolling="no" width="296" height="60"><a href="http://vsc.send.microad.jp/delivery/ck.php?n=a87f973b&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://vsc.send.microad.jp/delivery/avw.php?zoneid=5007&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a87f973b&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" border="0" alt="" /></a></iframe>
</li><li class="NP-recommendTopics"><!--/* VASCO iFrame Tag v */-->

<iframe id="a39e07a7" name="a39e07a7" src="http://vsc.send.microad.jp/delivery/afr.php?zoneid=4989&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" frameborder="0" scrolling="no" width="296" height="60"><a href="http://vsc.send.microad.jp/delivery/ck.php?n=a63f8686&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://vsc.send.microad.jp/delivery/avw.php?zoneid=4989&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a63f8686&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" border="0" alt="" /></a></iframe>
</li><li class="NP-recommendTopics"><!--/* VASCO iFrame Tag v */-->

<iframe id="a07d5db7" name="a07d5db7" src="http://vsc.send.microad.jp/delivery/afr.php?zoneid=10439&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" frameborder="0" scrolling="no" width="296" height="60"><a href="http://vsc.send.microad.jp/delivery/ck.php?n=a658fd62&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://vsc.send.microad.jp/delivery/avw.php?zoneid=10439&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a658fd62&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" border="0" alt="" /></a></iframe>
</li><li class="NP-recommendTopics"><!--/* VASCO iFrame Tag v */-->

<iframe id="a5bf94e8" name="a5bf94e8" src="http://vsc.send.microad.jp/delivery/afr.php?zoneid=4896&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" frameborder="0" scrolling="no" width="296" height="60"><a href="http://vsc.send.microad.jp/delivery/ck.php?n=a71d8a8c&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://vsc.send.microad.jp/delivery/avw.php?zoneid=4896&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a71d8a8c&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" border="0" alt="" /></a></iframe>
</li><li class="NP-recommendTopics"><!--/* VASCO iFrame Tag v */-->

<iframe id="aab3eb63" name="aab3eb63" src="http://vsc.send.microad.jp/delivery/afr.php?zoneid=5553&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" frameborder="0" scrolling="no" width="296" height="60"><a href="http://vsc.send.microad.jp/delivery/ck.php?n=a99632cd&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://vsc.send.microad.jp/delivery/avw.php?zoneid=5553&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a99632cd&amp;ct0=INSERT_CLICKURL_HERE&amp;snr=2" border="0" alt="" /></a></iframe>
</li></ul></div></section></div>
<!-- しじみ習慣 -->
<div class="NP-subContentsSection">
<a href="http://h.accesstrade.net/sp/cc?rk=0100kcvv00c86s" rel="nofollow" target="_blank"><img src="http://h.accesstrade.net/sp/rr?rk=0100kcvv00c86s" alt="" border="0" /></a>
</div>

</div><!-- /sub_contents -->

<!--===== sidebar =====-->	</div><!-- /#contents_wrapper -->
</div><!-- /#contents -->

<!--===== footer =====-->
<div id="NP-globalFooter">

	<div id="NP-footerTop">
		<div id="NP-footerTopInner">

			<div class="NP-footerCategoryLink clearfix">
				<dl>
					<dt><a href="http://www.nishinippon.co.jp/nnp/">ニュース<i class="arrow02"></i></a></dt>
					<dd><a href="http://www.nishinippon.co.jp/nnp/kyushu/">九州</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nnp/national/">社会</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nnp/politics/">政治</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nnp/world/">アジア・世界</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nnp/economics/">経済</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nnp/culture/">文化</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nnp/lifestyle/">生活・レジャー</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nnp/science/">科学・環境</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nnp/column/">コラム</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/feature/serialization/">連載</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/wordbox/">ワードBOX</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/keyword/archive/">注目ニュース</a></dd>
				</dl>

				<dl>
					<dt><a href="http://www.nishinippon.co.jp/nsp/">スポーツ<i class="arrow02"></i></a></dt>
					<dd><a href="http://www.nishinippon.co.jp/nsp/hawks/">ホークス</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nsp/baseball/">野球</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nsp/kyushu_j/">Ｊリーグin九州</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nsp/soccer/">サッカー</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nsp/sports_local/">地域のスポーツ</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nsp/judo/">柔道</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nsp/kendo/">剣道</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nsp/sumo/">大相撲</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nsp/golf/">ゴルフ</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nsp/race/">レース</a></dd>
					<dd><a href="http://www.bukatsuganba.com/" target="_blank">部活ガンバ</a></dd>
				</dl>

				<dl>
					<dt><a href="http://www.nishinippon.co.jp/nlp/">イベント・カルチャー<i class="arrow02"></i></a></dt>
					<dd><a href="http://www.nishinippon.co.jp/event/">九州・福岡イベント情報</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nlp/book/">BOOK</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nlp/showbiz/">芸能</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nlp/hkt_news/">HKT48</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nlp/entame/">エンタメMAX</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nlp/cinema/">映画</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nlp/travel/">観光</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nlp/igo/">囲碁</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nlp/shogi/">将棋</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nlp/animal/">動物</a></dd>
					<dd><a href="http://ticket.pia.jp/tns/" target="_blank" rel="nofollow">チケＰＯＮ！</a></dd>
				</dl>

				<dl>
					<dt>サービス</dt>
					<dd><a href="http://www.nishinippon.co.jp/hanbai/" rel="nofollow">新聞購読申込</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/" rel="nofollow">記事・写真の利用案内</a></dd>
					<dd><a href="http://www.nnp-books.com/" target="_blank" rel="nofollow">ネット書店</a></dd>
					<dd><a href="/event/shinsei/" rel="nofollow">後援申請</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/haken.php" rel="nofollow">講師派遣</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/inspection.php" rel="nofollow">製作センター見学案内</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/demae.php" rel="nofollow">出前授業</a></dd>
				</dl>

				<dl>
					<dt>コンテンツ</dt>
					<dd><a href="http://www.nishinippon.co.jp/">西日本新聞Web</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nsp/">西日本スポーツ</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/ep/" target="_blank">西日本新聞電子版</a></dd>
					<dd><a href="http://qbiz.jp/" target="_blank">西日本新聞経済電子版 qBiz</a></dd>
					<dd><a href="http://nishispo.jp/" target="_blank">西スポプラス</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/media/mb_list.php">携帯サイト</a></dd>
					<dd><a href="http://cureruto.nishinippon.co.jp/" target="_blank">cureruto(くれると)</a></dd>
					<dd><a href="http://fanfunfukuoka.com/" target="_blank">ファンファン福岡</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/media/" target="_blank">西日本新聞×HOT PEPPER久留米</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/photolibrary/" target="_blank">西日本新聞フォトライブラリー</a></dd>
				</dl>

				<dl>
					<dt>会社案内</dt>
					<dd><a href="http://c.nishinippon.co.jp/" rel="nofollow">西日本新聞社</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/info/" rel="nofollow">会社案内</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/recruit/" rel="nofollow">採用情報</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/koukoku/" rel="nofollow">新聞広告</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/koudoku/webad.php" rel="nofollow">Web広告</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/event/" rel="nofollow">西日本新聞社の事業</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/database.php" rel="nofollow">記事データベース</a></dd>
					<dd><a href="http://www.newswatch.co.jp/bns/nishinippon-nc/newsclip/" target="_blank" rel="nofollow">ニュースクリップ</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/nishikai/" rel="nofollow">西日本会</a></dd>
					<dd><a href="http://www.i-cul.jp/tenjin/" target="_blank" rel="nofollow">西日本文化サークル</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/mytown/" rel="nofollow">マイタウン</a></dd>
				</dl>

				<dl>
					<dt>提携サイト</dt>
					<dd><a href="http://www.jwn.ne.jp/" target="_blank" rel="nofollow">JWN</a></dd>
					<dd><a href="http://www.press9.gr.jp/" target="_blank" rel="nofollow">PRESS9</a></dd>
					<dd><a href="http://www.47news.jp/" target="_blank" rel="nofollow">47NEWS</a></dd>
					<dd><a href="http://www.47club.jp/webshop/main?cid=41aa" target="_blank" rel="nofollow">47CLUB</a></dd>
				</dl>
			</div><!-- /.footer_category_link -->

		</div><!-- /#footer_top_inner -->
	</div><!-- /#footer_top -->

	<div id="NP-footerBottom">
		<div id="NP-footerBottomInner">

			<div class="NP-footerLink">
				<ul>
					<li>
						<a href="http://c.nishinippon.co.jp/s-policy.php" rel="nofollow">サイトポリシー</a>
					</li>
					<li>
						<a href="http://c.nishinippon.co.jp/kojin.php" rel="nofollow">個人情報保護方針</a>
					</li>
					<li>
						<a href="http://c.nishinippon.co.jp/sitemap.php" rel="nofollow">サイトマップ</a>
					</li>
					<li>
						<a href="http://c.nishinippon.co.jp/info/inquiry.php" rel="nofollow">問い合わせ</a>
					</li>
				</ul>
			</div>

			<address>© Nishinippon Shimbun</address>

		</div><!-- /#footer_bottom_inner -->
	</div><!-- /#footer_bottom -->


</div><!-- /#footer --><!--===== footer =====--><!--===== Analytics =====-->

<!-- analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new
Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-347296-9', 'nishinippon.co.jp');
ga('require', 'displayfeatures');
ga('require', 'linkid', 'linkid.js');
ga('set', 'dimension2', navigator.userAgent);
ga('send', 'pageview');
</script>

<!--===== Analytics =====-->

<div id="bottom_fixed"></div>

<!-- eco tag -->
<script type="text/javascript" src="//cf.eco-tag.jp/asi/asi-pix-nishinippon-min.js"></script>
<!-- Aone -->
<script type="text/javascript" charset="UTF-8">
(function(d,u){var b=d.getElementsByTagName("script")[0],j=d.createElement("script");j.async=true;j.src=u;b.parentNode.insertBefore(j,b);})(document,"//img.ak.impact-ad.jp/ut/f9647ca0f4a5e33f_1987.js");
</script>
<script src='//static.quant.jp/lait.js' data-lait='on' data-sid='f492fd433f37b62c285dfffc07054444' data-tag-version='1.0.0' defer async></script>
</body>
</html>