<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="ja"><![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="ja"><![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="ja"><![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="ja"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="ja"><!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8" />
<title>路上で果物ナイフ持つ８０歳男を容疑で現行犯逮捕　大牟田署 - 西日本新聞</title>
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
<meta name="keywords" content="九州フラッシュ,大牟田署,現行犯逮捕,果物ナイフ持つ80歳男,容疑,路上,西日本新聞,ニュース,九州,福岡,西日本スポーツ,福岡ソフトバンクホークス">
<meta name="news_keywords" content="九州フラッシュ,大牟田署,現行犯逮捕,果物ナイフ持つ80歳男,容疑,路上">
<meta name="description" content="福岡県警大牟田署は１８日、福岡県大牟田市、無職の男（８０）を銃刀法違反容疑の現行犯で逮捕した。">
<meta property="fb:app_id" content="765321113529098">
<meta property="article:publisher" content="https://www.facebook.com/nishinippon.news" />
<meta property="og:title" content="路上で果物ナイフ持つ８０歳男を容疑で現行犯逮捕　大牟田署" />
<meta property="og:url" content="https://www.nishinippon.co.jp/flash/f_kyushu/article/343983/" />
<meta property="og:description" content="福岡県警大牟田署は１８日、福岡県大牟田市、無職の男（８０）を銃刀法違反容疑の現行犯で逮捕した。" />
<meta property="og:image" content="https://www.nishinippon.co.jp/common/img/logo_sns.jpg" />
<meta property="og:site_name" content="西日本新聞Web" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="ja_JP" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@nishinippon_dsg">
<meta name="twitter:title" content="路上で果物ナイフ持つ８０歳男を容疑で現行犯逮捕　大牟田署" />
<meta name="twitter:description" content="福岡県警大牟田署は１８日、福岡県大牟田市、無職の男（８０）を銃刀法違反容疑の現行犯で逮捕した。" />
<meta name="twitter:image" content="https://www.nishinippon.co.jp/common/img/logo_sns.jpg" />
<meta name="twitter:url" content="https://www.nishinippon.co.jp/flash/f_kyushu/article/343983/" />
<link rel="shortcut icon" href="/img/favicon.ico">
<link rel="apple-touch-icon" href="/img/apple-touch-icon.png">
<link rel="canonical" href="https://www.nishinippon.co.jp/flash/f_kyushu/article/343983">
<link rel="amphtml" href="https://www.nishinippon.co.jp/amp/flash/f_kyushu/article/343983" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.nishinippon.co.jp/sp/flash/f_kyushu/article/343983">
<link rel="alternate" type="application/rss+xml" title="西日本新聞速報" href="https://www.nishinippon.co.jp/delivery/rss/flash" />
<link rel="alternate" type="application/rss+xml" title="西日本新聞ニュースジャンル" href="https://www.nishinippon.co.jp/delivery/rss/nnp" />
<link rel="alternate" type="application/rss+xml" title="西日本新聞スポーツジャンル" href="https://www.nishinippon.co.jp/delivery/rss/nsp" />
<link rel="alternate" type="application/rss+xml" title="西日本新聞イベント・カルチャージャンル" href="https://www.nishinippon.co.jp/delivery/rss/nlp" />
<link rel="stylesheet" href="/shared/css/style.css?20170330" type="text/css" />
<link rel="stylesheet" type="text/css" href="/common/css/old_style.css?20160713" /><!-- ニュース共通 旧スタイル --><!-- DFP header start -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script type="text/javascript">
    var path_value = location.pathname.substr(0, 40);
    var parameter_value = location.search.substr(0, 40);
    var ref_value = "null";
    if (document.referrer) {
        var ref_array = [];
        ref_array = document.referrer.split("/");
        ref_value = ref_array[2];
    }

    googletag.cmd.push(function () {
        googletag.pubads().setTargeting('URLs', path_value).setTargeting('Para', parameter_value).setTargeting('ref', ref_value);
        googletag.pubads().collapseEmptyDivs();
    });
</script>
<!-- DFP header end -->
	<script type="text/javascript" src="/shared/js/jquery-1.11.3.min.js"></script>
	<script type="text/javascript" src="/shared/js/jQueryAutoHeight.js"></script>
	<script type="text/javascript" src="/shared/js/jquery.scrollUp.js"></script>
	<script type="text/javascript" src="/shared/js/jquery.exflexfixed-0.2.0.js"></script>
	<script type="text/javascript" src="/shared/js/jquery.lazyload.min.js"></script>
	<script type="text/javascript" src="/shared/js/common.js"></script>
	<!--[if lt IE 9]>
	<script type="text/javascript" src="http://cdnjs.cloudflare.com/ajax/libs/selectivizr/1.0.2/selectivizr-min.js"></script>
	<![endif]-->
	<!--[if lt IE 9]>
	<script src="/shared/js/html5shiv.js"></script>
	<![endif]-->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ja'}</script>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</head>
<body id="">
		<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&appId=765321113529098&version=v2.0";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<!--===== header =====-->
<div id="NP-globalHeader">
  <div id="NP-headerInner">

    <div id="NP-headerTitle">
		<h1>
          <a href="https://www.nishinippon.co.jp/">西日本新聞</a>
        </h1>
    </div><!-- /#header_title -->

    <div id="NP-headerSearchForm">
		<form action="https://www.nishinippon.co.jp/common/search/index.php" id="cse-search-box" target="_blank">
			<input type="hidden" name="cx" value="partner-pub-9917903923447369:r6ml6u-dlw9" />
			<input type="hidden" name="ie" value="UTF-8" />
			<input class="NP-headerSearchInput" type="text" name="q" placeholder="気になるニュースを検索" >
	        <input class="NP-headerSearchSubmit" type="submit" name="sa" value="" alt="サイト内検索">
      </form>
    </div><!-- /#header_search_form -->

  </div><!-- /#header_inner -->
</div><!-- /#header --><!--===== header =====-->
<div id="NP-contents">
	<div id="NP-contentsWrapper">
		<!--===== contents =====-->

<!-- DFP -->
<!-- DFP nnp_pc_top_article_billboard -->
<div id="billboard" style="text-align:center;margin-bottom:10px;">
  <script type='text/javascript'>
    googletag.cmd.push(function() {
      googletag.defineSlot('/4352705/nnp_pc_top_article_billboard', [970, 250],'billboard')
        .addService(googletag.pubads())
        .setTargeting("Gender", "Male")
        .setCollapseEmptyDiv(true,true);
      googletag.enableServices();
      googletag.display('billboard');
  });
  </script>
</div>

<div id="NP-fixedHeader">
	<div id="NP-fixedHeaderInner">

		<div class="NP-contentsNav">
			<nav class="NP-breadcrumbs">
				<div class="NP-breadcrumbsInner">
					<ul>
						<li><a href="/">トップ</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/flash">速報</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/flash/f_kyushu">九州フラッシュ</a></li>					</ul>
				</div>
			</nav><!-- /.breadcrumbs -->
			<div class="NP-articleKeyword">
											</div>
		</div><!-- /.contents_nav -->

		<div class="NP-fixedHeaderExtraArea">
						<nav>
	<a href="/hanbai/">新聞購読のお申込み</a>
</nav>
		</div><!-- /.axtra_area -->

	</div><!-- /#fixed_header_inner -->
</div><!-- /#fixed_header -->

<div id="NP-mainContents" class="NP-column2">

	<article id="NP-articleBody">

		<header class="NP-articleHeader">

			<div class="NP-contentsNav">
				<nav class="NP-breadcrumbs">
					<div class="NP-breadcrumbsInner">
						<ul>
							<li><a href="/">トップ</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/flash">速報</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/flash/f_kyushu">九州フラッシュ</a></li>						</ul>
					</div>
				</nav><!-- /.breadcrumbs -->
				<div class="NP-articleKeyword">
										
				</div>
			</div><!-- /.contents_nav -->

			
			
			<h1>路上で果物ナイフ持つ８０歳男を容疑で現行犯逮捕　大牟田署</h1>
			<div class="NP-articleMeta">
				<time>2017年07月18日 14時25分</time>
			</div>
		</header><!-- /.article_header -->

		<div class="NP-articleMain">

			<div class="NP-articleImage">
				
				<div class="NP-articleAd">
										<!-- LancersAd 広告枠: [西日本新聞web]記事ページレクタングル_PC -->
					<div class='lancers-ad lancers-ad-slot-69' data-slot-id='69'></div>
					<!-- /LancersAd 広告枠: [西日本新聞web]記事ページレクタングル_PC -->
				</div>
				<div class="NP-articleAd">
										<!-- DFP nnp_pc_article_01 -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/4352705/nnp_pc_article_01', [[1, 1], [300, 250]]).display();
</script>

				</div>
			</div>

	        <div class="NP-articleText">

								
	            <p>　福岡県警大牟田署は１８日、福岡県大牟田市、無職の男（８０）を銃刀法違反容疑の現行犯で逮捕した。</p><p>　逮捕容疑は、同日午前１０時３８分、同市内の路上で、刃渡り約９．５センチの果物ナイフ１本を持っていた疑い。</p><p>＝2017/07/18 西日本新聞＝</p>
	            	        </div>

						
		</div><!-- /.article_main -->

				
		<div class="NP-articleAd">
						<!-- DFP yahoo user -->
<div id='nnp_pc_yahoo_user' style="text-align:center;margin-bottom:30px;">
  <script type='text/javascript'>
  var target_value = "null";
  if (document.referrer){
    var ref_array=new Array();
    ref_array=document.referrer.split("/");
    target_value = ref_array[2];
  }

  if(('sessionStorage' in window) && (window.sessionStorage !== null)) {
    if (target_value != 'www.nishinippon.co.jp') {
      sessionStorage.setItem('target_value', target_value);
    } else {
      if (sessionStorage.getItem('target_value') !== null) {
        target_value = sessionStorage.getItem('target_value');
      }
    }
  }
  googletag.cmd.push(function() {

    // console.log(target_value);
    googletag.defineSlot('/4352705/nnp_pc_yahoo_user',  [[728, 90], [750, 300], [750, 200]], 'nnp_pc_yahoo_user')
     .setTargeting("ref" , target_value)
     .addService(googletag.pubads())
     .setCollapseEmptyDiv(true,true);
    googletag.enableServices();
    googletag.display('nnp_pc_yahoo_user');

  });
  </script>
</div>		</div>

				
				
				
		<aside class="NP-mainContentsSection">
			<section class="NP-topicsPanel-LARGE NP-TYPE-horizon2panel">
		<div class="NP-topicsPanelInner">

    		<h2 class="NP-topicsPanelTitle"><a href="https://www.nishinippon.co.jp/genre/topical_news/">コレ読まれてます<i class="NP-arrow01"></i></a></h2>
			<ul class="NP-topicsList">

            
							<li class="NP-thumbTextTopics">
					<a href="/nnp/oita/article/342532" onclick="ga('send', 'event', 'link', 'click', '150391-nishi-ClientNone-nnp_item-コレ読まれてます-flash-異常事態ただ恐怖　動けず避難所で記者も一夜　九州豪雨１週間-20170712');">
						<div class="NP-wrap">
							<div class="NP-thumb">
								<img class="lazy" data-original="/import/oita/20170712/201707120001_000_sp.jpg?1499806983" height="80" width="80">							</div>
							<div class="NP-text">
								<p class="NP-ttl">「これ以上は危険」異常事態、避難所で一夜過ごした記者</p>
							</div>
						</div>
					</a>
				</li>
							<li class="NP-thumbTextTopics">
					<a href="/nnp/national/article/342522" onclick="ga('send', 'event', 'link', 'click', '150381-nishi-ClientNone-nnp_item-コレ読まれてます-flash-ため池決壊、小川に倒木次々　３人犠牲の朝倉・山田-20170712');">
						<div class="NP-wrap">
							<div class="NP-thumb">
								<img class="lazy" data-original="/import/national/20170712/201707120007_000_sp.jpg?1499806864" height="80" width="80">							</div>
							<div class="NP-text">
								<p class="NP-ttl">「ゴオーン」ため池2つ決壊、原形なく 3人犠牲の朝倉市</p>
							</div>
						</div>
					</a>
				</li>
							<li class="NP-thumbTextTopics">
					<a href="/nnp/national/article/342198" onclick="ga('send', 'event', 'link', 'click', '150008-nishi-ClientNone-nnp_item-コレ読まれてます-flash-農家悲鳴、生計に打撃　柿、ネギ、泥まみれ　「三連水車」にも流木-20170711');">
						<div class="NP-wrap">
							<div class="NP-thumb">
								<img class="lazy" data-original="/import/national/20170711/201707110003_000_sp.jpg?1499720467" height="80" width="80">							</div>
							<div class="NP-text">
								<p class="NP-ttl">「山も、田畑も、死にかけとる」農家悲鳴、生計に打撃</p>
							</div>
						</div>
					</a>
				</li>
							<li class="NP-thumbTextTopics">
					<a href="/nnp/oita/article/343158" onclick="ga('send', 'event', 'link', 'click', '151144-nishi-ClientNone-nnp_item-コレ読まれてます-flash-田んぼ全滅、農業は無理　日田の孤立集落解消したが…九州豪雨-20170714');">
						<div class="NP-wrap">
							<div class="NP-thumb">
								<img class="lazy" data-original="/import/oita/20170714/201707140003_000_sp.jpg?1499994182" height="80" width="80">							</div>
							<div class="NP-text">
								<p class="NP-ttl">田んぼ全滅、農業は無理　日田の孤立解消したが…</p>
							</div>
						</div>
					</a>
				</li>
						</ul><!-- /.NP-topicsList -->
		</div><!-- /.NP-topicsPanelInner -->
	</section><!-- /.NP-topicsPanel-LARGE -->

		</aside>

		<div class="NP-articleSns">
			<ul>
				<!-- facebook like -->
				<li class="NP-facebookLikeSns">
					<a href="http://www.facebook.com/plugins/like.php?href=https://www.nishinippon.co.jp/flash/f_kyushu/article/343983/" onclick="javascript:window.open('http://www.facebook.com/plugins/like.php?href=https://www.nishinippon.co.jp/flash/f_kyushu/article/343983/' ,null ,'width=650 ,height=450'); return false;">
						<i class="NP-facebookLikeSns-ICON">いいね</i>
						<span class="NP-snsCount">0</span>
					</a>
				</li>
				<!-- facebook share -->
				<li class="NP-facebookShareSns">
					<a href="http://www.facebook.com/share.php?u=https://www.nishinippon.co.jp/flash/f_kyushu/article/343983/" onclick="window.open(this.href, 'FBwindow', 'width=650, height=450, menubar=no, toolbar=no, scrollbars=yes'); return false;">
						<i class="NP-facebookShareSns-ICON">シェアする</i>
						<span class="NP-snsCount">0</span>
					</a>
				</li>
				<!-- twitter -->
				<li class="NP-twitterSns">
					<a href="http://twitter.com/share?url=https://www.nishinippon.co.jp/flash/f_kyushu/article/343983/&amp;text=路上で果物ナイフ持つ８０歳男を容疑で現行犯逮捕　大牟田署&amp;hashtags=西日本新聞&amp;related=nishinippon_dsg" onclick="window.open(this.href, 'tweetwindow', 'width=650, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); return false;">
						<i class="NP-twitterSns-ICON">ツイートする</i>
					</a>
				</li>
				<!-- google+ -->
				<li class="NP-googleSns">
					<a href="https://plus.google.com/share?url=https://www.nishinippon.co.jp/flash/f_kyushu/article/343983/" onclick="window.open(this.href, 'Gwindow', 'width=650, height=450, menubar=no, toolbar=no, scrollbars=yes'); return false;">
						<i class="NP-googleSns-ICON">シェアする</i>
					</a>
				</li>
				<!-- line -->
				<li class="NP-lineSns">
					<a href="http://line.me/R/msg/text/?路上で果物ナイフ持つ８０歳男を容疑で現行犯逮捕　大牟田署">
						<i class="NP-lineSns-ICON">ラインで送る</i>
					</a>
				</li>
			</ul>
		</div><!-- /.article_sns -->

	</article><!-- /#article_body -->

		<aside class="NP-mainContentsSection">
<div class="NP-adSection">
    <div class="NP-ad1">
		<div class="NP-adInner">
			<!-- DFP nnp_pc_article_02 -->
			<script src='https://www.googletagservices.com/tag/js/gpt.js'>
			  googletag.pubads().definePassback('/4352705/nnp_pc_article_02', [[1, 1], [336, 280], [300, 250]]).display();
			</script>
		</div>
    </div>

    <div class="NP-ad2">
			<div class="NP-adInner">
			<!-- DFP nnp_pc_article_03 -->
			<script src='https://www.googletagservices.com/tag/js/gpt.js'>
			  googletag.pubads().definePassback('/4352705/nnp_pc_article_03', [[1, 1], [336, 280], [300, 250]]).display();
			</script>
			</div>
    </div>
</div>
</aside><!-- /.NP-mainContentsSection -->
<aside class="NP-mainContentsSection">

	<section class="NP-topicsPanel-LARGE">

				<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_8" data-ob-template="NishinipponShinbun"></div>
	</section><!-- /.topics_panel-LARGE -->

	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle"><a href="https://www.nishinippon.co.jp/flash">九州速報<i class="NP-arrow01"></i></a></h2>		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="/flash/f_kyushu/article/343986" onclick="ga('send', 'event', 'link', 'click', '152122-nishi-ClientNone-nnp_item-九州速報-flash-「写真が広まったら困るね」　女子中学生脅し児童ポルノ製造　容疑で男を逮捕　小倉南署-20170718');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image06.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">「写真が広まったら困るね」　女子中学生脅し児童ポルノ製造</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/flash/f_kyushu/article/343984" onclick="ga('send', 'event', 'link', 'click', '152120-kyodo-ClientNone-nnp_item-九州速報-flash-出光興産の創業家側が即時抗告　公募増資の差し止め申し立て却下不服-20170718');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image02.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">出光興産の創業家側が即時抗告　公募増資の差し止め申し立...</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/flash/f_kyushu/article/343983" onclick="ga('send', 'event', 'link', 'click', '152119-nishi-ClientNone-nnp_item-九州速報-flash-路上で果物ナイフ持つ８０歳男を容疑で現行犯逮捕　大牟田署-20170718');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image03.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">路上で果物ナイフ持つ８０歳男を容疑で現行犯逮捕　大牟田署</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/flash/f_kyushu/article/343953" onclick="ga('send', 'event', 'link', 'click', '152078-nishi-ClientNone-nnp_item-九州速報-flash-４２世帯８５人　九州豪雨・大分県の避難状況（１８日午前９時現在）-20170718');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image04.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">４２世帯８５人　九州豪雨・大分県の避難状況（１８日午前...</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>


	</section><!-- /.topics_panel_large -->
</aside><!-- /.main_contents_section -->

<aside class="NP-mainContentsSection">
<div class="NP-adSection">
    <div class="NP-ad1">
			<div class="NP-adInner">
					<!-- DFP nnp_pc_article_04 -->
					<div id='div-gpt-ad-1446169452059-18'>
						<script type='text/javascript'>
						googletag.cmd.push(function() {
						googletag.pubads().display('/4352705/nnp_pc_article_04', [[1, 1], [300, 250]], 'div-gpt-ad-1446169452059-18');
						});
					</script>
					</div>
			</div>
    </div>

    <div class="NP-ad2">
			<div class="NP-adInner">
					<!-- DFP nnp_pc_article_05 -->
					<div id='div-gpt-ad-1446169452059-19'>
						  <script type='text/javascript'>
						  googletag.cmd.push(function() {
						  googletag.pubads().display('/4352705/nnp_pc_article_05', [[1, 1], [300, 250]], 'div-gpt-ad-1446169452059-19');
						  });
						  </script>
					 </div>
			</div>
    </div>
</div>
</aside><!-- /.NP-mainContentsSection -->
<aside class="NP-mainContentsSection">
	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle">
			<a href="/flash/f_kyushu">九州フラッシュ<i class="NP-arrow01"></i></a>		</h2>
		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="/flash/f_kyushu/article/343986" onclick="ga('send', 'event', 'link', 'click', '343986-nishi-ClientNone-nnp_item-九州フラッシュカテゴリ-flash-f_kyushu-「写真が広まったら困るね」　女子中学生脅し児童ポルノ製造　容疑で男を逮捕　小倉南署-20170718');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image01.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">「写真が広まったら困るね」　女子中学生脅し児童ポルノ製造　容疑で男を逮捕　小倉南署</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/flash/f_kyushu/article/343984" onclick="ga('send', 'event', 'link', 'click', '343984-kyodo-ClientNone-nnp_item-九州フラッシュカテゴリ-flash-f_kyushu-出光興産の創業家側が即時抗告　公募増資の差し止め申し立て却下不服-20170718');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image01.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">出光興産の創業家側が即時抗告　公募増資の差し止め申し立て却下不服</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/flash/f_kyushu/article/343983" onclick="ga('send', 'event', 'link', 'click', '343983-nishi-ClientNone-nnp_item-九州フラッシュカテゴリ-flash-f_kyushu-路上で果物ナイフ持つ８０歳男を容疑で現行犯逮捕　大牟田署-20170718');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image03.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">路上で果物ナイフ持つ８０歳男を容疑で現行犯逮捕　大牟田署</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/flash/f_kyushu/article/343953" onclick="ga('send', 'event', 'link', 'click', '343953-nishi-ClientNone-nnp_item-九州フラッシュカテゴリ-flash-f_kyushu-４２世帯８５人　九州豪雨・大分県の避難状況（１８日午前９時現在）-20170718');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image05.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">４２世帯８５人　九州豪雨・大分県の避難状況（１８日午前９時現在）</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>

	</section><!-- /.topics_panel-LARGE -->

	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
    <h2 class="NP-topicsPanelTitle">九州フラッシュ&nbsp;ランキング</h2>
    <ul class="NP-topicsList">
              <li class="NP-rankingTopics">
        <a href="/flash/f_kyushu/article/327004">
          <div class="NP-wrap">
            <div class="NP-rankNum">
              <span>1</span>
            </div>
            <div class="NP-thumb">
                <img src='/shared/img/no_image03.jpg'>            </div>
            <div class="NP-text">
                <p class="NP-ttl">
                                無免許、無車検、無保険で衝突事故　救助せず逃走　容疑で男を逮捕　直方署                                </p>
            </div>
          </div>
        </a>
      </li>
                <li class="NP-rankingTopics">
        <a href="/flash/f_kyushu/article/326967">
          <div class="NP-wrap">
            <div class="NP-rankNum">
              <span>2</span>
            </div>
            <div class="NP-thumb">
                <img src='/shared/img/no_image06.jpg'>            </div>
            <div class="NP-text">
                <p class="NP-ttl">
                                就寝中の女性に準強制わいせつ行為　容疑で男を逮捕　筑紫野署                                </p>
            </div>
          </div>
        </a>
      </li>
                <li class="NP-rankingTopics">
        <a href="/flash/f_kyushu/article/326717">
          <div class="NP-wrap">
            <div class="NP-rankNum">
              <span>3</span>
            </div>
            <div class="NP-thumb">
                <img src='/shared/img/no_image04.jpg'>            </div>
            <div class="NP-text">
                <p class="NP-ttl">
                                「連絡取れた１人は別人」　北九州のアパート火災、依然１人不明                                </p>
            </div>
          </div>
        </a>
      </li>
                <li class="NP-rankingTopics">
        <a href="/flash/f_kyushu/article/327111">
          <div class="NP-wrap">
            <div class="NP-rankNum">
              <span>4</span>
            </div>
            <div class="NP-thumb">
                <img src='/shared/img/no_image02.jpg'>            </div>
            <div class="NP-text">
                <p class="NP-ttl">
                                新宮町の飲食店に刃物強盗　数万円奪い逃走                                </p>
            </div>
          </div>
        </a>
      </li>
              </ul>
  </div>


	</section><!-- /.topics_panel_large -->
</aside><!-- /.panel_contents -->

<aside class="NP-mainContentsSection">
	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle"><a href="https://www.nishinippon.co.jp/genre/gourmet">福岡グルメ<i class="NP-arrow01"></i></a></h2>		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="https://fanfunfukuoka.com/feature/92324/" onclick="ga('send', 'event', 'link', 'click', '150177-fanfunfukuoka-ClientNone-nnp_item-福岡グルメ-flash-無添加ダシだがしっかりとした旨味があるうどんが美味（丼も）【博多綱場うどん　しん田】-20170711');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/download_images/7772673-140x140.jpg" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">無添加ダシのモチモチ麺うどんがと丼が美味【しん田】</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="https://fanfunfukuoka.com/feature/92665/" onclick="ga('send', 'event', 'link', 'click', '150877-fanfunfukuoka-ClientNone-nnp_item-福岡グルメ-flash-そばの草八でオトクな平日限定「日替わり丼」ランチセット【草八 天神店】-20170713');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/download_images/83445-140x140.jpg" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">そばの草八でオトクな平日限定「日替わり丼」ランチセット</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="https://fanfunfukuoka.com/gourmet/92408/" onclick="ga('send', 'event', 'link', 'click', '150858-fanfunfukuoka-ClientNone-nnp_item-福岡グルメ-flash-ボリューム満点！「ボンバーキッチン」のナポリタン-20170713');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/download_images/51ab8fa2b3491f211be60c8c7a94e773-140x140.jpg" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">ボリューム満点！「ボンバーキッチン」のナポリタン</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="https://fanfunfukuoka.com/gourmet/92187/" onclick="ga('send', 'event', 'link', 'click', '150070-fanfunfukuoka-ClientNone-nnp_item-福岡グルメ-flash-博多女子に大人気！新屋台に潜入！天神ロフト前の【レミさんち】-20170710');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/download_images/IMG_13971-140x140.jpg" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">博多女子に大人気の新屋台！天神ロフト前の【レミさんち】</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>


	</section><!-- /.topics_panel-LARGE -->

	<section class="NP-topicsPanel-LARGE">

				
	</section><!-- /.topics_panel_large -->
</aside><!-- /.main_contents_section -->



		
</div><!-- /#main_contents -->


		<!--===== sidebar =====-->


<div id="NP-subContents">


<div class="NP-subContentsSection">
<!-- DFP nnp_pc_article_06 右サイドレク1番目 -->
<div id='nnp_pc_article_06'>
<script type='text/javascript'>
 googletag.cmd.push(function() {
 googletag.pubads().display('/4352705/nnp_pc_article_06', [[1, 1], [300, 250],[300, 600]], 'nnp_pc_article_06');
 });
 </script>
</div>
</div><!-- /sub_contents_section -->
<!-- Recommend A -->
<div class="NP-subContentsSection"><section class="NP-topicsPanel-SUB"><div class="NP-topicsPanelInner"><h2 class="NP-topicsPanelTitle">西日本新聞のイチオシ [PR]</h2><ul class="NP-topicsList"><li class="NP-recommendTopics"><!-- /4352705/nnp_ichioshi_2 -->
<div id="div-gpt-ad-1485395859965-2">
<script type="text/javascript">
  googletag.cmd.push(function() {
  googletag.defineSlot("/4352705/nnp_ichioshi_2", ["fluid"], "div-gpt-ad-1485395859965-2")
    .addService(googletag.pubads())
    .setCollapseEmptyDiv(true);
      googletag.enableServices();
      googletag.display("div-gpt-ad-1485395859965-2");
  });
</script>
</div></li><li class="NP-recommendTopics"><!-- /4352705/nnp_ichioshi_3 -->
<div id="div-gpt-ad-1485395859965-3">
<script type="text/javascript">
  googletag.cmd.push(function() {
  googletag.defineSlot("/4352705/nnp_ichioshi_3", ["fluid"], "div-gpt-ad-1485395859965-3")
    .addService(googletag.pubads())
    .setCollapseEmptyDiv(true);
      googletag.enableServices();
      googletag.display("div-gpt-ad-1485395859965-3");
  });
</script>
</div></li><li class="NP-recommendTopics"><!-- /4352705/nnp_ichioshi_1 -->
<div id="div-gpt-ad-1485395859965-1">
<script type="text/javascript">
  googletag.cmd.push(function() {
  googletag.defineSlot("/4352705/nnp_ichioshi_1", ["fluid"], "div-gpt-ad-1485395859965-1")
    .addService(googletag.pubads())
    .setCollapseEmptyDiv(true);
      googletag.enableServices();
      googletag.display("div-gpt-ad-1485395859965-1");
  });
</script>
</div></li></ul></div></section></div>
<ul class="NP-topicsWordList" style="margin-bottom:10px;">
  <li style="font-size: 15px;"><a href="https://www.nishinippon.co.jp/keyword/tl/156/">九州北部豪雨 ニュースまとめ</a></li>
  <li style="font-size: 15px;"><a href="https://www.nishinippon.co.jp/keyword/157/">九州北部豪雨 支援者向け情報</li>
  <!-- <li style="font-size: 18px;"><a href="https://www.nishinippon.co.jp/nnp/shelter_kumamoto/">避難所の状況・避難者の声</a></li> -->
</ul>

<!-- 九州速報 -->
<div class="NP-subContentsSection">
  <section class="NP-topicsPanel-SUB">
    <div class="NP-topicsPanelInner">

      <h2 class="NP-topicsPanelTitle"><a href="https://www.nishinippon.co.jp/flash">九州速報<i class="NP-arrow01"></i></a></h2>
      <ul class="NP-topicsList">
<li class="NP-normalTopics"><a href="https://www.nishinippon.co.jp/flash/f_kyushu/article/343984"><i class="NP-disc01"></i>出光興産の創業家側が即時抗告　公募増資の差し止め申し立て却下不服</a></li>
<li class="NP-normalTopics"><a href="https://www.nishinippon.co.jp/flash/f_kyushu/article/343983"><i class="NP-disc01"></i>路上で果物ナイフ持つ８０歳男を容疑で現行犯逮捕　大牟田署</a></li>
<li class="NP-normalTopics"><a href="https://www.nishinippon.co.jp/flash/f_kyushu/article/343953"><i class="NP-disc01"></i>４２世帯８５人　九州豪雨・大分県の避難状況（１８日午前９時現在）</a></li>
<li class="NP-normalTopics"><a href="https://www.nishinippon.co.jp/flash/f_kyushu/article/343940"><i class="NP-disc01"></i>なお７４８人　九州豪雨・福岡県内の避難者（１８日午前９時現在）</a></li>
<li class="NP-normalTopics"><a href="https://www.nishinippon.co.jp/flash/f_kyushu/article/343939"><i class="NP-disc01"></i>罰当たり神社宮司　宗教法人名義口座から１９０万円引き出す　横領容疑で行橋署が逮捕</a></li>
      </ul><!-- /.topicsList -->

<ul class="NP-topicsWordList">
  <li><a href="/weather/">天気</a></li>
<li><a href="http://www.norimono-info.com/" target="_blank" rel="nofollow">交通</a></li>
<li><a href="http://www.jartic.or.jp/" target="_blank" rel="nofollow">道路</a></li>
<li><a href="/wordbox/">気になる言葉</a></li>


</ul><!-- /.topicsWordList -->

    </div><!-- /.topics_panel_inner -->
  </section><!-- /.topics_panel -->
</div>
 


<div class="NP-subContentsSection">
<!-- DFP nnp_pc_article_08 右サイドレク2番目 -->
<div id='nnp_pc_article_08'>
<script type='text/javascript'>
 googletag.cmd.push(function() {
 googletag.pubads().display('/4352705/nnp_pc_article_08', [[1, 1], [300, 250],[300, 600]], 'nnp_pc_article_08');
 });
 </script>
</div>
</div><!-- /sub_contents_section -->
<!-- 注目5件 -->
<section class="NP-subContentsSection">
    <section class="NP-topicsPanel-SUB">
        <div class="NP-topicsPanelInner">
            <h2 class="NP-topicsPanelTitle">ニュースまとめ読み</h2>
  <ul id="chumoku">
	<li><a href="https://www.nishinippon.co.jp/keyword/tl/156/">九州豪雨　福岡・大分</a></li>
	<li><a href="https://www.nishinippon.co.jp/keyword/157/">九州豪雨　支援者向け情報</a></li>
	<li><a href="https://www.nishinippon.co.jp/keyword/159/">九州豪雨　被災者向け生活情報</a></li>
	<li><a href="https://www.nishinippon.co.jp/nsp/koushien_news/">甲子園 九州勢</a></li>
	<li><a href="https://www.nishinippon.co.jp/hawks">ホークス試合速報</a></li>
	<li><a href="https://www.nishinippon.co.jp/nsp/judo_kendo/">高校柔剣道大会 金鷲旗・玉竜旗</a></li>
	<li><a href="https://www.nishinippon.co.jp/nlp/event/hanabi/">大濠花火大会 大会概要</a></li>
	<li><a href="https://www.nishinippon.co.jp/feature/yamakasa/">博多祇園山笠</a></li>
	<li><a href="https://www.nishinippon.co.jp/keyword/159/">連載：教育はいま</a></li>
</ul>
        </div><!-- /.NP-topicsPanelInner -->
    </section>
</section>

<!-- ランキング -->
<div class="NP-subContentsSection">
  <section class="NP-topicsPanel-SUB">
    <div class="NP-topicsPanelInner">

            <h2 class="NP-topicsPanelTitle">総合ランキング</h2>
      
      <ul class="NP-topicsList">
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nnp/oita/article/342532/" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>1</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">異常事態ただ恐怖　動けず避難所で記者も一夜　九州豪雨１週間</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nnp/saga/article/337778/" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>2</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">モデルは久光製薬・中冨会長？　「佐賀出身の御曹司、慶応ボーイ」　...</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nnp/national/article/341384/" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>3</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">安否確認一晩で急増、日田市　九州豪雨</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nnp/national/article/342522/" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>4</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">ため池決壊、小川に倒木次々　３人犠牲の朝倉・山田</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nnp/national/article/343719/" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>5</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">林業の悪循環、防災に影　人工林管理、行き届かず</p>
          </div>
        </div>
      </a>
      </li>
            </ul>

    </div><!-- /.topics_panel_inner -->
  </section><!-- /.topics_panel -->
</div>


<!-- トピックス -->
<div class="NP-subContentsSection">
  <section class="NP-topicsPanel-SUB">
    <div class="NP-topicsPanelInner">

      <h2 class="NP-topicsPanelTitle"><a href="/nnp/today/">トピックスニュース<i class="NP-arrow01"></i></a></h2>
      <ul class="NP-topicsList">
<li class="NP-normalTopics"><a href="http://qbiz.jp/article/114378/1/"><i class="NP-disc01"></i>九州豪雨の避難情報、一部に届かず 地域放送が故障</a></li>
<li class="NP-normalTopics"><a href="https://www.nishinippon.co.jp/nnp/national/article/343719"><i class="NP-disc01"></i>九州豪雨「林業の悪循環」が被害拡大へ</a></li>
<li class="NP-normalTopics"><a href="https://www.nishinippon.co.jp/nnp/nagasaki/article/343722"><i class="NP-disc01"></i>大雨影響、葉タバコ病気 農家は悲痛</a></li>
<li class="NP-normalTopics"><a href="https://www.nishinippon.co.jp/nnp/saga/article/343723"><i class="NP-disc01"></i>佐賀県立美術館、11月から休館</a></li>
<li class="NP-normalTopics"><a href="https://www.nishinippon.co.jp/nnp/national/article/343971"><i class="NP-disc01"></i>生活再建、動き本格化　朝倉市、罹災証明書発行始める　九州豪雨</a></li>
      </ul><!-- /.topicsList -->

    </div><!-- /.topics_panel_inner -->
  </section><!-- /.topics_panel -->
</div>

<!-- 写真ランキング -->

<div class="NP-subContentsSection">
<!-- DFP nnp_pc_article_07 右サイドレク3番目 -->
<div id='nnp_pc_article_07'>
<script type='text/javascript'>
 googletag.cmd.push(function() {
 googletag.pubads().display('/4352705/nnp_pc_article_07', [[1, 1], [300, 250],[300, 600]], 'nnp_pc_article_07');
 });
 </script>
</div>
</div><!-- /sub_contents_section -->
<!-- ルクサ枠 -->
<div style="margin-top:5px;margin-bottom:20px;">
<script>
document.write('<iframe width="300" height="260" frameborder="0" scrolling="no" marginheight="0" marginwidth="0" allowtransparency="true" src="//s3-ap-northeast-1.amazonaws.com/luxa/banner/nnp_widget.html"></iframe>');
</script>
</div>

<!-- Recommend 残り全て -->
<div class="NP-subContentsSection"><section class="NP-topicsPanel-SUB"><div class="NP-topicsPanelInner"><h2 class="NP-topicsPanelTitle">西日本新聞のイチオシ [PR]</h2><ul class="NP-topicsList"><li class="NP-recommendTopics"><!-- /4352705/nnp_ichioshi_12 -->
<div id="div-gpt-ad-1485395859965-12">
<script type="text/javascript">
  googletag.cmd.push(function() {
  googletag.defineSlot("/4352705/nnp_ichioshi_12", ["fluid"], "div-gpt-ad-1485395859965-12")
    .addService(googletag.pubads())
    .setCollapseEmptyDiv(true);
      googletag.enableServices();
      googletag.display("div-gpt-ad-1485395859965-12");
  });
</script>
</div></li><li class="NP-recommendTopics"><!-- /4352705/nnp_ichioshi_4 -->
<div id="div-gpt-ad-1485395859965-4">
<script type="text/javascript">
  googletag.cmd.push(function() {
  googletag.defineSlot("/4352705/nnp_ichioshi_4", ["fluid"], "div-gpt-ad-1485395859965-4")
    .addService(googletag.pubads())
    .setCollapseEmptyDiv(true);
      googletag.enableServices();
      googletag.display("div-gpt-ad-1485395859965-4");
  });
</script>
</div></li><li class="NP-recommendTopics"><!-- /4352705/nnp_ichioshi_5 -->
<div id="div-gpt-ad-1485395859965-5">
<script type="text/javascript">
  googletag.cmd.push(function() {
  googletag.defineSlot("/4352705/nnp_ichioshi_5", ["fluid"], "div-gpt-ad-1485395859965-5")
    .addService(googletag.pubads())
    .setCollapseEmptyDiv(true);
      googletag.enableServices();
      googletag.display("div-gpt-ad-1485395859965-5");
  });
</script>
</div></li><li class="NP-recommendTopics"><!-- /4352705/nnp_ichioshi_6 -->
<div id="div-gpt-ad-1485395859965-6">
<script type="text/javascript">
  googletag.cmd.push(function() {
  googletag.defineSlot("/4352705/nnp_ichioshi_6", ["fluid"], "div-gpt-ad-1485395859965-6")
    .addService(googletag.pubads())
    .setCollapseEmptyDiv(true);
      googletag.enableServices();
      googletag.display("div-gpt-ad-1485395859965-6");
  });
</script>
</div></li><li class="NP-recommendTopics"><!-- /4352705/nnp_ichioshi_10 -->
<div id="div-gpt-ad-1485395859965-10">
<script type="text/javascript">
  googletag.cmd.push(function() {
  googletag.defineSlot("/4352705/nnp_ichioshi_10", ["fluid"], "div-gpt-ad-1485395859965-10")
    .addService(googletag.pubads())
    .setCollapseEmptyDiv(true);
      googletag.enableServices();
      googletag.display("div-gpt-ad-1485395859965-10");
  });
</script>
</div></li><li class="NP-recommendTopics"><!-- /4352705/nnp_ichioshi_11 -->
<div id="div-gpt-ad-1485395859965-11">
<script type="text/javascript">
  googletag.cmd.push(function() {
  googletag.defineSlot("/4352705/nnp_ichioshi_11", ["fluid"], "div-gpt-ad-1485395859965-11")
    .addService(googletag.pubads())
    .setCollapseEmptyDiv(true);
      googletag.enableServices();
      googletag.display("div-gpt-ad-1485395859965-11");
  });
</script>
</div></li><li class="NP-recommendTopics"><!-- /4352705/nnp_ichioshi_7 -->
<div id="div-gpt-ad-1485395859965-7">
<script type="text/javascript">
  googletag.cmd.push(function() {
  googletag.defineSlot("/4352705/nnp_ichioshi_7", [["fluid"],[300,60]], "div-gpt-ad-1485395859965-7")
    .addService(googletag.pubads())
    .setCollapseEmptyDiv(true);
      googletag.enableServices();
      googletag.display("div-gpt-ad-1485395859965-7");
  });
</script>
</div></li><li class="NP-recommendTopics"><!-- /4352705/nnp_ichioshi_8 -->
<div id="div-gpt-ad-1485395859965-8">
<script type="text/javascript">
  googletag.cmd.push(function() {
  googletag.defineSlot("/4352705/nnp_ichioshi_8", ["fluid"], "div-gpt-ad-1485395859965-8")
    .addService(googletag.pubads())
    .setCollapseEmptyDiv(true);
      googletag.enableServices();
      googletag.display("div-gpt-ad-1485395859965-8");
  });
</script>
</div></li><li class="NP-recommendTopics"><!-- /4352705/nnp_ichioshi_9 -->
<div id="div-gpt-ad-1485395859965-9">
<script type="text/javascript">
  googletag.cmd.push(function() {
  googletag.defineSlot("/4352705/nnp_ichioshi_9", ["fluid"], "div-gpt-ad-1485395859965-9")
    .addService(googletag.pubads())
    .setCollapseEmptyDiv(true);
      googletag.enableServices();
      googletag.display("div-gpt-ad-1485395859965-9");
  });
</script>
</div></li></ul></div></section></div>
</div><!-- /sub_contents -->

<!--===== sidebar =====-->	</div><!-- /#contents_wrapper -->
</div><!-- /#contents -->

<!--===== footer =====-->
<div id="NP-globalFooter">

	<div id="NP-footerTop">
		<div id="NP-footerTopInner">

			<div class="NP-footerCategoryLink clearfix">
				<dl>
					<dt><a href="https://www.nishinippon.co.jp/nnp/">ニュース<i class="arrow02"></i></a></dt>
					<dd><a href="https://www.nishinippon.co.jp/nnp/kyushu/">九州</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/national/">社会</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/politics/">政治</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/world/">アジア・世界</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/economics/">経済</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/culture/">文化</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/lifestyle/">生活・レジャー</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/science/">科学・環境</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/column/">コラム</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/feature/serialization/">連載</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/wordbox/">ワードBOX</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/keyword/archive/">注目ニュース</a></dd>
				</dl>

				<dl>
					<dt><a href="https://www.nishinippon.co.jp/nsp/">スポーツ<i class="arrow02"></i></a></dt>
					<dd><a href="https://www.nishinippon.co.jp/nsp/hawks/">ホークス</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/baseball/">野球</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/kyushu_j/">Ｊリーグin九州</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/soccer/">サッカー</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/sports_local/">地域のスポーツ</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/judo/">柔道</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/kendo/">剣道</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/sumo/">大相撲</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/golf/">ゴルフ</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/race/">レース</a></dd>
					<dd><a href="http://www.bukatsuganba.com/" target="_blank">部活ガンバ</a></dd>
				</dl>

				<dl>
					<dt><a href="https://www.nishinippon.co.jp/nlp/">イベント・カルチャー<i class="arrow02"></i></a></dt>
					<dd><a href="https://www.nishinippon.co.jp/event/">九州・福岡イベント情報</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/book/">BOOK</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/showbiz/">芸能</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/hkt_news/">HKT48</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/entame/">エンタメMAX</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/cinema/">映画</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/travel/">観光</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/igo/">囲碁</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/shogi/">将棋</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/animal/">動物</a></dd>
					<dd><a href="http://ticket.pia.jp/tns/" target="_blank" rel="nofollow">チケＰＯＮ！</a></dd>
				</dl>

				<dl>
					<dt>サービス</dt>
					<dd><a href="https://www.nishinippon.co.jp/hanbai/" rel="nofollow">新聞購読申込</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/" rel="nofollow">記事・写真の利用案内</a></dd>
					<dd><a href="http://www.nnp-books.com/" target="_blank" rel="nofollow">ネット書店</a></dd>
					<dd><a href="/event/shinsei/" rel="nofollow">後援申請</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/haken.php" rel="nofollow">講師派遣</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/inspection.php" rel="nofollow">製作センター見学案内</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/demae.php" rel="nofollow">出前授業</a></dd>
				</dl>

				<dl>
					<dt>コンテンツ</dt>
					<dd><a href="https://www.nishinippon.co.jp/">西日本新聞Web</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/">西日本スポーツ</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/ep/" target="_blank">西日本新聞電子版</a></dd>
					<dd><a href="http://qbiz.jp/" target="_blank">西日本新聞経済電子版 qBiz</a></dd>
					<dd><a href="http://nishispo.jp/" target="_blank">西スポプラス</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/media/mb_list.php">携帯サイト</a></dd>
					<dd><a href="http://cureruto.nishinippon.co.jp/" target="_blank">cureruto(くれると)</a></dd>
					<dd><a href="http://fanfunfukuoka.com/" target="_blank">ファンファン福岡</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/media/" target="_blank">西日本新聞×HOT PEPPER久留米</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/photolibrary/" target="_blank">西日本新聞フォトライブラリー</a></dd>
				</dl>

				<dl>
					<dt>会社案内</dt>
					<dd><a href="http://c.nishinippon.co.jp/" rel="nofollow">西日本新聞社</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/info/" rel="nofollow">会社案内</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/recruit/" rel="nofollow">採用情報</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/koukoku/" rel="nofollow">新聞広告</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/koudoku/webad.php" rel="nofollow">Web広告</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/event/" rel="nofollow">西日本新聞社の事業</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/database.php" rel="nofollow">記事データベース</a></dd>
					<dd><a href="http://www.newswatch.co.jp/bns/nishinippon-nc/newsclip/" target="_blank" rel="nofollow">ニュースクリップ</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nishikai/" rel="nofollow">西日本会</a></dd>
					<dd><a href="http://www2.nishinippon.co.jp/circle/" target="_blank" rel="nofollow">西日本文化サークル</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/mytown/" rel="nofollow">マイタウン</a></dd>
				</dl>

				<dl>
					<dt>提携サイト</dt>
					<dd><a href="http://www.jwn.ne.jp/" target="_blank" rel="nofollow">JWN</a></dd>
					<dd><a href="http://www.press9.gr.jp/" target="_blank" rel="nofollow">PRESS9</a></dd>
					<dd><a href="http://www.47news.jp/" target="_blank" rel="nofollow">47NEWS</a></dd>
					<dd><a href="http://www.47club.jp/webshop/main?cid=41aa" target="_blank" rel="nofollow">47CLUB</a></dd>
				</dl>
			</div><!-- /.footer_category_link -->

		</div><!-- /#footer_top_inner -->
	</div><!-- /#footer_top -->

	<div id="NP-footerBottom">
		<div id="NP-footerBottomInner">

			<div class="NP-footerLink">
				<ul>
					<li>
						<a href="http://c.nishinippon.co.jp/s-policy.php" rel="nofollow">サイトポリシー</a>
					</li>
					<li>
						<a href="http://c.nishinippon.co.jp/kojin.php" rel="nofollow">個人情報保護方針</a>
					</li>
					<li>
						<a href="http://c.nishinippon.co.jp/sitemap.php" rel="nofollow">サイトマップ</a>
					</li>
					<li>
						<a href="http://c.nishinippon.co.jp/info/inquiry.php" rel="nofollow">問い合わせ</a>
					</li>
				</ul>
			</div>

			<address>© Nishinippon Shimbun</address>

		</div><!-- /#footer_bottom_inner -->
	</div><!-- /#footer_bottom -->


</div><!-- /#footer --><!--===== footer =====--><!--===== Analytics =====-->

<!-- analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new
Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-347296-9', 'nishinippon.co.jp');
ga('require', 'displayfeatures');
ga('require', 'linkid', 'linkid.js');
ga('set', 'dimension2', navigator.userAgent);
ga('send', 'pageview');
</script>

<!--===== Analytics =====-->

<div id="bottom_fixed"></div>

<!-- eco tag -->
<script type="text/javascript" src="//cf.eco-tag.jp/asi/asi-pix-nishinippon-min.js"></script>
<!-- Aone -->
<script type="text/javascript" charset="UTF-8">
(function(d,u){var b=d.getElementsByTagName("script")[0],j=d.createElement("script");j.async=true;j.src=u;b.parentNode.insertBefore(j,b);})(document,"//img.ak.impact-ad.jp/ut/f9647ca0f4a5e33f_1987.js");
</script>
<!-- LancersAd -->
<script>
  (function(w, d, opts) {
    w.LancersAd = opts || {};
    script = d.createElement("script");
    script.type = "text/javascript";
    script.async = !0;
    script.src = "https://static.ad-lancers.jp/js/lancers-ad.p.js";
    element = d.getElementsByTagName("script")[0];
    element.parentNode.insertBefore(script, element);
  })(window, document);
</script>
<!-- /LancersAd -->

<script src='//static.quant.jp/lait.js' data-lait='on' data-sid='f492fd433f37b62c285dfffc07054444' data-tag-version='1.0.0' defer async></script>
</body>
</html>