<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="ja"><![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="ja"><![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="ja"><![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="ja"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="ja"><!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8" />
<title>久留米市耳納山で１２７．０ミリ　筑後地方中心に大雨警戒必要　福岡管区気象台 - 西日本新聞</title>
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
<meta name="keywords" content="九州フラッシュ,久留米市耳納山,福岡管区気象台,筑後地方中心,大雨警戒,127.0ミリ,西日本新聞,ニュース,九州,福岡,西日本スポーツ,福岡ソフトバンクホークス">
<meta name="news_keywords" content="九州フラッシュ,久留米市耳納山,福岡管区気象台,筑後地方中心,大雨警戒,127.0ミリ">
<meta name="description" content="福岡管区気象台によると、福岡県内は７日夕方にかけて、局地的に雷を伴った激しい雨が降るおそれがある。特に、豪雨被害が...">
<meta property="fb:pages" content="684161888345926" /><!-- facebook instant article -->
<meta property="fb:app_id" content="765321113529098">
<meta property="article:publisher" content="https://www.facebook.com/nishinippon.news" />
<meta property="og:title" content="久留米市耳納山で１２７．０ミリ　筑後地方中心に大雨警戒必要　福岡管区気象台" />
<meta property="og:url" content="https://www.nishinippon.co.jp/flash/f_kyushu/article/356808/" />
<meta property="og:description" content="福岡管区気象台によると、福岡県内は７日夕方にかけて、局地的に雷を伴った激しい雨が降るおそれがある。特に、豪雨被害が..." />
<meta property="og:image" content="https://www.nishinippon.co.jp/common/img/logo_sns.jpg" />
<meta property="og:site_name" content="西日本新聞Web" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="ja_JP" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@nishinippon_dsg">
<meta name="twitter:title" content="久留米市耳納山で１２７．０ミリ　筑後地方中心に大雨警戒必要　福岡管区気象台" />
<meta name="twitter:description" content="福岡管区気象台によると、福岡県内は７日夕方にかけて、局地的に雷を伴った激しい雨が降るおそれがある。特に、豪雨被害が..." />
<meta name="twitter:image" content="https://www.nishinippon.co.jp/common/img/logo_sns.jpg" />
<meta name="twitter:url" content="https://www.nishinippon.co.jp/flash/f_kyushu/article/356808/" />
<link rel="shortcut icon" href="/img/favicon.ico">
<link rel="apple-touch-icon" href="/img/apple-touch-icon.png">
<link rel="canonical" href="https://www.nishinippon.co.jp/flash/f_kyushu/article/356808">
<link rel="amphtml" href="https://www.nishinippon.co.jp/amp/flash/f_kyushu/article/356808" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.nishinippon.co.jp/sp/flash/f_kyushu/article/356808">
<link rel="alternate" type="application/rss+xml" title="西日本新聞速報" href="https://www.nishinippon.co.jp/delivery/rss/flash" />
<link rel="alternate" type="application/rss+xml" title="西日本新聞ニュースジャンル" href="https://www.nishinippon.co.jp/delivery/rss/nnp" />
<link rel="alternate" type="application/rss+xml" title="西日本新聞スポーツジャンル" href="https://www.nishinippon.co.jp/delivery/rss/nsp" />
<link rel="alternate" type="application/rss+xml" title="西日本新聞イベント・カルチャージャンル" href="https://www.nishinippon.co.jp/delivery/rss/nlp" />
<link rel="stylesheet" href="/shared/css/style.css?20170330" type="text/css" />
<link rel="stylesheet" type="text/css" href="/common/css/old_style.css?20160713" /><!-- ニュース共通 旧スタイル --><!-- DFP header start -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script type="text/javascript">
    var path_value = location.pathname.substr(0, 40);
    var parameter_value = location.search.substr(0, 40);
    var ref_value = "null";
    if (document.referrer) {
        var ref_array = [];
        ref_array = document.referrer.split("/");
        ref_value = ref_array[2];
    }

    googletag.cmd.push(function () {
        googletag.pubads().setTargeting('URLs', path_value).setTargeting('Para', parameter_value).setTargeting('ref', ref_value);
        googletag.pubads().collapseEmptyDivs();
    });
</script>
<!-- DFP header end -->
	<script type="text/javascript" src="/shared/js/jquery-1.11.3.min.js"></script>
	<script type="text/javascript" src="/shared/js/jQueryAutoHeight.js"></script>
	<script type="text/javascript" src="/shared/js/jquery.scrollUp.js"></script>
	<script type="text/javascript" src="/shared/js/jquery.exflexfixed-0.2.0.js"></script>
	<script type="text/javascript" src="/shared/js/jquery.lazyload.min.js"></script>
	<script type="text/javascript" src="/shared/js/common.js"></script>
	<!--[if lt IE 9]>
	<script type="text/javascript" src="http://cdnjs.cloudflare.com/ajax/libs/selectivizr/1.0.2/selectivizr-min.js"></script>
	<![endif]-->
	<!--[if lt IE 9]>
	<script src="/shared/js/html5shiv.js"></script>
	<![endif]-->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ja'}</script>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</head>
<body id="">
		<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&appId=765321113529098&version=v2.0";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<!--===== header =====-->
<div id="NP-globalHeader">
  <div id="NP-headerInner">

    <div id="NP-headerTitle">
		<h1>
          <a href="https://www.nishinippon.co.jp/">西日本新聞</a>
        </h1>
    </div><!-- /#header_title -->

    <div id="NP-headerSearchForm">
		<form action="https://www.nishinippon.co.jp/common/search/index.php" id="cse-search-box" target="_blank">
			<input type="hidden" name="cx" value="partner-pub-9917903923447369:r6ml6u-dlw9" />
			<input type="hidden" name="ie" value="UTF-8" />
			<input class="NP-headerSearchInput" type="text" name="q" placeholder="気になるニュースを検索" >
	        <input class="NP-headerSearchSubmit" type="submit" name="sa" value="" alt="サイト内検索">
      </form>
    </div><!-- /#header_search_form -->

  </div><!-- /#header_inner -->
</div><!-- /#header --><!--===== header =====-->
<div id="NP-contents">
	<div id="NP-contentsWrapper">
		<!--===== contents =====-->

<!-- DFP -->
<!-- DFP nnp_pc_top_article_billboard -->
<div id="billboard" style="text-align:center;margin-bottom:10px;">
  <script type='text/javascript'>
    googletag.cmd.push(function() {
      googletag.defineSlot('/4352705/nnp_pc_top_article_billboard', [970, 250],'billboard')
        .addService(googletag.pubads())
        .setTargeting("Gender", "Male")
        .setCollapseEmptyDiv(true,true);
      googletag.enableServices();
      googletag.display('billboard');
  });
  </script>
</div>

<div id="NP-fixedHeader">
	<div id="NP-fixedHeaderInner">

		<div class="NP-contentsNav">
			<nav class="NP-breadcrumbs">
				<div class="NP-breadcrumbsInner">
					<ul>
						<li><a href="/">トップ</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/flash">速報</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/flash/f_kyushu">九州フラッシュ</a></li>					</ul>
				</div>
			</nav><!-- /.breadcrumbs -->
			<div class="NP-articleKeyword">
								<ul>
    	  <li><a href="/keyword/156">福岡・大分　九州豪雨</a></li>
    </ul>
			</div>
		</div><!-- /.contents_nav -->

		<div class="NP-fixedHeaderExtraArea">
						<nav>
	<a href="/hanbai/">新聞購読のお申込み</a>
</nav>
		</div><!-- /.axtra_area -->

	</div><!-- /#fixed_header_inner -->
</div><!-- /#fixed_header -->

<div id="NP-mainContents" class="NP-column2">

	<article id="NP-articleBody">

		<header class="NP-articleHeader">

			<div class="NP-contentsNav">
				<nav class="NP-breadcrumbs">
					<div class="NP-breadcrumbsInner">
						<ul>
							<li><a href="/">トップ</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/flash">速報</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/flash/f_kyushu">九州フラッシュ</a></li>						</ul>
					</div>
				</nav><!-- /.breadcrumbs -->
				<div class="NP-articleKeyword">
										<ul>
    	  <li><a href="/keyword/156">福岡・大分　九州豪雨</a></li>
    </ul>

				</div>
			</div><!-- /.contents_nav -->

			
			
			<h1>久留米市耳納山で１２７．０ミリ　筑後地方中心に大雨警戒必要　福岡管区気象台</h1>
			<div class="NP-articleMeta">
				<time>2017年09月07日 14時50分</time>
			</div>
		</header><!-- /.article_header -->

		<div class="NP-articleMain">

			<div class="NP-articleImage">
				
				<div class="NP-articleAd">
										<!-- DFP nnp_pc_article_01 -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/4352705/nnp_pc_article_01', [[1, 1], [300, 250]]).display();
</script>

				</div>
			</div>

	        <div class="NP-articleText">

								
	            <p>　福岡管区気象台によると、福岡県内は７日夕方にかけて、局地的に雷を伴った激しい雨が降るおそれがある。特に、豪雨被害が出た筑後地方では土砂災害に警戒が必要。</p><p>　午前１時から同１１時までの総降水量（アメダス速報値）は、久留米市耳納山で１２７．０ミリ、久留米市津福本町６７．０ミリ、八女市黒木で５１．５ミリ。</p><p>＝2017/09/07 西日本新聞＝</p>
	            	        </div>

						
		</div><!-- /.article_main -->

				
		<div class="NP-articleAd">
						<!-- DFP yahoo user -->
<div id='nnp_pc_yahoo_user' style="text-align:center;margin-bottom:30px;">
  <script type='text/javascript'>
  var target_value = "null";
  if (document.referrer){
    var ref_array=new Array();
    ref_array=document.referrer.split("/");
    target_value = ref_array[2];
  }

  if(('sessionStorage' in window) && (window.sessionStorage !== null)) {
    if (target_value != 'www.nishinippon.co.jp') {
      sessionStorage.setItem('target_value', target_value);
    } else {
      if (sessionStorage.getItem('target_value') !== null) {
        target_value = sessionStorage.getItem('target_value');
      }
    }
  }
  googletag.cmd.push(function() {

    // console.log(target_value);
    googletag.defineSlot('/4352705/nnp_pc_yahoo_user',  [[728, 90], [750, 300], [750, 200]], 'nnp_pc_yahoo_user')
     .setTargeting("ref" , target_value)
     .addService(googletag.pubads())
     .setCollapseEmptyDiv(true,true);
    googletag.enableServices();
    googletag.display('nnp_pc_yahoo_user');

  });
  </script>
</div>		</div>

				
				<div class="NP-articleRelation">
	<ul>
		<li><i class="NP-triangle01-ICON"></i><a href="/flash/f_kyushu/article/356805"><i class="li_dot"></i><span class="sprite_wrap">光岡ー日田間のバス代行輸送再開へ　ＪＲ久大線ダイヤ乱れ２千人に影響</span></a></li><li><i class="NP-triangle01-ICON"></i><a href="/nnp/national/article/356784"><i class="li_ph"></i><span class="sprite_wrap">九州北部で非常に激しい雨　朝倉市など避難勧告</span></a></li><li><i class="NP-triangle01-ICON"></i><a href="/flash/f_kyushu/article/356751"><i class="li_dot"></i><span class="sprite_wrap">日田市を土砂災害の警戒対象地域に指定　早めの自主避難など促す　大分県など</span></a></li><li><i class="NP-triangle01-ICON"></i><a href="/flash/f_kyushu/article/356749"><i class="li_dot"></i><span class="sprite_wrap">福岡県全域に大雨警報・注意報、雷注意報　土砂災害などに留意を</span></a></li><li><i class="NP-triangle01-ICON"></i><a href="/nnp/f_sougou/article/356648"><i class="li_dot"></i><span class="sprite_wrap">朝倉市、東峰村の国道、県道　３区間の規制解除</span></a></li>	</ul>
</div>

				
		<aside class="NP-mainContentsSection">
			<section class="NP-topicsPanel-LARGE NP-TYPE-horizon2panel">
		<div class="NP-topicsPanelInner">

    		<h2 class="NP-topicsPanelTitle"><a href="https://www.nishinippon.co.jp/genre/topical_news/">コレ読まれてます<i class="NP-arrow01"></i></a></h2>
			<ul class="NP-topicsList">

            
							<li class="NP-thumbTextTopics">
					<a href="/nnp/f_chikugo/article/355658" onclick="ga('send', 'event', 'link', 'click', '165666-nishi-ClientNone-nnp_item-コレ読まれてます-flash-和牛五輪、八女農高生挑む　３年の豊福玲奈さん　夏休みに猛勉強、Ｖ狙う-20170903');">
						<div class="NP-wrap">
							<div class="NP-thumb">
								<img class="lazy" data-original="/import/f_chikugo/20170903/201709030001_000_sp.jpg?1504386129" height="80" width="80">							</div>
							<div class="NP-text">
								<p class="NP-ttl">和牛五輪に挑む女子高校生 「素人同然」から夏休みに猛勉強</p>
							</div>
						</div>
					</a>
				</li>
							<li class="NP-thumbTextTopics">
					<a href="/nnp/national/article/356042" onclick="ga('send', 'event', 'link', 'click', '166089-nishi-ClientNone-nnp_item-コレ読まれてます-flash-道なき山奥復旧いつ　重機入れず徒歩通い　九州豪雨２ヵ月、朝倉市の真竹集落ルポ-20170905');">
						<div class="NP-wrap">
							<div class="NP-thumb">
								<img class="lazy" data-original="/import/national/20170905/201709050004_000_sp.jpg?1504558863" height="80" width="80">							</div>
							<div class="NP-text">
								<p class="NP-ttl">「道を通して」重機入れず徒歩通い 福岡県朝倉市の真竹集落</p>
							</div>
						</div>
					</a>
				</li>
							<li class="NP-thumbTextTopics">
					<a href="/feature/tachimachi_komachi/article/354651" onclick="ga('send', 'event', 'link', 'click', '164537-nishi-ClientNone-nnp_item-コレ読まれてます-flash-飛行機に乗ると、耳の奥が痛くなる　気圧変化が原因　まず鼻水・鼻づまり対策-20170831');">
						<div class="NP-wrap">
							<div class="NP-thumb">
								<img class="lazy" data-original="/import/tachimachi_komachi/20170830/201708300001_000_sp.jpg?1504061943" height="80" width="80">							</div>
							<div class="NP-text">
								<p class="NP-ttl">飛行機で、耳の奥が痛くなる まず鼻水・鼻づまり対策</p>
							</div>
						</div>
					</a>
				</li>
							<li class="NP-thumbTextTopics">
					<a href="/nnp/national/article/353382" onclick="ga('send', 'event', 'link', 'click', '163050-nishi-ClientNone-nnp_item-コレ読まれてます-flash-飲酒運転狂った人生　原稿用紙２１枚、経験者から署に手紙　「代償大きさ知って」-20170825');">
						<div class="NP-wrap">
							<div class="NP-thumb">
								<img class="lazy" data-original="/import/national/20170825/201708250006_000_sp.jpg?1503608582" height="80" width="80">							</div>
							<div class="NP-text">
								<p class="NP-ttl">飲酒運転狂った人生 原稿用紙21枚、経験者から署に手紙</p>
							</div>
						</div>
					</a>
				</li>
						</ul><!-- /.NP-topicsList -->
		</div><!-- /.NP-topicsPanelInner -->
	</section><!-- /.NP-topicsPanel-LARGE -->

		</aside>

		<div class="NP-articleSns">
			<ul>
				<!-- facebook like -->
				<li class="NP-facebookLikeSns">
					<a href="http://www.facebook.com/plugins/like.php?href=https://www.nishinippon.co.jp/flash/f_kyushu/article/356808/" onclick="javascript:window.open('http://www.facebook.com/plugins/like.php?href=https://www.nishinippon.co.jp/flash/f_kyushu/article/356808/' ,null ,'width=650 ,height=450'); return false;">
						<i class="NP-facebookLikeSns-ICON">いいね</i>
						<span class="NP-snsCount">0</span>
					</a>
				</li>
				<!-- facebook share -->
				<li class="NP-facebookShareSns">
					<a href="http://www.facebook.com/share.php?u=https://www.nishinippon.co.jp/flash/f_kyushu/article/356808/" onclick="window.open(this.href, 'FBwindow', 'width=650, height=450, menubar=no, toolbar=no, scrollbars=yes'); return false;">
						<i class="NP-facebookShareSns-ICON">シェアする</i>
						<span class="NP-snsCount">0</span>
					</a>
				</li>
				<!-- twitter -->
				<li class="NP-twitterSns">
					<a href="http://twitter.com/share?url=https://www.nishinippon.co.jp/flash/f_kyushu/article/356808/&amp;text=久留米市耳納山で１２７．０ミリ　筑後地方中心に大雨警戒必要　福岡管区気象台&amp;hashtags=西日本新聞&amp;related=nishinippon_dsg" onclick="window.open(this.href, 'tweetwindow', 'width=650, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); return false;">
						<i class="NP-twitterSns-ICON">ツイートする</i>
					</a>
				</li>
				<!-- google+ -->
				<li class="NP-googleSns">
					<a href="https://plus.google.com/share?url=https://www.nishinippon.co.jp/flash/f_kyushu/article/356808/" onclick="window.open(this.href, 'Gwindow', 'width=650, height=450, menubar=no, toolbar=no, scrollbars=yes'); return false;">
						<i class="NP-googleSns-ICON">シェアする</i>
					</a>
				</li>
				<!-- line -->
				<li class="NP-lineSns">
					<a href="http://line.me/R/msg/text/?久留米市耳納山で１２７．０ミリ　筑後地方中心に大雨警戒必要　福岡管区気象台">
						<i class="NP-lineSns-ICON">ラインで送る</i>
					</a>
				</li>
			</ul>
		</div><!-- /.article_sns -->

	</article><!-- /#article_body -->

		<aside class="NP-mainContentsSection">
<div class="NP-adSection">
    <div class="NP-ad1">
		<div class="NP-adInner">
			<!-- DFP nnp_pc_article_02 -->
			<script src='https://www.googletagservices.com/tag/js/gpt.js'>
			  googletag.pubads().definePassback('/4352705/nnp_pc_article_02', [[1, 1], [336, 280], [300, 250]]).display();
			</script>
		</div>
    </div>

    <div class="NP-ad2">
			<div class="NP-adInner">
			<!-- DFP nnp_pc_article_03 -->
			<script src='https://www.googletagservices.com/tag/js/gpt.js'>
			  googletag.pubads().definePassback('/4352705/nnp_pc_article_03', [[1, 1], [336, 280], [300, 250]]).display();
			</script>
			</div>
    </div>
</div>
</aside><!-- /.NP-mainContentsSection -->
<aside class="NP-mainContentsSection">

	<section class="NP-topicsPanel-LARGE">

				<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_8" data-ob-template="NishinipponShinbun"></div>
	</section><!-- /.topics_panel-LARGE -->

	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle"><a href="https://www.nishinippon.co.jp/flash">九州速報<i class="NP-arrow01"></i></a></h2>		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="/flash/f_kyushu/article/356808" onclick="ga('send', 'event', 'link', 'click', '166965-nishi-ClientNone-nnp_item-九州速報-flash-久留米市耳納山で１２７．０ミリ　筑後地方中心に大雨警戒必要　福岡管区気象台-20170907');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image01.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">久留米市耳納山で１２７．０ミリ　筑後地方中心に大雨警戒...</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/flash/f_kyushu/article/356807" onclick="ga('send', 'event', 'link', 'click', '166964-nishi-ClientNone-nnp_item-九州速報-flash-通行止め規制解除　飯塚市の筑豊烏尾トンネル付近-20170907');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image03.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">通行止め規制解除　飯塚市の筑豊烏尾トンネル付近</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/flash/f_kyushu/article/356805" onclick="ga('send', 'event', 'link', 'click', '166962-nishi-ClientNone-nnp_item-九州速報-flash-光岡ー日田間のバス代行輸送再開へ　ＪＲ久大線ダイヤ乱れ２千人に影響-20170907');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image05.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">光岡ー日田間のバス代行輸送再開へ　ＪＲ久大線ダイヤ乱れ...</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/flash/f_kyushu/article/356799" onclick="ga('send', 'event', 'link', 'click', '166956-nishi-ClientNone-nnp_item-九州速報-flash-福岡市南区高木１丁目１６番付近で建物火災との通報-20170907');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image02.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">福岡市南区高木１丁目１６番付近で建物火災との通報</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>


	</section><!-- /.topics_panel_large -->
</aside><!-- /.main_contents_section -->

<aside class="NP-mainContentsSection">
<div class="NP-adSection">
    <div class="NP-ad1">
			<div class="NP-adInner">
					<!-- DFP nnp_pc_article_04 -->
					<div id='div-gpt-ad-1446169452059-18'>
						<script type='text/javascript'>
						googletag.cmd.push(function() {
						googletag.pubads().display('/4352705/nnp_pc_article_04', [[1, 1], [300, 250]], 'div-gpt-ad-1446169452059-18');
						});
					</script>
					</div>
			</div>
    </div>

    <div class="NP-ad2">
			<div class="NP-adInner">
					<!-- DFP nnp_pc_article_05 -->
					<div id='div-gpt-ad-1446169452059-19'>
						  <script type='text/javascript'>
						  googletag.cmd.push(function() {
						  googletag.pubads().display('/4352705/nnp_pc_article_05', [[1, 1], [300, 250]], 'div-gpt-ad-1446169452059-19');
						  });
						  </script>
					 </div>
			</div>
    </div>
</div>
</aside><!-- /.NP-mainContentsSection -->
<aside class="NP-mainContentsSection">
	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle">
			<a href="/flash/f_kyushu">九州フラッシュ<i class="NP-arrow01"></i></a>		</h2>
		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="/flash/f_kyushu/article/356808" onclick="ga('send', 'event', 'link', 'click', '356808-nishi-ClientNone-nnp_item-九州フラッシュカテゴリ-flash-f_kyushu-久留米市耳納山で１２７．０ミリ　筑後地方中心に大雨警戒必要　福岡管区気象台-20170907');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image03.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">久留米市耳納山で１２７．０ミリ　筑後地方中心に大雨警戒必要　福岡管区気象台</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/flash/f_kyushu/article/356807" onclick="ga('send', 'event', 'link', 'click', '356807-nishi-ClientNone-nnp_item-九州フラッシュカテゴリ-flash-f_kyushu-通行止め規制解除　飯塚市の筑豊烏尾トンネル付近-20170907');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image06.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">通行止め規制解除　飯塚市の筑豊烏尾トンネル付近</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/flash/f_kyushu/article/356805" onclick="ga('send', 'event', 'link', 'click', '356805-nishi-ClientNone-nnp_item-九州フラッシュカテゴリ-flash-f_kyushu-光岡ー日田間のバス代行輸送再開へ　ＪＲ久大線ダイヤ乱れ２千人に影響-20170907');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image02.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">光岡ー日田間のバス代行輸送再開へ　ＪＲ久大線ダイヤ乱れ２千人に影響</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/flash/f_kyushu/article/356799" onclick="ga('send', 'event', 'link', 'click', '356799-nishi-ClientNone-nnp_item-九州フラッシュカテゴリ-flash-f_kyushu-福岡市南区高木１丁目１６番付近で建物火災との通報-20170907');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image04.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">福岡市南区高木１丁目１６番付近で建物火災との通報</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>

	</section><!-- /.topics_panel-LARGE -->

	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
    <h2 class="NP-topicsPanelTitle">九州フラッシュ&nbsp;ランキング</h2>
    <ul class="NP-topicsList">
              <li class="NP-rankingTopics">
        <a href="/flash/f_kyushu/article/327004">
          <div class="NP-wrap">
            <div class="NP-rankNum">
              <span>1</span>
            </div>
            <div class="NP-thumb">
                <img src='/shared/img/no_image03.jpg'>            </div>
            <div class="NP-text">
                <p class="NP-ttl">
                                無免許、無車検、無保険で衝突事故　救助せず逃走　容疑で男を逮捕　直方署                                </p>
            </div>
          </div>
        </a>
      </li>
                <li class="NP-rankingTopics">
        <a href="/flash/f_kyushu/article/326967">
          <div class="NP-wrap">
            <div class="NP-rankNum">
              <span>2</span>
            </div>
            <div class="NP-thumb">
                <img src='/shared/img/no_image06.jpg'>            </div>
            <div class="NP-text">
                <p class="NP-ttl">
                                就寝中の女性に準強制わいせつ行為　容疑で男を逮捕　筑紫野署                                </p>
            </div>
          </div>
        </a>
      </li>
                <li class="NP-rankingTopics">
        <a href="/flash/f_kyushu/article/326717">
          <div class="NP-wrap">
            <div class="NP-rankNum">
              <span>3</span>
            </div>
            <div class="NP-thumb">
                <img src='/shared/img/no_image04.jpg'>            </div>
            <div class="NP-text">
                <p class="NP-ttl">
                                「連絡取れた１人は別人」　北九州のアパート火災、依然１人不明                                </p>
            </div>
          </div>
        </a>
      </li>
                <li class="NP-rankingTopics">
        <a href="/flash/f_kyushu/article/327111">
          <div class="NP-wrap">
            <div class="NP-rankNum">
              <span>4</span>
            </div>
            <div class="NP-thumb">
                <img src='/shared/img/no_image02.jpg'>            </div>
            <div class="NP-text">
                <p class="NP-ttl">
                                新宮町の飲食店に刃物強盗　数万円奪い逃走                                </p>
            </div>
          </div>
        </a>
      </li>
              </ul>
  </div>


	</section><!-- /.topics_panel_large -->
</aside><!-- /.panel_contents -->

<aside class="NP-mainContentsSection">
	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle"><a href="https://www.nishinippon.co.jp/genre/gourmet">福岡グルメ<i class="NP-arrow01"></i></a></h2>		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="https://fanfunfukuoka.com/gourmet/97452/" onclick="ga('send', 'event', 'link', 'click', '166500-fanfunfukuoka-ClientNone-nnp_item-福岡グルメ-flash-イムズの「磯貝」がリニューアル！24時まで楽しめる“すし角打ち”に！-20170905');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/download_images/ATTDLG8S-140x140.jpg" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">イムズ「磯貝」リニューアル!24時まで楽しめる“すし角打ち”に</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="http://piq.life/city_fukuoka/article/24151" onclick="ga('send', 'event', 'link', 'click', '166134-piq-ClientNone-nnp_item-福岡グルメ-flash-『bills 福岡』1周年！1日だけの特別なディナーイベントを開催！-20170904');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/download_images/thumb_mini_aa04b7fbbd.jpg" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">『bills 福岡』1周年！1日だけの特別なディナーイベント！</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="https://fanfunfukuoka.com/gourmet/97802/" onclick="ga('send', 'event', 'link', 'click', '165241-fanfunfukuoka-ClientNone-nnp_item-福岡グルメ-flash-9月限定！博多一幸舎慶史に『家系つけ麺』が登場！-20170901');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/download_images/4640e39bd507ad1fb7b71c74afb2eafe-140x140.jpg" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">9月限定！博多一幸舎慶史に『家系つけ麺』が登場！</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="http://piq.life/city_fukuoka/article/23703" onclick="ga('send', 'event', 'link', 'click', '161375-piq-ClientNone-nnp_item-福岡グルメ-flash-オトナ女子におすすめの絶品ラーメン店-20170818');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/download_images/thumb_mini_fd1205e598.jpg" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">オトナ女子におすすめの絶品ラーメン店</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>


	</section><!-- /.topics_panel-LARGE -->

	<section class="NP-topicsPanel-LARGE">

				
	</section><!-- /.topics_panel_large -->
</aside><!-- /.main_contents_section -->



		
</div><!-- /#main_contents -->


		<!--===== sidebar =====-->


<div id="NP-subContents">


<div class="NP-subContentsSection">
<!-- DFP nnp_pc_article_06 右サイドレク1番目 -->
<div id='nnp_pc_article_06'>
<script type='text/javascript'>
 googletag.cmd.push(function() {
 googletag.pubads().display('/4352705/nnp_pc_article_06', [[1, 1], [300, 250],[300, 600]], 'nnp_pc_article_06');
 });
 </script>
</div>
</div><!-- /sub_contents_section -->
<!-- Recommend A -->
<div class="NP-subContentsSection"><section class="NP-topicsPanel-SUB"><div class="NP-topicsPanelInner"><h2 class="NP-topicsPanelTitle">西日本新聞のイチオシ [PR]</h2><ul class="NP-topicsList"><li class="NP-recommendTopics"><!-- /4352705/nnp_ichioshi_2 -->
<div id="div-gpt-ad-1485395859965-2">
<script type="text/javascript">
  googletag.cmd.push(function() {
  googletag.defineSlot("/4352705/nnp_ichioshi_2", ["fluid"], "div-gpt-ad-1485395859965-2")
    .addService(googletag.pubads())
    .setCollapseEmptyDiv(true);
      googletag.enableServices();
      googletag.display("div-gpt-ad-1485395859965-2");
  });
</script>
</div></li><li class="NP-recommendTopics"><!-- /4352705/nnp_ichioshi_3 -->
<div id="div-gpt-ad-1485395859965-3">
<script type="text/javascript">
  googletag.cmd.push(function() {
  googletag.defineSlot("/4352705/nnp_ichioshi_3", ["fluid"], "div-gpt-ad-1485395859965-3")
    .addService(googletag.pubads())
    .setCollapseEmptyDiv(true);
      googletag.enableServices();
      googletag.display("div-gpt-ad-1485395859965-3");
  });
</script>
</div></li><li class="NP-recommendTopics"><!-- /4352705/nnp_ichioshi_1 -->
<div id="div-gpt-ad-1485395859965-1">
<script type="text/javascript">
  googletag.cmd.push(function() {
  googletag.defineSlot("/4352705/nnp_ichioshi_1", ["fluid"], "div-gpt-ad-1485395859965-1")
    .addService(googletag.pubads())
    .setCollapseEmptyDiv(true);
      googletag.enableServices();
      googletag.display("div-gpt-ad-1485395859965-1");
  });
</script>
</div></li></ul></div></section></div>
<ul class="NP-topicsWordList" style="margin-bottom:10px;">
  <li style="font-size: 15px;"><a href="https://www.nishinippon.co.jp/feature/attention/article/344786/" target="_blank">九州北部豪雨 義援金・ボランティア</a></li>
  <!-- <li style="font-size: 18px;"><a href="https://www.nishinippon.co.jp/nnp/shelter_kumamoto/">避難所の状況・避難者の声</a></li> -->
</ul>

<!-- 九州速報 -->
<div class="NP-subContentsSection">
  <section class="NP-topicsPanel-SUB">
    <div class="NP-topicsPanelInner">

      <h2 class="NP-topicsPanelTitle"><a href="https://www.nishinippon.co.jp/flash">九州速報<i class="NP-arrow01"></i></a></h2>
      <ul class="NP-topicsList">
<li class="NP-normalTopics"><a href="https://www.nishinippon.co.jp/flash/f_kyushu/article/356808"><i class="NP-disc01"></i>久留米市耳納山で１２７．０ミリ　筑後地方中心に大雨警戒必要　福岡管区気象台</a></li>
<li class="NP-normalTopics"><a href="https://www.nishinippon.co.jp/flash/f_kyushu/article/356807"><i class="NP-disc01"></i>通行止め規制解除　飯塚市の筑豊烏尾トンネル付近</a></li>
<li class="NP-normalTopics"><a href="https://www.nishinippon.co.jp/flash/f_kyushu/article/356805"><i class="NP-disc01"></i>光岡ー日田間のバス代行輸送再開へ　ＪＲ久大線ダイヤ乱れ２千人に影響</a></li>
<li class="NP-normalTopics"><a href="https://www.nishinippon.co.jp/flash/f_kyushu/article/356799"><i class="NP-disc01"></i>福岡市南区高木１丁目１６番付近で建物火災との通報</a></li>
<li class="NP-normalTopics"><a href="https://www.nishinippon.co.jp/flash/f_kyushu/article/356796"><i class="NP-disc01"></i>午後３時ごろ米軍岩国基地向け離陸か　大分空港に緊急着陸のオスプレイ</a></li>
      </ul><!-- /.topicsList -->

<ul class="NP-topicsWordList">
  <li><a href="/weather/">天気</a></li>
<li><a href="http://www.norimono-info.com/" target="_blank" rel="nofollow">交通</a></li>
<li><a href="http://www.jartic.or.jp/" target="_blank" rel="nofollow">道路</a></li>
<li><a href="/wordbox/">気になる言葉</a></li>


</ul><!-- /.topicsWordList -->

    </div><!-- /.topics_panel_inner -->
  </section><!-- /.topics_panel -->
</div>
 

<div class="NP-subContentsSection">
<!-- DFP nnp_pc_article_08 右サイドレク2番目 -->
<div id='nnp_pc_article_08'>
<script type='text/javascript'>
 googletag.cmd.push(function() {
 googletag.pubads().display('/4352705/nnp_pc_article_08', [[1, 1], [300, 250],[300, 600]], 'nnp_pc_article_08');
 });
 </script>
</div>
</div><!-- /sub_contents_section -->
<!-- 注目5件 -->
<section class="NP-subContentsSection">
    <section class="NP-topicsPanel-SUB">
        <div class="NP-topicsPanelInner">
            <h2 class="NP-topicsPanelTitle">ニュースまとめ読み</h2>
  <ul id="chumoku">
	<li><a href="https://www.nishinippon.co.jp/hawks">ホークス試合速報</a></li>
	<li><a href="https://www.nishinippon.co.jp/keyword/44/">北朝鮮問題まとめ</a></li>
	<li><a href="https://www.nishinippon.co.jp/nlp/gourmet_spot/">寄って魅店～福岡グルメを堪能～</a></li>
	<li><a href="https://www.nishinippon.co.jp/keyword/tl/156/">九州北部豪雨　福岡・大分</a></li>
	<li><a href="https://www.nishinippon.co.jp/keyword/157/">九州北部豪雨　支援者向け情報</a></li>
	<li><a href="https://www.nishinippon.co.jp/keyword/159/">九州北部豪雨　被災者向け生活情報</a></li>
	<li><a href="https://www.nishinippon.co.jp/feature/tomorrow_to_children/">連載：子どもに明日を</a></li>
	<li><a href="https://www.nishinippon.co.jp/feature/education_now/">連載：教育はいま</a></li>
	<li><a href="https://www.nishinippon.co.jp/feature/local_councilor/">地方議会見える化計画</a></li>
</ul>
        </div><!-- /.NP-topicsPanelInner -->
    </section>
</section>

<!-- ランキング -->
<div class="NP-subContentsSection">
  <section class="NP-topicsPanel-SUB">
    <div class="NP-topicsPanelInner">

            <h2 class="NP-topicsPanelTitle">総合ランキング</h2>
      
      <ul class="NP-topicsList">
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nnp/national/article/353382/" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>1</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">飲酒運転狂った人生　原稿用紙２１枚、経験者から署に手紙　「代償大...</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nnp/national/article/356042/" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>2</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">道なき山奥復旧いつ　重機入れず徒歩通い　九州豪雨２ヵ月、朝倉市の...</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nnp/kumamoto/article/345832/" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>3</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">「事故に遭えばいい」　教諭が児童たちに発言　合志市立小学校</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nnp/world/article/355810/" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>4</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">中国「強烈に非難」　「仲介役」に限界も</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nnp/f_chikugo/article/356385/" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>5</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">琴奨菊関の「ふるさと納税」でまわし　柳川市、全１９小学校に寄贈</p>
          </div>
        </div>
      </a>
      </li>
            </ul>

    </div><!-- /.topics_panel_inner -->
  </section><!-- /.topics_panel -->
</div>


<!-- トピックス -->
<div class="NP-subContentsSection">
  <section class="NP-topicsPanel-SUB">
    <div class="NP-topicsPanelInner">

      <h2 class="NP-topicsPanelTitle"><a href="/nnp/today/">トピックスニュース<i class="NP-arrow01"></i></a></h2>
      <ul class="NP-topicsList">
<li class="NP-normalTopics"><a href="https://www.nishinippon.co.jp/nnp/national/article/356645"><i class="NP-disc01"></i>工藤会「上納金」ノルマ半額に 壊滅作戦3年県警手応え</a></li>
<li class="NP-normalTopics"><a href="https://www.nishinippon.co.jp/nnp/national/article/356644"><i class="NP-disc01"></i>収入3億円 “ネタバレサイト”初摘発 </a></li>
<li class="NP-normalTopics"><a href="https://www.nishinippon.co.jp/nnp/f_chikugo/article/356676"><i class="NP-disc01"></i>久留米市、余剰市有地を売却</a></li>
<li class="NP-normalTopics"><a href="https://www.nishinippon.co.jp/nnp/national/article/356642"><i class="NP-disc01"></i>50歳まで受験可 教員採用 福岡市教委</a></li>
<li class="NP-normalTopics"><a href="https://www.nishinippon.co.jp/nnp/saga/article/356650"><i class="NP-disc01"></i>名護屋城跡、大河ドラマで人気に</a></li>
      </ul><!-- /.topicsList -->

    </div><!-- /.topics_panel_inner -->
  </section><!-- /.topics_panel -->
</div>

<!-- 写真ランキング -->

<div class="NP-subContentsSection">
<!-- DFP nnp_pc_article_07 右サイドレク3番目 -->
<div id='nnp_pc_article_07'>
<script type='text/javascript'>
 googletag.cmd.push(function() {
 googletag.pubads().display('/4352705/nnp_pc_article_07', [[1, 1], [300, 250],[300, 600]], 'nnp_pc_article_07');
 });
 </script>
</div>
</div><!-- /sub_contents_section -->
<!-- ルクサ枠 -->
<div style="margin-top:5px;margin-bottom:20px;">
<script>
document.write('<iframe width="300" height="260" frameborder="0" scrolling="no" marginheight="0" marginwidth="0" allowtransparency="true" src="//s3-ap-northeast-1.amazonaws.com/luxa/banner/nnp_widget.html"></iframe>');
</script>
</div>

<!-- Recommend 残り全て -->
<div class="NP-subContentsSection"><section class="NP-topicsPanel-SUB"><div class="NP-topicsPanelInner"><h2 class="NP-topicsPanelTitle">西日本新聞のイチオシ [PR]</h2><ul class="NP-topicsList"><li class="NP-recommendTopics"><!-- /4352705/nnp_ichioshi_12 -->
<div id="div-gpt-ad-1485395859965-12">
<script type="text/javascript">
  googletag.cmd.push(function() {
  googletag.defineSlot("/4352705/nnp_ichioshi_12", ["fluid"], "div-gpt-ad-1485395859965-12")
    .addService(googletag.pubads())
    .setCollapseEmptyDiv(true);
      googletag.enableServices();
      googletag.display("div-gpt-ad-1485395859965-12");
  });
</script>
</div></li><li class="NP-recommendTopics"><!-- /4352705/nnp_ichioshi_4 -->
<div id="div-gpt-ad-1485395859965-4">
<script type="text/javascript">
  googletag.cmd.push(function() {
  googletag.defineSlot("/4352705/nnp_ichioshi_4", ["fluid"], "div-gpt-ad-1485395859965-4")
    .addService(googletag.pubads())
    .setCollapseEmptyDiv(true);
      googletag.enableServices();
      googletag.display("div-gpt-ad-1485395859965-4");
  });
</script>
</div></li><li class="NP-recommendTopics"><!-- /4352705/nnp_ichioshi_5 -->
<div id="div-gpt-ad-1485395859965-5">
<script type="text/javascript">
  googletag.cmd.push(function() {
  googletag.defineSlot("/4352705/nnp_ichioshi_5", ["fluid"], "div-gpt-ad-1485395859965-5")
    .addService(googletag.pubads())
    .setCollapseEmptyDiv(true);
      googletag.enableServices();
      googletag.display("div-gpt-ad-1485395859965-5");
  });
</script>
</div></li><li class="NP-recommendTopics"><!-- /4352705/nnp_ichioshi_6 -->
<div id="div-gpt-ad-1485395859965-6">
<script type="text/javascript">
  googletag.cmd.push(function() {
  googletag.defineSlot("/4352705/nnp_ichioshi_6", ["fluid"], "div-gpt-ad-1485395859965-6")
    .addService(googletag.pubads())
    .setCollapseEmptyDiv(true);
      googletag.enableServices();
      googletag.display("div-gpt-ad-1485395859965-6");
  });
</script>
</div></li><li class="NP-recommendTopics"><!-- /4352705/nnp_ichioshi_8 -->
<div id="div-gpt-ad-1485395859965-8">
<script type="text/javascript">
  googletag.cmd.push(function() {
  googletag.defineSlot("/4352705/nnp_ichioshi_8", ["fluid"], "div-gpt-ad-1485395859965-8")
    .addService(googletag.pubads())
    .setCollapseEmptyDiv(true);
      googletag.enableServices();
      googletag.display("div-gpt-ad-1485395859965-8");
  });
</script>
</div></li><li class="NP-recommendTopics"><!-- /4352705/nnp_ichioshi_10 -->
<div id="div-gpt-ad-1485395859965-10">
<script type="text/javascript">
  googletag.cmd.push(function() {
  googletag.defineSlot("/4352705/nnp_ichioshi_10", ["fluid"], "div-gpt-ad-1485395859965-10")
    .addService(googletag.pubads())
    .setCollapseEmptyDiv(true);
      googletag.enableServices();
      googletag.display("div-gpt-ad-1485395859965-10");
  });
</script>
</div></li><li class="NP-recommendTopics"><!-- /4352705/nnp_ichioshi_7 -->
<div id="div-gpt-ad-1485395859965-7">
<script type="text/javascript">
  googletag.cmd.push(function() {
  googletag.defineSlot("/4352705/nnp_ichioshi_7", [["fluid"],[300,60]], "div-gpt-ad-1485395859965-7")
    .addService(googletag.pubads())
    .setCollapseEmptyDiv(true);
      googletag.enableServices();
      googletag.display("div-gpt-ad-1485395859965-7");
  });
</script>
</div></li><li class="NP-recommendTopics"><!-- /4352705/nnp_ichioshi_9 -->
<div id="div-gpt-ad-1485395859965-9">
<script type="text/javascript">
  googletag.cmd.push(function() {
  googletag.defineSlot("/4352705/nnp_ichioshi_9", ["fluid"], "div-gpt-ad-1485395859965-9")
    .addService(googletag.pubads())
    .setCollapseEmptyDiv(true);
      googletag.enableServices();
      googletag.display("div-gpt-ad-1485395859965-9");
  });
</script>
</div></li><li class="NP-recommendTopics"><!-- /4352705/nnp_ichioshi_11 -->
<div id="div-gpt-ad-1485395859965-11">
<script type="text/javascript">
  googletag.cmd.push(function() {
  googletag.defineSlot("/4352705/nnp_ichioshi_11", ["fluid"], "div-gpt-ad-1485395859965-11")
    .addService(googletag.pubads())
    .setCollapseEmptyDiv(true);
      googletag.enableServices();
      googletag.display("div-gpt-ad-1485395859965-11");
  });
</script>
</div></li></ul></div></section></div>
</div><!-- /sub_contents -->

<!--===== sidebar =====-->	</div><!-- /#contents_wrapper -->
</div><!-- /#contents -->

<!--===== footer =====-->
<div id="NP-globalFooter">

	<div id="NP-footerTop">
		<div id="NP-footerTopInner">

			<div class="NP-footerCategoryLink clearfix">
				<dl>
					<dt><a href="https://www.nishinippon.co.jp/nnp/">ニュース<i class="arrow02"></i></a></dt>
					<dd><a href="https://www.nishinippon.co.jp/nnp/kyushu/">九州</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/national/">社会</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/politics/">政治</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/world/">アジア・世界</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/economics/">経済</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/culture/">文化</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/lifestyle/">生活・レジャー</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/science/">科学・環境</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/column/">コラム</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/feature/serialization/">連載</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/wordbox/">ワードBOX</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/keyword/archive/">注目ニュース</a></dd>
				</dl>

				<dl>
					<dt><a href="https://www.nishinippon.co.jp/nsp/">スポーツ<i class="arrow02"></i></a></dt>
					<dd><a href="https://www.nishinippon.co.jp/nsp/hawks/">ホークス</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/baseball/">野球</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/kyushu_j/">Ｊリーグin九州</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/soccer/">サッカー</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/sports_local/">地域のスポーツ</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/judo/">柔道</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/kendo/">剣道</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/sumo/">大相撲</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/golf/">ゴルフ</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/race/">レース</a></dd>
					<dd><a href="http://www.bukatsuganba.com/" target="_blank">部活ガンバ</a></dd>
				</dl>

				<dl>
					<dt><a href="https://www.nishinippon.co.jp/nlp/">イベント・カルチャー<i class="arrow02"></i></a></dt>
					<dd><a href="https://www.nishinippon.co.jp/event/">九州・福岡イベント情報</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/book/">BOOK</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/showbiz/">芸能</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/hkt_news/">HKT48</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/entame/">エンタメMAX</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/cinema/">映画</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/travel/">観光</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/igo/">囲碁</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/shogi/">将棋</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/animal/">動物</a></dd>
					<dd><a href="http://ticket.pia.jp/tns/" target="_blank" rel="nofollow">チケＰＯＮ！</a></dd>
				</dl>

				<dl>
					<dt>サービス</dt>
					<dd><a href="https://www.nishinippon.co.jp/hanbai/" rel="nofollow">新聞購読申込</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/" rel="nofollow">記事・写真の利用案内</a></dd>
					<dd><a href="http://www.nnp-books.com/" target="_blank" rel="nofollow">ネット書店</a></dd>
					<dd><a href="/event/shinsei/" rel="nofollow">後援申請</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/haken.php" rel="nofollow">講師派遣</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/inspection.php" rel="nofollow">製作センター見学案内</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/demae.php" rel="nofollow">出前授業</a></dd>
				</dl>

				<dl>
					<dt>コンテンツ</dt>
					<dd><a href="https://www.nishinippon.co.jp/">西日本新聞Web</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/">西日本スポーツ</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/ep/" target="_blank">西日本新聞電子版</a></dd>
					<dd><a href="http://qbiz.jp/" target="_blank">西日本新聞経済電子版 qBiz</a></dd>
					<dd><a href="http://nishispo.jp/" target="_blank">西スポプラス</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/media/mb_list.php">携帯サイト</a></dd>
					<dd><a href="http://cureruto.nishinippon.co.jp/" target="_blank">cureruto(くれると)</a></dd>
					<dd><a href="http://fanfunfukuoka.com/" target="_blank">ファンファン福岡</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/media/" target="_blank">西日本新聞×HOT PEPPER久留米</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/photolibrary/" target="_blank">西日本新聞フォトライブラリー</a></dd>
				</dl>

				<dl>
					<dt>会社案内</dt>
					<dd><a href="http://c.nishinippon.co.jp/" rel="nofollow">西日本新聞社</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/info/" rel="nofollow">会社案内</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/recruit/" rel="nofollow">採用情報</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/koukoku/" rel="nofollow">新聞広告</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/koudoku/webad.php" rel="nofollow">Web広告</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/event/" rel="nofollow">西日本新聞社の事業</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/database.php" rel="nofollow">記事データベース</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nishikai/" rel="nofollow">西日本会</a></dd>
					<dd><a href="http://www2.nishinippon.co.jp/circle/" target="_blank" rel="nofollow">西日本文化サークル</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/mytown/" rel="nofollow">マイタウン</a></dd>
				</dl>

				<dl>
					<dt>提携サイト</dt>
					<dd><a href="http://www.jwn.ne.jp/" target="_blank" rel="nofollow">JWN</a></dd>
					<dd><a href="http://www.press9.gr.jp/" target="_blank" rel="nofollow">PRESS9</a></dd>
					<dd><a href="http://www.47news.jp/" target="_blank" rel="nofollow">47NEWS</a></dd>
					<dd><a href="http://www.47club.jp/webshop/main?cid=41aa" target="_blank" rel="nofollow">47CLUB</a></dd>
				</dl>
			</div><!-- /.footer_category_link -->

		</div><!-- /#footer_top_inner -->
	</div><!-- /#footer_top -->

	<div id="NP-footerBottom">
		<div id="NP-footerBottomInner">

			<div class="NP-footerLink">
				<ul>
					<li>
						<a href="http://c.nishinippon.co.jp/s-policy.php" rel="nofollow">サイトポリシー</a>
					</li>
					<li>
						<a href="http://c.nishinippon.co.jp/kojin.php" rel="nofollow">個人情報保護方針</a>
					</li>
					<li>
						<a href="http://c.nishinippon.co.jp/sitemap.php" rel="nofollow">サイトマップ</a>
					</li>
					<li>
						<a href="http://c.nishinippon.co.jp/info/inquiry.php" rel="nofollow">問い合わせ</a>
					</li>
				</ul>
			</div>

			<address>© Nishinippon Shimbun</address>

		</div><!-- /#footer_bottom_inner -->
	</div><!-- /#footer_bottom -->


</div><!-- /#footer --><!--===== footer =====--><!--===== Analytics =====-->

<!-- analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new
Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-347296-9', 'nishinippon.co.jp');
ga('require', 'displayfeatures');
ga('require', 'linkid', 'linkid.js');
ga('set', 'dimension2', navigator.userAgent);
ga('send', 'pageview');
</script>

<!--===== Analytics =====-->

<div id="bottom_fixed"></div>

<!-- eco tag -->
<script type="text/javascript" src="//cf.eco-tag.jp/asi/asi-pix-nishinippon-min.js"></script>
<!-- Aone -->
<script type="text/javascript" charset="UTF-8">
(function(d,u){var b=d.getElementsByTagName("script")[0],j=d.createElement("script");j.async=true;j.src=u;b.parentNode.insertBefore(j,b);})(document,"//img.ak.impact-ad.jp/ut/f9647ca0f4a5e33f_1987.js");
</script>
<script src='//static.quant.jp/lait.js' data-lait='on' data-sid='f492fd433f37b62c285dfffc07054444' data-tag-version='1.0.0' defer async></script>
</body>
</html>