<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="ja"><![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="ja"><![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="ja"><![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="ja"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="ja"><!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8" />
<title>築地市場で全ての取引終了｜【西日本新聞】</title>
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
<meta name="keywords" content=",西日本新聞,ニュース,九州,福岡,西日本スポーツ,福岡ソフトバンクホークス">
<meta name="description" content="最終営業日となった東京都中央区の築地市場は６日正午、全ての取引が終了した。８３年の歴史に幕を閉じた。| 西日本新聞は、九州のニュースを中心に最新情報を伝えるWeb版ニュースサイトです。九州・福岡の社会、政治、経済などのニュース、福岡ソフトバンクホークスなどのスポーツ情報を提供します。">
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MGT32Z7');</script>
<!-- End Google Tag Manager -->
<meta property="fb:pages" content="684161888345926" /><!-- facebook instant article -->
<meta property="fb:app_id" content="765321113529098">
<meta name="ia:markup_url" content="https://www.nishinippon.co.jp/flash/f_kyushu/article/455597/"><!-- instant articles crawl -->
<meta property="article:publisher" content="https://www.facebook.com/nishinippon.news" />
<meta property="og:title" content="築地市場で全ての取引終了" />
<meta property="og:url" content="https://www.nishinippon.co.jp/flash/f_kyushu/article/455597/" />
<meta property="og:description" content="最終営業日となった東京都中央区の築地市場は６日正午、全ての取引が終了した。８３年の歴史に幕を閉じた。| 西日本新聞は、九州のニュースを中心に最新情報を伝えるWeb版ニュースサイトです。九州・福岡の社会、政治、経済などのニュース、福岡ソフトバンクホークスなどのスポーツ情報を提供します。" />
<meta property="og:image" content="https://www.nishinippon.co.jp/common/img/logo_sns.jpg" />
<meta property="og:site_name" content="西日本新聞Web" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="ja_JP" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@nishinippon_dsg">
<meta name="twitter:title" content="築地市場で全ての取引終了" />
<meta name="twitter:description" content="最終営業日となった東京都中央区の築地市場は６日正午、全ての取引が終了した。８３年の歴史に幕を閉じた。| 西日本新聞は、九州のニュースを中心に最新情報を伝えるWeb版ニュースサイトです。九州・福岡の社会、政治、経済などのニュース、福岡ソフトバンクホークスなどのスポーツ情報を提供します。" />
<meta name="twitter:image" content="https://www.nishinippon.co.jp/common/img/logo_sns.jpg" />
<meta name="twitter:url" content="https://www.nishinippon.co.jp/flash/f_kyushu/article/455597/" />
<link rel="shortcut icon" href="/img/favicon.ico">
<link rel="apple-touch-icon" href="/img/apple-touch-icon.png">
<link rel="canonical" href="https://www.nishinippon.co.jp/flash/f_kyushu/article/455597">
<link rel="amphtml" href="https://www.nishinippon.co.jp/amp/flash/f_kyushu/article/455597" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.nishinippon.co.jp/sp/flash/f_kyushu/article/455597">
<link rel="alternate" type="application/rss+xml" title="西日本新聞速報" href="https://www.nishinippon.co.jp/delivery/rss/flash" />
<link rel="alternate" type="application/rss+xml" title="西日本新聞ニュースジャンル" href="https://www.nishinippon.co.jp/delivery/rss/nnp" />
<link rel="alternate" type="application/rss+xml" title="西日本新聞スポーツジャンル" href="https://www.nishinippon.co.jp/delivery/rss/nsp" />
<link rel="alternate" type="application/rss+xml" title="西日本新聞イベント・カルチャージャンル" href="https://www.nishinippon.co.jp/delivery/rss/nlp" />
<link rel="stylesheet" href="/shared/css/style.css?20180530" type="text/css" />
<link rel="stylesheet" type="text/css" href="/common/css/old_style.css?20160713" /><!-- ニュース共通 旧スタイル -->
<!-- DFP header start -->
<script type="text/javascript" src="//fourmtagservices.appspot.com"></script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script type="text/javascript">
    var path_value = location.pathname.substr(0, 40);
    var parameter_value = location.search.substr(0, 40);
    var ref_value = "null";
    if (document.referrer) {
        var ref_array = [];
        ref_array = document.referrer.split("/");
        ref_value = ref_array[2];
    }

    googletag.cmd.push(function () {
        googletag.pubads().setTargeting('URLs', path_value).setTargeting('Para', parameter_value).setTargeting('ref', ref_value);
        googletag.pubads().collapseEmptyDivs();
    });
    var initialAdSlots = {}; var hbAdSlots = [];
    googletag.cmd.push(function () {
	initialAdSlots['nnp_pc_top_article_billboard'] = googletag.defineSlot('/4352705/nnp_pc_top_article_billboard', [[1, 1], [728, 90], [970, 250]], 'nnp_pc_top_article_billboard').addService(googletag.pubads());
	initialAdSlots['nnp_pc_article_01'] = googletag.defineSlot('/4352705/nnp_pc_article_01', [[1, 1], [300, 250], [336, 280], [300, 600]], 'nnp_pc_article_01').addService(googletag.pubads());
	initialAdSlots['nnp_pc_article_02'] = googletag.defineSlot('/4352705/nnp_pc_article_02', [[1, 1], [300, 250], [336, 280], [300, 600]], 'nnp_pc_article_02').addService(googletag.pubads());
	initialAdSlots['nnp_pc_article_03'] = googletag.defineSlot('/4352705/nnp_pc_article_03', [[1, 1], [300, 250], [336, 280], [300, 600]], 'nnp_pc_article_03').addService(googletag.pubads());
	initialAdSlots['nnp_pc_yahoo_user'] = googletag.defineSlot('/4352705/nnp_pc_yahoo_user', [[1, 1], [300, 250], [336, 280], [728, 90], [750, 300]], 'nnp_pc_yahoo_user').addService(googletag.pubads());
	initialAdSlots['nnp_pc_article_inread_mov'] = googletag.defineSlot('/4352705/nnp_pc_article_inread_mov', [[1, 1], [300, 250], [300, 600]], 'nnp_pc_article_inread_mov').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
  initialAdSlots['nnp_content_Induction'] = googletag.defineSlot('/4352705/nnp_content_Induction', ['fluid'], 'nnp_content_Induction').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
	initialAdSlots['nnp_pc_article_04'] = googletag.defineSlot('/4352705/nnp_pc_article_04', [[1, 1], [300, 250], [300, 600]], 'nnp_pc_article_04').addService(googletag.pubads());
  initialAdSlots['nnp_pc_article_05'] = googletag.defineSlot('/4352705/nnp_pc_article_05', [[1, 1], [300, 250], [300, 600]], 'nnp_pc_article_05').addService(googletag.pubads());
  initialAdSlots['nnp_pc_article_06'] = googletag.defineSlot('/4352705/nnp_pc_article_06', [[1, 1], [300, 250], [300, 600]], 'nnp_pc_article_06').addService(googletag.pubads());
	initialAdSlots['nnp_pc_article_07'] = googletag.defineSlot('/4352705/nnp_pc_article_07', [[1, 1], [300, 250], [300, 600]], 'nnp_pc_article_07').addService(googletag.pubads());
	initialAdSlots['nnp_pc_article_08'] = googletag.defineSlot('/4352705/nnp_pc_article_08', [[1, 1], [300, 250], [300, 600]], 'nnp_pc_article_08').addService(googletag.pubads());
	initialAdSlots['nnp_ichioshi_1'] = googletag.defineSlot('/4352705/nnp_ichioshi_1', ['fluid'], 'nnp_ichioshi_1').addService(googletag.pubads());
	initialAdSlots['nnp_ichioshi_2'] = googletag.defineSlot('/4352705/nnp_ichioshi_2', ['fluid'], 'nnp_ichioshi_2').addService(googletag.pubads());
	initialAdSlots['nnp_ichioshi_3'] = googletag.defineSlot('/4352705/nnp_ichioshi_3', ['fluid'], 'nnp_ichioshi_3').addService(googletag.pubads());
	initialAdSlots['nnp_ichioshi_4'] = googletag.defineSlot('/4352705/nnp_ichioshi_4', ['fluid'], 'nnp_ichioshi_4').addService(googletag.pubads());
	initialAdSlots['nnp_ichioshi_5'] = googletag.defineSlot('/4352705/nnp_ichioshi_5', ['fluid'], 'nnp_ichioshi_5').addService(googletag.pubads());
	initialAdSlots['nnp_ichioshi_6'] = googletag.defineSlot('/4352705/nnp_ichioshi_6', ['fluid'], 'nnp_ichioshi_6').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- DFP header end -->	<script type="text/javascript" src="/shared/js/jquery-1.11.3.min.js"></script>
	<script type="text/javascript" src="/shared/js/jQueryAutoHeight.js"></script>
	<script type="text/javascript" src="/shared/js/jquery.scrollUp.js"></script>
	<script type="text/javascript" src="/shared/js/jquery.exflexfixed-0.2.0.js"></script>
	<script type="text/javascript" src="/shared/js/jquery.lazyload.min.js"></script>
	<script type="text/javascript" src="/shared/js/common.js"></script>
	<!--[if lt IE 9]>
	<script type="text/javascript" src="http://cdnjs.cloudflare.com/ajax/libs/selectivizr/1.0.2/selectivizr-min.js"></script>
	<![endif]-->
	<!--[if lt IE 9]>
	<script src="/shared/js/html5shiv.js"></script>
	<![endif]-->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ja'}</script>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "築地市場で全ての取引終了",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https://www.nishinippon.co.jp/flash/f_kyushu/article/455597/"
},
"image":
{"@type": "ImageObject","url": "https://www.nishinippon.co.jp/common/img/logo_sns.jpg","width": "1200","height": "630"}
,
"datePublished": "2018-10-06T12:15:43+09:00",
"dateModified": "2018-10-06T12:15:43+09:00",
"author": {"@type": "Organization","name": "共同通信"},
"publisher":
{
"@type":"Organization",
"name":"西日本新聞",
"url":"https://www.nishinippon.co.jp/",
"logo":
{
"@type":"ImageObject",
"url": "https://www.nishinippon.co.jp/common/img/logo_sns.jpg",
"width": "1200",
"height": "630"
}
},
"description":"最終営業日となった東京都中央区の築地市場は６日正午、全ての取引が終了した。８３年の歴史に幕を閉じた。| 西日本新聞は、九州のニュースを中心に最新情報を伝えるWeb版ニュースサイトです。九州・福岡の社会、政治、経済などのニュース、福岡ソフトバンクホークスなどのスポーツ情報を提供します。",
"articleBody":"<p>\u3000\u6700\u7d42\u55b6\u696d\u65e5\u3068\u306a\u3063\u305f\u6771\u4eac\u90fd\u4e2d\u592e\u533a\u306e\u7bc9\u5730\u5e02\u5834\u306f\uff16\u65e5\u6b63\u5348\u3001\u5168\u3066\u306e\u53d6\u5f15\u304c\u7d42\u4e86\u3057\u305f\u3002\uff18\uff13\u5e74\u306e\u6b74\u53f2\u306b\u5e55\u3092\u9589\u3058\u305f\u3002<\/p>"}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement":[{"@type":"ListItem","position":1,"item":{"url":"https:\/\/www.nishinippon.co.jp","name":"\u897f\u65e5\u672c\u65b0\u805e"}},{"@type":"ListItem","position":2,"item":{"url":"https:\/\/www.nishinippon.co.jp\/flash","name":"\u901f\u5831"}},{"@type":"ListItem","position":3,"item":{"url":"https:\/\/www.nishinippon.co.jp\/flash\/f_kyushu","name":"\u4e5d\u5dde\u30d5\u30e9\u30c3\u30b7\u30e5"}}]}
</script>
</head>
<body id="">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MGT32Z7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
		<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&appId=765321113529098&version=v2.0";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<!--===== header =====-->
<div id="NP-globalHeader">
  <div id="NP-headerInner">

    <div id="NP-headerTitle">
          <p><a href="https://www.nishinippon.co.jp/">九州のニュースなら【西日本新聞】</a></p>
        </div><!-- /#header_title -->

    <div id="NP-headerSearchForm">
		<form action="https://www.nishinippon.co.jp/common/search/" id="cse-search-box" target="_blank">
			<input type="hidden" name="cx" value="partner-pub-9917903923447369:r6ml6u-dlw9" />
			<input type="hidden" name="ie" value="UTF-8" />
			<input class="NP-headerSearchInput" type="text" name="q" placeholder="気になるニュースを検索" >
	        <input class="NP-headerSearchSubmit" type="submit" name="sa" value="" alt="サイト内検索">
      </form>
    </div><!-- /#header_search_form -->

  </div><!-- /#header_inner -->
</div><!-- /#header -->
<!--===== header =====-->

<div id="NP-contents">
	<div id="NP-contentsWrapper">
		<!--===== contents =====-->
<!-- DFP -->
<!-- DFP nnp_pc_top_article_billboard -->
<div id='nnp_pc_top_article_billboard' style="margin:5px auto 10px;text-align:center">
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('nnp_pc_top_article_billboard');
        });
    </script>
</div>

<div id="NP-fixedHeader">

	<div id="NP-fixedHeaderInner">
		<div class="NP-contentsNav">
			<nav class="NP-breadcrumbs">
				<div class="NP-breadcrumbsInner">
					<ul>
						<li><a href="/">西日本新聞</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/flash">速報</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/flash/f_kyushu">九州フラッシュ</a></li>					</ul>
				</div>
			</nav><!-- /.breadcrumbs -->
			<div class="NP-articleKeyword">
											</div>
		</div><!-- /.contents_nav -->

		<div class="NP-fixedHeaderExtraArea">
						<nav>
	<a href="/hanbai/">新聞購読のお申込み</a>
</nav>
		</div><!-- /.axtra_area -->

	</div><!-- /#fixed_header_inner -->
</div><!-- /#fixed_header -->

<div id="NP-mainContents" class="NP-column2">

		
	<article id="NP-articleBody">

		<header class="NP-articleHeader">

			<div class="NP-contentsNav">
				<nav class="NP-breadcrumbs">
					<div class="NP-breadcrumbsInner">
						<ul>
							<li><a href="/">西日本新聞</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/flash">速報</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/flash/f_kyushu">九州フラッシュ</a></li>						</ul>
					</div>
				</nav><!-- /.breadcrumbs -->
				<div class="NP-articleKeyword">
										
				</div>
			</div><!-- /.contents_nav -->

			
			<h1>築地市場で全ての取引終了</h1>
			<div class="NP-articleMeta">
				<time>2018年10月06日 12時15分</time>
			</div>

		</header><!-- /.article_header -->

		<div class="NP-articleMain">

			<div class="NP-articleImage">
				
				<div class="NP-articleAd">
										<!-- DFP nnp_pc_article_01 -->
<div id='nnp_pc_article_01'>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('nnp_pc_article_01');
        });
    </script>
</div>

				</div>
			</div>

	        <div class="NP-articleText">

								
	            <p>　最終営業日となった東京都中央区の築地市場は６日正午、全ての取引が終了した。８３年の歴史に幕を閉じた。</p>		        <!-- 記事下 固定PR枠 -->
		        <!-- <p><a href="http://ep2.cp-nnp.jp/4/?utm_source=nnpweb&utm_medium=article_link&utm_campaign=ep_1anniv" target="_blank">→電子版１周年記念！１万円分賞品券やQUOカードが当たる！！</a></p> -->

	        </div>

						
		</div><!-- /.article_main -->

				
		<div class="NP-articleAd">
						<!-- DFP nnp_pc_yahoo_user -->
<div id='nnp_pc_yahoo_user' style="text-align:center;margin-bottom:30px;">
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('nnp_pc_yahoo_user');
        });
    </script>
</div>		</div>

				
				
				
		<aside class="NP-mainContentsSection">
			<section class="NP-topicsPanel-LARGE NP-TYPE-horizon2panel">
		<div class="NP-topicsPanelInner">

    		<h2 class="NP-topicsPanelTitle"><a href="https://www.nishinippon.co.jp/genre/topical_news/">コレ読まれてます<i class="NP-arrow01"></i></a></h2>
			<ul class="NP-topicsList">

			
							<li class="NP-thumbTextTopics">
					<a href="/nnp/culture/article/455168" onclick="ga('send', 'event', 'link', 'click', '279579-nishi-ClientNone-nnp_item-コレ読まれてます-flash-世界遺産の原城跡に砂利敷設　文化庁に無断で現状変更　南島原市-20181005');">
						<div class="NP-wrap">
							<div class="NP-thumb">
								<img class="lazy" data-original="/import/culture/20181005/201810050001_000_sp.jpg?1538686866" height="80" width="80">							</div>
							<div class="NP-text">
								<p class="NP-ttl">世界遺産に無断で砂利 長崎の原城跡</p>
							</div>
						</div>
					</a>
				</li>
							<li class="NP-thumbTextTopics">
					<a href="/nnp/national/article/454841" onclick="ga('send', 'event', 'link', 'click', '279225-nishi-ClientNone-nnp_item-コレ読まれてます-flash-【沈黙の島から カネミ油症発覚５０年】（１）「評判」の油 異変招く-20181004');">
						<div class="NP-wrap">
							<div class="NP-thumb">
								<img class="lazy" data-original="/import/national/20181004/201810040001_000_sp.jpg?1538600468" height="80" width="80">							</div>
							<div class="NP-text">
								<p class="NP-ttl">異変招いた「評判」の油…子亡くした島民も カネミ油症50年</p>
							</div>
						</div>
					</a>
				</li>
							<li class="NP-thumbTextTopics">
					<a href="/nnp/kumamoto/article/454518" onclick="ga('send', 'event', 'link', 'click', '278872-nishi-ClientNone-nnp_item-コレ読まれてます-flash-被災奨学生らを県提訴　熊本地震で百数十万円滞納　「１年猶予返済せず」-20181003');">
						<div class="NP-wrap">
							<div class="NP-thumb">
								<img src='/shared/img/no_image02.jpg'>							</div>
							<div class="NP-text">
								<p class="NP-ttl">被災奨学生らを県提訴 熊本地震で百数十万円滞納</p>
							</div>
						</div>
					</a>
				</li>
			
			            <li class="NP-thumbTextTopics">
            <div class="NP-subContentsSection">
<!-- DFP nnp_content_Induction 自社制作案件枠 -->
<div id='nnp_content_Induction'>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('nnp_content_Induction');
        });
    </script>
</div>
</div><!-- /sub_contents_section -->			</li>
			</ul><!-- /.NP-topicsList -->
		</div><!-- /.NP-topicsPanelInner -->
	</section><!-- /.NP-topicsPanel-LARGE -->
		</aside>

	</article><!-- /#article_body -->

		<aside class="NP-mainContentsSection">
<div class="NP-adSection">
    <div class="NP-ad1">
		<div class="NP-adInner">
			<!-- DFP nnp_pc_article_02 -->
			<div id='nnp_pc_article_02'>
			  <script type='text/javascript'>
			      googletag.cmd.push(function () {
			          googletag.display('nnp_pc_article_02');
			      });
			  </script>
			</div>
		</div>
    </div>

    <div class="NP-ad2">
			<div class="NP-adInner">
			<!-- DFP nnp_pc_article_03 -->
		        <div id='nnp_pc_article_03'>
		            <script type='text/javascript'>
		                googletag.cmd.push(function () {
		                    googletag.display('nnp_pc_article_03');
		                });
		            </script>
		        </div>
			</div>
    </div>
</div>
</aside><!-- /.NP-mainContentsSection -->
<aside class="NP-mainContentsSection">
	<section class="NP-topicsPanel-LARGE NP-TYPE-horizon2panel">
		<div class="NP-topicsPanelInner">
	        <h2 class="NP-topicsPanelTitle">話題のニュース</h2>
								<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_10" data-ob-template="NishinipponShinbun"></div>		</div>
	</section>
</aside>

<aside class="NP-mainContentsSection">
<div class="NP-adSection">
    <div class="NP-ad1">
		<div class="NP-adInner">
			<!-- DFP nnp_pc_article_04 -->
			<div id='nnp_pc_article_04'>
			    <script type='text/javascript'>
			        googletag.cmd.push(function () {
			            googletag.display('nnp_pc_article_04');
			        });
			    </script>
			</div>
		</div>
    </div>

    <div class="NP-ad2">
		<div class="NP-adInner">
			<!-- DFP nnp_pc_article_05 -->
			<div id='nnp_pc_article_05'>
			    <script type='text/javascript'>
			        googletag.cmd.push(function () {
			            googletag.display('nnp_pc_article_05');
			        });
			    </script>
			</div>
		</div>
    </div>
</div>
</aside><!-- /.NP-mainContentsSection -->
<aside class="NP-mainContentsSection">

	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle"><a href="https://www.nishinippon.co.jp/flash">九州速報<i class="NP-arrow01"></i></a></h2>		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="/flash/f_kyushu/article/455597" onclick="ga('send', 'event', 'link', 'click', '280076-kyodo-ClientNone-nnp_item-九州速報-flash-築地市場で全ての取引終了-20181006');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image03.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">築地市場で全ての取引終了</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/flash/f_kyushu/article/455589" onclick="ga('send', 'event', 'link', 'click', '280068-kyodo-ClientNone-nnp_item-九州速報-flash-ＪＲ大村線に倒木、撤去作業中-20181006');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image04.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">ＪＲ大村線に倒木、撤去作業中</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/flash/f_kyushu/article/455578" onclick="ga('send', 'event', 'link', 'click', '280057-nishi-ClientNone-nnp_item-九州速報-flash-アビスパ福岡試合時間変更で臨時バスの運行も変更-20181006');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image01.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">アビスパ福岡試合時間変更で臨時バスの運行も変更</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/flash/f_kyushu/article/455551" onclick="ga('send', 'event', 'link', 'click', '280005-kyodo-ClientNone-nnp_item-九州速報-flash-九州新幹線のダイヤに乱れ-20181006');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image05.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">九州新幹線のダイヤに乱れ</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>


	</section><!-- /.topics_panel-LARGE -->

	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle">
			<a href="/flash/f_kyushu">九州フラッシュ<i class="NP-arrow01"></i></a>		</h2>
		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="/flash/f_kyushu/article/455597" onclick="ga('send', 'event', 'link', 'click', '455597-kyodo-ClientNone-nnp_item-九州フラッシュカテゴリ-flash-f_kyushu-築地市場で全ての取引終了-20181006');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image01.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">築地市場で全ての取引終了</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/flash/f_kyushu/article/455589" onclick="ga('send', 'event', 'link', 'click', '455589-kyodo-ClientNone-nnp_item-九州フラッシュカテゴリ-flash-f_kyushu-ＪＲ大村線に倒木、撤去作業中-20181006');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image05.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">ＪＲ大村線に倒木、撤去作業中</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/flash/f_kyushu/article/455578" onclick="ga('send', 'event', 'link', 'click', '455578-nishi-ClientNone-nnp_item-九州フラッシュカテゴリ-flash-f_kyushu-アビスパ福岡試合時間変更で臨時バスの運行も変更-20181006');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image04.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">アビスパ福岡試合時間変更で臨時バスの運行も変更</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/flash/f_kyushu/article/455551" onclick="ga('send', 'event', 'link', 'click', '455551-kyodo-ClientNone-nnp_item-九州フラッシュカテゴリ-flash-f_kyushu-九州新幹線のダイヤに乱れ-20181006');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image01.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">九州新幹線のダイヤに乱れ</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>

	</section><!-- /.topics_panel_large -->
</aside><!-- /.main_contents_section -->

<aside class="NP-mainContentsSection">
	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle"><a href="https://www.nishinippon.co.jp/nnp/fukuoka/">福岡の最新ニュース<i class="NP-arrow01"></i></a></h2>		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="/nnp/f_kitakyushu_keichiku/article/455492" onclick="ga('send', 'event', 'link', 'click', '279946-nishi-ClientNone-nnp_item-福岡の最新ニュース-flash-伐採、丸太輪切り…林業の職人技競う　みやこ町で２４日に大会-20181006');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/f_kitakyushu_keichiku/20181006/201810060001_000_sp.jpg?1538773272" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">伐採、丸太輪切り…林業の職人技競う　みやこ町で２４日に大会</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nnp/f_chikugo/article/455496" onclick="ga('send', 'event', 'link', 'click', '279950-nishi-ClientNone-nnp_item-福岡の最新ニュース-flash-レッサーパンダに命名　レイです、会いに来てね　大牟田市動物園-20181006');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/f_chikugo/20181006/201810060001_000_sp.jpg?1538773275" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">レッサーパンダに命名　レイです、会いに来てね</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nnp/f_chikugo/article/455497" onclick="ga('send', 'event', 'link', 'click', '279951-nishi-ClientNone-nnp_item-福岡の最新ニュース-flash-１５年だけ存在、県立筑水高北野分校　閉校半世紀、母校の証し　卒業生らが記念碑を建立-20181006');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/f_chikugo/20181006/201810060002_000_sp.jpg?1538773276" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">１５年だけ存在、県立筑水高北野分校　閉校半世紀、母校の...</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nnp/f_chikugo/article/455498" onclick="ga('send', 'event', 'link', 'click', '279952-nishi-ClientNone-nnp_item-福岡の最新ニュース-flash-民俗芸能を新たに創作　大阪の演出家武田さん　八女市・笠原地区-20181006');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/f_chikugo/20181006/201810060003_000_sp.jpg?1538773277" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">民俗芸能を新たに創作　大阪の演出家武田さん</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>


	</section><!-- /.topics_panel-LARGE -->

	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle"><a href="https://www.nishinippon.co.jp/nlp/">エンタメ・おでかけ<i class="NP-arrow01"></i></a></h2>		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="/nnp/national/article/455191" onclick="ga('send', 'event', 'link', 'click', '279602-nishi-ClientNone-nnp_item-エンタメ・おでかけ-flash-ご当地ポテチ、次は熊本ラーメン味　九州限定で２９日発売-20181005');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/national/20181005/201810050002_000_sp.jpg?1538686922" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">ご当地ポテチ、次は熊本ラーメン味</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nlp/event_other/article/455020" onclick="ga('send', 'event', 'link', 'click', '279431-nishi-ClientNone-nnp_item-エンタメ・おでかけ-flash-アクロス福岡　平成３１年度出展者募集【１０月３１日（水）必着】-20181004');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image03.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">アクロス福岡　平成３１年度出展者募集【１０月３１日（水...</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nlp/event_other/article/455018" onclick="ga('send', 'event', 'link', 'click', '279429-nishi-ClientNone-nnp_item-エンタメ・おでかけ-flash-福岡県民さわやかマラソン　参加者募集【１０月８日（月・祝）必着】-20181004');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image05.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">福岡県民さわやかマラソン　参加者募集【１０月８日（月・...</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nlp/event_other/article/455017" onclick="ga('send', 'event', 'link', 'click', '279428-nishi-ClientNone-nnp_item-エンタメ・おでかけ-flash-ゴールドリボン　チャリティーマラソン＆ウォーク２０１８ｉｎ福岡　参加者募集【１０月８日（月・祝）締め切り】-20181004');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image04.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">ゴールドリボン　チャリティーマラソン＆ウォーク２０１８...</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>


	</section><!-- /.topics_panel_large -->
</aside><!-- /.main_contents_section -->



		
		<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_13"></div>

</div><!-- /#main_contents -->

		<!--===== sidebar =====-->


<div id="NP-subContents">



<!-- Recommend A -->
<div class="NP-subContentsSection"><section class="NP-topicsPanel-SUB"><div class="NP-topicsPanelInner"><h2 class="NP-topicsPanelTitle">西日本新聞のイチオシ [PR]</h2><ul class="NP-topicsList"><li class="NP-recommendTopics"><!--nnp_ichioshi_2-->
<div id="nnp_ichioshi_2">
    <script type="text/javascript">
        googletag.cmd.push(function () {
            googletag.display("nnp_ichioshi_2");
        });
    </script>
</div></li><li class="NP-recommendTopics"><!--nnp_ichioshi_1-->
<div id="nnp_ichioshi_1">
    <script type="text/javascript">
        googletag.cmd.push(function () {
            googletag.display("nnp_ichioshi_1");
        });
    </script>
</div></li><li class="NP-recommendTopics"><!--nnp_ichioshi_3-->
<div id="nnp_ichioshi_3">
    <script type="text/javascript">
        googletag.cmd.push(function () {
            googletag.display("nnp_ichioshi_3");
        });
    </script>
</div></li></ul></div></section></div>
<div class="NP-subContentsSection">
<!-- DFP nnp_pc_article_06 右サイドレク1番目 -->
<div id='nnp_pc_article_06'>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('nnp_pc_article_06');
        });
    </script>
</div>
</div><!-- /sub_contents_section --><!-- ul class="NP-topicsWordList" style="margin-bottom:10px;" -->
  <!-- <li style="font-size: 18px;"><a href="https://www.nishinippon.co.jp/nnp/shelter_kumamoto/">避難所の状況・避難者の声</a></li> -->
<!-- /ul -->

<!-- 九州速報 -->
<div class="NP-subContentsSection">
  <section class="NP-topicsPanel-SUB">
    <div class="NP-topicsPanelInner">

      <h2 class="NP-topicsPanelTitle"><a href="https://www.nishinippon.co.jp/flash">九州速報<i class="NP-arrow01"></i></a></h2>
      <ul class="NP-topicsList">
<li class="NP-normalTopics"><a href="https://www.nishinippon.co.jp/flash/f_kyushu/article/455597"><i class="NP-disc01"></i>築地市場で全ての取引終了</a></li>
<li class="NP-normalTopics"><a href="https://www.nishinippon.co.jp/flash/f_kyushu/article/455589"><i class="NP-disc01"></i>ＪＲ大村線に倒木、撤去作業中</a></li>
<li class="NP-normalTopics"><a href="https://www.nishinippon.co.jp/flash/f_kyushu/article/455578"><i class="NP-disc01"></i>アビスパ福岡試合時間変更で臨時バスの運行も変更</a></li>
<li class="NP-normalTopics"><a href="https://www.nishinippon.co.jp/flash/f_kyushu/article/455551"><i class="NP-disc01"></i>九州新幹線のダイヤに乱れ</a></li>
<li class="NP-normalTopics"><a href="https://www.nishinippon.co.jp/flash/f_kyushu/article/455541"><i class="NP-disc01"></i>ＪＲ九州の各線でダイヤに乱れ</a></li>
      </ul><!-- /.topicsList -->

<ul class="NP-topicsWordList">
  <li><a href="/weather/">天気</a></li>
<li><a href="http://www.norimono-info.com/" target="_blank" rel="nofollow">交通</a></li>
<li><a href="http://www.jartic.or.jp/" target="_blank" rel="nofollow">道路</a></li>
<li><a href="/wordbox/">気になる言葉</a></li>


</ul><!-- /.topicsWordList -->

    </div><!-- /.topics_panel_inner -->
  </section><!-- /.topics_panel -->
</div>
 

<div class="NP-subContentsSection">
<!-- DFP nnp_pc_article_08 右サイドレク2番目 -->
<div id='nnp_pc_article_08'>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('nnp_pc_article_08');
        });
    </script>
</div>
</div><!-- /sub_contents_section -->
<!-- 注目5件 -->
<section class="NP-subContentsSection">
    <section class="NP-topicsPanel-SUB">
        <div class="NP-topicsPanelInner">
            <h2 class="NP-topicsPanelTitle">ニュースまとめ読み</h2>
  <ul id="chumoku">
	<li><a href="https://www.nishinippon.co.jp/gallery/seibuvictory/?20181001004143">強い西武が帰ってきた！栄光の歴史 写真特集</a></li>
	<li><a href="https://www.nishinippon.co.jp/nnp/politics/election/local/fukuokashi/">2018福岡市長選 特設ページ</a></li>
	<li><a href="https://www.nishinippon.co.jp/keyword/tl/706/">海外特派員リポート</a></li>
	<li><a href="https://www.nishinippon.co.jp/keyword/tl/677/">西日本豪雨</a></li>
	<li><a href="https://www.nishinippon.co.jp/nnp/anatoku/">あなたの特命取材班</a></li>
	<li><a href="https://www.nishinippon.co.jp/feature/local_councilor/">地方議会「見える化」</a></li>
	<li><a href="https://www.nishinippon.co.jp/feature/new_immigration_age/">新 移民時代</a></li>
	<li><a href="https://www.nishinippon.co.jp/keyword/tl/676/">九州豪雨１年 動画・画像</a></li>
	<li><a href="http://live.shogi.or.jp/oui/">[将棋] 第59期王位戦七番勝負</a></li>
</ul>
        </div><!-- /.NP-topicsPanelInner -->
    </section>
</section>

<!-- ランキング -->
<div class="NP-subContentsSection">
  <section class="NP-topicsPanel-SUB">
    <div class="NP-topicsPanelInner">

            <h2 class="NP-topicsPanelTitle">総合ランキング</h2>
      
      <ul class="NP-topicsList">
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nnp/oita/article/448857/" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>1</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">「天空の城」さえない修復　石垣に白いコンクリ　竹田市「岩盤補強の...</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nnp/economics/article/454523/" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>2</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">五島産業汽船全便休止　長崎離島航路　県など対応協議</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nnp/culture/article/455168/" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>3</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">世界遺産の原城跡に砂利敷設　文化庁に無断で現状変更　南島原市</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nnp/national/article/455272/" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>4</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">台風２５号あす午前、福岡に最接近　暴風、高波に警戒を</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nnp/nagasaki/article/454516/" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>5</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">五島産業汽船休止に利用者戸惑い　「驚いた」「説明を」</p>
          </div>
        </div>
      </a>
      </li>
            </ul>

    </div><!-- /.topics_panel_inner -->
  </section><!-- /.topics_panel -->
</div>


<!-- トピックス -->
<div class="NP-subContentsSection">
  <section class="NP-topicsPanel-SUB">
    <div class="NP-topicsPanelInner">

      <h2 class="NP-topicsPanelTitle"><a href="/nnp/today/">トピックスニュース<i class="NP-arrow01"></i></a></h2>
      <ul class="NP-topicsList">
<li class="NP-normalTopics"><a href="https://www.nishinippon.co.jp/nnp/national/article/455510"><i class="NP-disc01"></i>上振れ賃金統計ゆがみなぜ放置 厚労省、発表形式変更</a></li>
<li class="NP-normalTopics"><a href="https://www.nishinippon.co.jp/nnp/national/article/455566"><i class="NP-disc01"></i>岡山、広島で４百人超今なお避難　死者２２７人、西日本豪雨３カ月</a></li>
<li class="NP-normalTopics"><a href="https://www.nishinippon.co.jp/nnp/vrmovie/article/455502"><i class="NP-disc01"></i>【VR動画】ＪＲ九州の新型エコ車両</a></li>
<li class="NP-normalTopics"><a href="https://www.nishinippon.co.jp/nnp/national/article/455506"><i class="NP-disc01"></i>岡城跡コンクリ、コケやカビで隠します</a></li>
<li class="NP-normalTopics"><a href="https://www.nishinippon.co.jp/nnp/national/article/455559"><i class="NP-disc01"></i>「高校よせがきノート」３千校を祝う　東京・新橋 有薫酒蔵</a></li>
      </ul><!-- /.topicsList -->

    </div><!-- /.topics_panel_inner -->
  </section><!-- /.topics_panel -->
</div>

<!-- 写真ランキング -->

<div class="NP-subContentsSection">
<!-- DFP nnp_pc_article_07 右サイドレク3番目 -->
<div id='nnp_pc_article_07'>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('nnp_pc_article_07');
        });
    </script>
</div>
</div><!-- /sub_contents_section -->
<!-- ルクサ枠 -->
<div style="margin-top:5px;margin-bottom:20px;">
<script>
document.write('<iframe width="300" height="260" frameborder="0" scrolling="no" marginheight="0" marginwidth="0" allowtransparency="true" src="//s3-ap-northeast-1.amazonaws.com/luxa/banner/nnp_widget.html"></iframe>');
</script>
</div>

<!-- Recommend 残り全て -->
<div class="NP-subContentsSection"><section class="NP-topicsPanel-SUB"><div class="NP-topicsPanelInner"><h2 class="NP-topicsPanelTitle">西日本新聞のイチオシ [PR]</h2><ul class="NP-topicsList"><li class="NP-recommendTopics"><!--nnp_ichioshi_4-->
<div id="nnp_ichioshi_4">
    <script type="text/javascript">
        googletag.cmd.push(function () {
            googletag.display("nnp_ichioshi_4");
        });
    </script>
</div>
</li><li class="NP-recommendTopics"><div id="nnp_ichioshi_5">
    <script type="text/javascript">
        googletag.cmd.push(function () {
            googletag.display("nnp_ichioshi_5");
        });
    </script>
</div></li><li class="NP-recommendTopics"><div id="nnp_ichioshi_6">
    <script type="text/javascript">
        googletag.cmd.push(function () {
            googletag.display("nnp_ichioshi_6");
        });
    </script>
</div></li></ul></div></section></div>
</div><!-- /sub_contents -->
<!--===== sidebar =====-->	</div><!-- /#contents_wrapper -->
</div><!-- /#contents -->

<!--===== footer =====-->
<div id="NP-globalFooter">

	<div id="NP-footerTop">
		<div id="NP-footerTopInner">

			<div class="NP-footerCategoryLink clearfix">
				<dl>
					<dt><a href="https://www.nishinippon.co.jp/nnp/">ニュース<i class="arrow02"></i></a></dt>
					<dd><a href="https://www.nishinippon.co.jp/nnp/kyushu/">九州</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/national/">社会</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/politics/">政治</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/world/">アジア・世界</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/economics/">経済</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/culture/">文化</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/lifestyle/">生活・レジャー</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/science/">科学・環境</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/column/">コラム</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/feature/serialization/">連載</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/wordbox/">ワードBOX</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/keyword/archive/">注目ニュース</a></dd>
				</dl>

				<dl>
					<dt><a href="https://www.nishinippon.co.jp/nsp/">スポーツ<i class="arrow02"></i></a></dt>
					<dd><a href="https://www.nishinippon.co.jp/nsp/hawks/">ホークス</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/baseball/">野球</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/kyushu_j/">Ｊリーグin九州</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/soccer/">サッカー</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/sports_local/">地域のスポーツ</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/judo/">柔道</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/kendo/">剣道</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/sumo/">大相撲</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/golf/">ゴルフ</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/race/">レース</a></dd>
					<dd><a href="http://www.bukatsuganba.com/" target="_blank">部活ガンバ</a></dd>
				</dl>

				<dl>
					<dt><a href="https://www.nishinippon.co.jp/nlp/">イベント・カルチャー<i class="arrow02"></i></a></dt>
					<dd><a href="https://www.nishinippon.co.jp/nlp/book/">BOOK</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/showbiz/">芸能</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/hkt_news/">HKT48</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/entame/">エンタメMAX</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/cinema/">映画</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/travel/">観光</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/igo/">囲碁</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/shogi/">将棋</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/animal/">動物</a></dd>
					<dd><a href="http://ticket.pia.jp/tns/" target="_blank" rel="nofollow">チケＰＯＮ！</a></dd>
				</dl>

				<dl>
					<dt>サービス</dt>
					<dd><a href="https://www.nishinippon.co.jp/hanbai/" rel="nofollow">新聞購読申込</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/" rel="nofollow">記事・写真の利用案内</a></dd>
					<dd><a href="http://www.nnp-books.com/" target="_blank" rel="nofollow">ネット書店</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/event/shinsei/" rel="nofollow">後援申請</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/haken.php" rel="nofollow">講師派遣</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/inspection.php" rel="nofollow">製作センター見学案内</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/demae.php" rel="nofollow">出前授業</a></dd>
				</dl>

				<dl>
					<dt>コンテンツ</dt>
					<dd><a href="https://www.nishinippon.co.jp/">西日本新聞Web</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/">西日本スポーツ</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/ep/" target="_blank">西日本新聞電子版</a></dd>
					<dd><a href="http://qbiz.jp/" target="_blank">西日本新聞経済電子版 qBiz</a></dd>
					<dd><a href="http://nishispo.jp/" target="_blank">西スポプラス</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/media/mb_list.php">携帯サイト</a></dd>
					<dd><a href="http://cureruto.nishinippon.co.jp/" target="_blank">cureruto(くれると)</a></dd>
					<dd><a href="http://fanfunfukuoka.com/" target="_blank">ファンファン福岡</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/media/" target="_blank">西日本新聞×HOT PEPPER久留米</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/photolibrary/" target="_blank">西日本新聞フォトライブラリー</a></dd>
				</dl>

				<dl>
					<dt>会社案内</dt>
					<dd><a href="http://c.nishinippon.co.jp/" rel="nofollow">西日本新聞社</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/info/" rel="nofollow">会社案内</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/recruit/" rel="nofollow">採用情報</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/koukoku/" rel="nofollow">新聞広告</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/koudoku/webad.php" rel="nofollow">Web広告</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/event/" rel="nofollow">西日本新聞社の事業</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/database.php" rel="nofollow">記事データベース</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nishikai/" rel="nofollow">西日本会</a></dd>
					<dd><a href="http://www2.nishinippon.co.jp/circle/" target="_blank" rel="nofollow">西日本文化サークル</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/mytown/" rel="nofollow">マイタウン</a></dd>
				</dl>

				<dl>
					<dt>提携サイト</dt>
					<dd><a href="http://www.jwn.ne.jp/" target="_blank" rel="nofollow">JWN</a></dd>
					<dd><a href="http://www.press9.gr.jp/" target="_blank" rel="nofollow">PRESS9</a></dd>
					<dd><a href="http://www.47news.jp/" target="_blank" rel="nofollow">47NEWS</a></dd>
					<dd><a href="http://www.47club.jp/webshop/main?cid=41aa" target="_blank" rel="nofollow">47CLUB</a></dd>
				</dl>
			</div><!-- /.footer_category_link -->

		</div><!-- /#footer_top_inner -->
	</div><!-- /#footer_top -->

	<div id="NP-footerBottom">
		<div id="NP-footerBottomInner">

			<div class="NP-footerLink">
				<ul>
					<li>
						<a href="http://c.nishinippon.co.jp/s-policy.php" rel="nofollow">サイトポリシー</a>
					</li>
					<li>
						<a href="http://c.nishinippon.co.jp/kojin.php" rel="nofollow">個人情報保護方針</a>
					</li>
					<li>
						<a href="http://c.nishinippon.co.jp/sitemap.php" rel="nofollow">サイトマップ</a>
					</li>
					<li>
						<a href="http://c.nishinippon.co.jp/info/inquiry.php" rel="nofollow">問い合わせ</a>
					</li>
				</ul>
			</div>

			<address>© Nishinippon Shimbun</address>

		</div><!-- /#footer_bottom_inner -->
	</div><!-- /#footer_bottom -->


</div><!-- /#footer -->
<!--===== footer =====-->
<div id="bottom_fixed"></div>
<!-- LancersAd -->
<script>
  (function(w, d, opts) {
    w.LancersAd = opts || {};
    script = d.createElement("script");
    script.type = "text/javascript";
    script.async = !0;
    script.src = "https://static.ad-lancers.jp/js/lancers-ad.p.js";
    element = d.getElementsByTagName("script")[0];
    element.parentNode.insertBefore(script, element);
  })(window, document);
</script>
<!-- /LancersAd -->
<script src='//static.quant.jp/lait.js' data-lait='on' data-sid='f492fd433f37b62c285dfffc07054444' data-tag-version='1.0.0' defer async></script>
</body>
</html>
