<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="ja"><![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="ja"><![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="ja"><![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="ja"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="ja"><!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8" />
<title>本拠連勝記録途切れず　６回５失点も黒星回避　バンデンハーク - ホークスニュース - 西日本新聞</title>
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
<meta name="keywords" content="福岡ソフトバンクホークス,バンデンハーク,本拠連勝記録,黒星回避,6回5失点,西日本新聞,ニュース,九州,福岡,西日本スポーツ,福岡ソフトバンクホークス">
<meta name="news_keywords" content="福岡,野球,ホークス,福岡ソフトバンクホークス,ソフトバンク,ヤフオクドーム,ヤフードーム">
<meta name="description" content="先発のバンデンハークが黒星を消してくれた打線に感謝した。交流戦は３戦３勝と活躍しリーグ戦再開後の初登板だったが、１...">
<meta property="fb:app_id" content="1274853352585103">
<meta property="og:title" content="本拠連勝記録途切れず　６回５失点も黒星回避　バンデンハーク" />
<meta property="og:url" content="https://www.nishinippon.co.jp/hawks/article/338148/" />
<meta property="og:description" content="先発のバンデンハークが黒星を消してくれた打線に感謝した。交流戦は３戦３勝と活躍しリーグ戦再開後の初登板だったが、１..." />
<meta property="og:image" content="https://www.nishinippon.co.jp/import/hawks/20170626/201706260003_000.jpg?1498424643" />
<meta property="og:site_name" content="西日本新聞Web" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="ja_JP" />
<meta name="twitter:site" content="@nishispo_hawks">
<meta name="twitter:title" content="本拠連勝記録途切れず　６回５失点も黒星回避　バンデンハーク" />
<meta name="twitter:description" content="先発のバンデンハークが黒星を消してくれた打線に感謝した。交流戦は３戦３勝と活躍しリーグ戦再開後の初登板だったが、１..." />
<meta name="twitter:image" content="https://www.nishinippon.co.jp/import/hawks/20170626/201706260003_000.jpg?1498424643" />
<meta name="twitter:url" content="https://www.nishinippon.co.jp/hawks/article/338148/" />
<link rel="shortcut icon" href="/img/favicon.ico">
<link rel="apple-touch-icon" href="/img/apple-touch-icon.png">
<link rel="canonical" href="https://www.nishinippon.co.jp/hawks/article/338148">
<link rel="amphtml" href="https://www.nishinippon.co.jp/amp/nsp/hawks/article/338148" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.nishinippon.co.jp/sp/hawks/article/338148">
<link rel="alternate" type="application/rss+xml" title="西日本新聞速報" href="https://www.nishinippon.co.jp/delivery/rss/flash" />
<link rel="alternate" type="application/rss+xml" title="西日本新聞ニュースジャンル" href="https://www.nishinippon.co.jp/delivery/rss/nnp" />
<link rel="alternate" type="application/rss+xml" title="西日本新聞スポーツジャンル" href="https://www.nishinippon.co.jp/delivery/rss/nsp" />
<link rel="alternate" type="application/rss+xml" title="西日本新聞イベント・カルチャージャンル" href="https://www.nishinippon.co.jp/delivery/rss/nlp" />
<link rel="stylesheet" href="/shared/css/style.css?20170330" type="text/css" />
<link rel="stylesheet" type="text/css" href="/common/css/old_style.css?20160713" /><!-- ニュース共通 旧スタイル --><link rel="stylesheet" type="text/css" href="/shared/css/hawks.css">
<!-- DFP header start -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script type="text/javascript">
    var path_value = location.pathname.substr(0, 40);
    var parameter_value = location.search.substr(0, 40);
    var ref_value = "null";
    if (document.referrer) {
        var ref_array = [];
        ref_array = document.referrer.split("/");
        ref_value = ref_array[2];
    }

    googletag.cmd.push(function () {
        googletag.pubads().setTargeting('URLs', path_value).setTargeting('Para', parameter_value).setTargeting('ref', ref_value);
        googletag.pubads().collapseEmptyDivs();
    });
</script>
<!-- DFP header end -->
	<script type="text/javascript" src="/shared/js/jquery-1.11.3.min.js"></script>
	<script type="text/javascript" src="/shared/js/jQueryAutoHeight.js"></script>
	<script type="text/javascript" src="/shared/js/jquery.scrollUp.js"></script>
	<script type="text/javascript" src="/shared/js/jquery.exflexfixed-0.2.0.js"></script>
	<script type="text/javascript" src="/shared/js/jquery.lazyload.min.js"></script>
	<script type="text/javascript" src="/shared/js/common.js"></script>
	<!--[if lt IE 9]>
	<script type="text/javascript" src="http://cdnjs.cloudflare.com/ajax/libs/selectivizr/1.0.2/selectivizr-min.js"></script>
	<![endif]-->
	<!--[if lt IE 9]>
	<script src="/shared/js/html5shiv.js"></script>
	<![endif]-->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ja'}</script>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</head>
<body id="NP-page-nsp">
    <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&appId=1274853352585103&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<!--===== header =====-->
<div id="NP-globalHeader">
  <div id="NP-headerInner">

    <div id="NP-headerTitle">
		<h1>
            <a href="https://www.nishinippon.co.jp/nsp/">西スポ・西日本スポーツ</a>
        </h1>
    </div><!-- /#header_title -->

    <div id="NP-headerSearchForm">
		<form action="https://www.nishinippon.co.jp/common/search/index.php" id="cse-search-box" target="_blank">
			<input type="hidden" name="cx" value="partner-pub-9917903923447369:r6ml6u-dlw9" />
			<input type="hidden" name="ie" value="UTF-8" />
			<input class="NP-headerSearchInput" type="text" name="q" placeholder="気になるニュースを検索" >
	        <input class="NP-headerSearchSubmit" type="submit" name="sa" value="" alt="サイト内検索">
      </form>
    </div><!-- /#header_search_form -->

  </div><!-- /#header_inner -->
</div><!-- /#header --><!--===== header =====-->
<div id="NP-contents">
	<div id="NP-contentsWrapper">
		<!--===== contents =====-->

<div id="NP-fixedHeader">
  <div id="NP-fixedHeaderInner">

    <div class="NP-contentsNav">
      <nav class="NP-breadcrumbs">
        <div class="NP-breadcrumbsInner">
          <ul>
            <li><a href="/">トップ</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nsp">スポーツ</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nsp/baseball">野球</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nsp/hawks">福岡ソフトバンクホークス</a></li>          </ul>
        </div>
      </nav><!-- /.breadcrumbs -->
      <div class="NP-articleKeyword">
                      </div>
    </div><!-- /.contents_nav -->

    <div class="NP-fixedHeaderExtraArea">
            <nav>
	<a href="/hanbai/">新聞購読のお申込み</a>
</nav>
    </div><!-- /.axtra_area -->

  </div><!-- /#fixed_header_inner -->
</div><!-- /#fixed_header -->


<div id="NP-mainContents" class="NP-column2">

  <article id="NP-articleBody">

    <header class="NP-articleHeader">
      <div class="NP-contentsNav">
        <nav class="NP-breadcrumbs">
          <div class="NP-breadcrumbsInner">
            <ul>
              <li><a href="/">トップ</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nsp">スポーツ</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nsp/baseball">野球</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nsp/hawks">福岡ソフトバンクホークス</a></li>            </ul>
          </div>
        </nav><!-- /.breadcrumbs -->
        <div class="NP-articleKeyword">
                    
        </div>
      </div><!-- /.contents_nav -->

        <!-- ホークスタブバナー -->
<div style="padding-bottom:5px;">
<!-- LancersAd 広告枠: [西日本新聞web]バナーLM施策_article_banner_hawks_201703 -->
<div class='lancers-ad lancers-ad-slot-56' data-slot-id='56'></div>
<!-- /LancersAd 広告枠: [西日本新聞web]バナーLM施策_article_banner_hawks_201703 -->
</div>

<!--         <div style="padding-bottom:5px;">
        <a href="http://fantab.jp/?utm_source=nnpweb&utm_medium=article_link_hawks&utm_campaign=lottery"><img src="/bn/images/bn_hawkstab_article.jpg?a" alt="ファンタブで和田毅ファミリーシート(コカ・コーラシート)が当たる！" /></a>
        </div>
 -->
            <aside class="NP-mainContentsSection">
        <link href="/shared/css/hawks.css" rel="stylesheet" type="text/css" />
<header id="hawksHeader" style="margin-bottom:0">
  <h1>
    <a href="/hawks/"><img alt="福岡ソフトバンクホークス" src="/shared/img/hawks/hawks_text.png" /></a></h1>
  <span class="nishispo_logo"><img alt="西スポ" src="/shared/img/hawks/nishispo_logo.png" /></span>
  <nav>
    <ul>
      <li>
        <a href="https://www.nishinippon.co.jp/hawks">トップ</a></li>
      <li class="current">
        <a href="https://www.nishinippon.co.jp/hawks/archive/">ニュース</a></li>
      <li>
        <a href="https://www.nishinippon.co.jp/hawks/sokuhou/">試合速報</a></li>
      <li>
        <a href="https://www.nishinippon.co.jp/hawks/schedule/">試合日程・結果</a></li>
      <li>
        <a href="https://www.nishinippon.co.jp/hawks/player_list/">選手名鑑</a></li>
    </ul>
  </nav>
</header>
      </aside>
      
      <h1>本拠連勝記録途切れず　６回５失点も黒星回避　バンデンハーク</h1>
      <div class="NP-articleMeta">
        <time>2017年06月26日 06時00分</time>
      </div>
    </header><!-- /.article_header -->

    <div class="NP-articleMain">
      <div class="NP-articleImage">

        <figure><img src="/import/hawks/20170626/201706260003_000_m.jpg?1498424643" alt="福田のサヨナラ打でチームの勝利を喜ぶバンデンハーク（右）"><figcaption>福田のサヨナラ打でチームの勝利を喜ぶバンデンハーク（右）</figcaption><span class="NP-photoDetailLink"><a href="/nsp/photo/show/228719">写真を見る</a></span></figure>
        <div class="NP-articleAd">
                    <!-- DFP nnp_pc_article_01 -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/4352705/nnp_pc_article_01', [[1, 1], [300, 250]]).display();
</script>

        </div>

      </div>
      <div class="NP-articleText">
        <p>　先発のバンデンハークが黒星を消してくれた打線に感謝した。交流戦は３戦３勝と活躍しリーグ戦再開後の初登板だったが、１点リードの３回に同点とされると、４回は２死から４連続長短打を浴び一挙４失点。「今日は（打線に）助けてもらった。２アウトや２ストライクからだったのでそれは反省して次に生かしたい」。６回５失点で降板しながらもサヨナラ勝ちで黒星が消え、ヤフオクドーム新記録となる１２連勝の権利も土壇場で継続した。</p><p>＝2017/06/26付 西日本スポーツ＝</p>        <!-- ホークス記事下 固定PR枠 -->
        <p><a href="http://fantab.jp/?utm_source=nnpweb&utm_medium=article_link_hawks&utm_campaign=lottery" target="_blank">◆ファンタブで和田毅ファミリーシート(コカ・コーラシート)が当たる！</a></p>
      </div>

            
    </div><!-- /.article_main -->

        
    <div class="NP-articleAd">
            <!-- DFP yahoo user -->
<div id='nnp_pc_yahoo_user' style="text-align:center;margin-bottom:30px;">
  <script type='text/javascript'>
  var target_value = "null";
  if (document.referrer){
    var ref_array=new Array();
    ref_array=document.referrer.split("/");
    target_value = ref_array[2];
  }

  if(('sessionStorage' in window) && (window.sessionStorage !== null)) {
    if (target_value != 'www.nishinippon.co.jp') {
      sessionStorage.setItem('target_value', target_value);
    } else {
      if (sessionStorage.getItem('target_value') !== null) {
        target_value = sessionStorage.getItem('target_value');
      }
    }
  }
  googletag.cmd.push(function() {

    // console.log(target_value);
    googletag.defineSlot('/4352705/nnp_pc_yahoo_user',  [[728, 90], [750, 300], [750, 200]], 'nnp_pc_yahoo_user')
     .setTargeting("ref" , target_value)
     .addService(googletag.pubads())
     .setCollapseEmptyDiv(true,true);
    googletag.enableServices();
    googletag.display('nnp_pc_yahoo_user');

  });
  </script>
</div>    </div>

        
        
    <aside class="NP-mainContentsSection">
        <section class="NP-topicsPanel-LARGE NP-TYPE-horizon2panel">
		<div class="NP-topicsPanelInner">

    		<h2 class="NP-topicsPanelTitle"><a href="https://www.nishinippon.co.jp/hawks/">ソフトバンクホークス<i class="NP-arrow01"></i></a></h2><p class="NP-categoryIcon" style="background-color:#fccf3b">
	目指せV奪還！</p>

			<ul class="NP-topicsList">

                                            <li class="NP-thumbTextTopics">
					<!-- LancersAd 広告枠: [西日本新聞web]記事LM施策_PC_コレ読まれてます_201703 -->
					<div class='lancers-ad lancers-ad-slot-61' data-slot-id='61'></div>
					<!-- /LancersAd 広告枠: [西日本新聞web]記事LM施策_PC_コレ読まれてます_201703 -->
				</li>
				            
							<li class="NP-thumbTextTopics">
					<a href="/nsp/hawks/article/338152" onclick="ga('send', 'event', 'link', 'click', '145394-nishi-ClientNone-hawks_item-ソフトバンクホークス-338148-９回２死で降臨！！　逆転サヨナラ２号２ラン　「福の神」が救った！！-20170626');">
						<div class="NP-wrap">
							<div class="NP-thumb">
								<img class="lazy" data-original="/import/hawks/20170626/201706260007_000_sp.jpg?1498424646" height="80" width="80">							</div>
							<div class="NP-text">
								<p class="NP-ttl">９回２死で降臨！！　逆転サヨナラ２号２ラン</p>
							</div>
						</div>
					</a>
				</li>
							<li class="NP-thumbTextTopics">
					<a href="/nsp/hawks/article/338151" onclick="ga('send', 'event', 'link', 'click', '145393-nishi-ClientNone-hawks_item-ソフトバンクホークス-338148-１１年目初４番　長谷川勇　一発回答　先制打＆２ラン-20170626');">
						<div class="NP-wrap">
							<div class="NP-thumb">
								<img class="lazy" data-original="/import/hawks/20170626/201706260006_000_sp.jpg?1498424645" height="80" width="80">							</div>
							<div class="NP-text">
								<p class="NP-ttl">１１年目初４番　長谷川勇</p>
							</div>
						</div>
					</a>
				</li>
							<li class="NP-thumbTextTopics">
					<a href="/nsp/hawks/article/338150" onclick="ga('send', 'event', 'link', 'click', '145392-nishi-ClientNone-hawks_item-ソフトバンクホークス-338148-高田２年ぶりの猛打賞　２打席連続タイムリー-20170626');">
						<div class="NP-wrap">
							<div class="NP-thumb">
								<img class="lazy" data-original="/import/hawks/20170626/201706260005_000_sp.jpg?1498424644" height="80" width="80">							</div>
							<div class="NP-text">
								<p class="NP-ttl">高田２年ぶりの猛打賞　２打席連続タイムリー</p>
							</div>
						</div>
					</a>
				</li>
						</ul><!-- /.NP-topicsList -->
		</div><!-- /.NP-topicsPanelInner -->
	</section><!-- /.NP-topicsPanel-LARGE -->

    </aside>

    <div class="NP-articleSns">
      <ul>
        <!-- facebook like -->
        <li class="NP-facebookLikeSns">
          <a href="http://www.facebook.com/plugins/like.php?href=https://www.nishinippon.co.jp/hawks/article/338148/" onclick="javascript:window.open('http://www.facebook.com/plugins/like.php?href=https://www.nishinippon.co.jp/hawks/article/338148/' ,null ,'width=650 ,height=450'); return false;">
            <i class="NP-facebookLikeSns-ICON">いいね</i>
            <span class="NP-snsCount">0</span>
          </a>
        </li>
        <!-- facebook share -->
        <li class="NP-facebookShareSns">
          <a href="http://www.facebook.com/share.php?u=https://www.nishinippon.co.jp/hawks/article/338148/" onclick="window.open(this.href, 'FBwindow', 'width=650, height=450, menubar=no, toolbar=no, scrollbars=yes'); return false;">
            <i class="NP-facebookShareSns-ICON">シェアする</i>
            <span class="NP-snsCount">0</span>
          </a>
        </li>
        <!-- twitter -->
        <li class="NP-twitterSns">
          <a href="http://twitter.com/share?url=https://www.nishinippon.co.jp/hawks/article/338148/&amp;text=本拠連勝記録途切れず　６回５失点も黒星回避　バンデンハーク&amp;hashtags=西スポ,sbhawks&amp;related=nishispo_hawks" onclick="window.open(this.href, 'tweetwindow', 'width=650, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); return false;">
            <i class="NP-twitterSns-ICON">ツイートする</i>
          </a>
        </li>
        <!-- google+ -->
        <li class="NP-googleSns">
          <a href="https://plus.google.com/share?url=https://www.nishinippon.co.jp/hawks/article/338148/" onclick="window.open(this.href, 'Gwindow', 'width=650, height=450, menubar=no, toolbar=no, scrollbars=yes'); return false;">
            <i class="NP-googleSns-ICON">シェアする</i>
          </a>
        </li>
        <!-- line -->
        <li class="NP-lineSns">
          <a href="http://line.me/R/msg/text/?本拠連勝記録途切れず　６回５失点も黒星回避　バンデンハーク">
            <i class="NP-lineSns-ICON">ラインで送る</i>
          </a>
        </li>
      </ul>

    </div><!-- /.article_sns -->

  </article><!-- /#article_body -->

          <aside class="NP-mainContentsSection">
<div class="NP-adSection">
    <div class="NP-ad1">
		<div class="NP-adInner">
			<!-- DFP nnp_pc_article_02 -->
			<script src='https://www.googletagservices.com/tag/js/gpt.js'>
			  googletag.pubads().definePassback('/4352705/nnp_pc_article_02', [[1, 1], [336, 280], [300, 250]]).display();
			</script>
		</div>
    </div>

    <div class="NP-ad2">
			<div class="NP-adInner">
			<!-- DFP nnp_pc_article_03 -->
			<script src='https://www.googletagservices.com/tag/js/gpt.js'>
			  googletag.pubads().definePassback('/4352705/nnp_pc_article_03', [[1, 1], [336, 280], [300, 250]]).display();
			</script>
			</div>
    </div>
</div>
</aside><!-- /.NP-mainContentsSection -->
    <aside class="NP-mainContentsSection">

        <section class="NP-topicsPanel-LARGE">

                        <div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_7" data-ob-template="NishinipponShinbun"></div>
        </section><!-- /.topics_panel-LARGE -->

        <section class="NP-topicsPanel-LARGE">

                                            <div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle">
			<a href="/nsp/nbp">プロ野球<i class="NP-arrow01"></i></a>		</h2>
		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="/nsp/nbp/article/338103" onclick="ga('send', 'event', 'link', 'click', '338103-kyodo-ClientNone-hawks_item-プロ野球カテゴリ-hawks-article-ロッテ伊東監督、永射元投手悼む　西武現役時代の同僚-20170625');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image_nspo.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">ロッテ伊東監督、永射元投手悼む　西武現役時代の同僚</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nsp/nbp/article/338085" onclick="ga('send', 'event', 'link', 'click', '338085-kyodo-ClientNone-hawks_item-プロ野球カテゴリ-hawks-article-日０―６楽（２５日）　楽天の岸が６勝目-20170625');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src="/import/nbp/20170625/201706250007_001_sp.jpg?1498387141" height="80" width="80" alt="　８回無失点で６勝目を挙げた楽天・岸＝札幌ドーム">						</div>
						<div class="NP-text">
							<p class="NP-ttl">日０―６楽（２５日）　楽天の岸が６勝目</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nsp/nbp/article/338089" onclick="ga('send', 'event', 'link', 'click', '338089-kyodo-ClientNone-hawks_item-プロ野球カテゴリ-hawks-article-巨４―３中（２５日）　巨人が逆転サヨナラ勝ち-20170625');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src="/import/nbp/20170625/201706250008_001_sp.jpg?1498384981" height="80" width="80" alt="　９回、代打でサヨナラ打を放ち、ナインに祝福され笑顔の巨人・石川（中央）＝東京ドーム">						</div>
						<div class="NP-text">
							<p class="NP-ttl">巨４―３中（２５日）　巨人が逆転サヨナラ勝ち</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nsp/nbp/article/338057" onclick="ga('send', 'event', 'link', 'click', '338057-kyodo-ClientNone-hawks_item-プロ野球カテゴリ-hawks-article-松井秀喜が親子に野球教室　打撃投手、柵越えも披露-20170625');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src="/import/nbp/20170625/201706250002_001_sp.jpg?1498382582" height="80" width="80" alt="　親子を対象にした野球教室で、子どもたちに囲まれ笑顔の松井秀喜氏＝２５日、川崎市のジャイアンツ球場">						</div>
						<div class="NP-text">
							<p class="NP-ttl">松井秀喜が親子に野球教室　打撃投手、柵越えも披露</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>
            
        </section><!-- /.topics_panel_large -->
    </aside><!-- /.main_contents_section -->

        <aside class="NP-mainContentsSection">
<div class="NP-adSection">
    <div class="NP-ad1">
			<div class="NP-adInner">
					<!-- DFP nnp_pc_article_04 -->
					<div id='div-gpt-ad-1446169452059-18'>
						<script type='text/javascript'>
						googletag.cmd.push(function() {
						googletag.pubads().display('/4352705/nnp_pc_article_04', [[1, 1], [300, 250]], 'div-gpt-ad-1446169452059-18');
						});
					</script>
					</div>
			</div>
    </div>

    <div class="NP-ad2">
			<div class="NP-adInner">
					<!-- DFP nnp_pc_article_05 -->
					<div id='div-gpt-ad-1446169452059-19'>
						  <script type='text/javascript'>
						  googletag.cmd.push(function() {
						  googletag.pubads().display('/4352705/nnp_pc_article_05', [[1, 1], [300, 250]], 'div-gpt-ad-1446169452059-19');
						  });
						  </script>
					 </div>
			</div>
    </div>
</div>
</aside><!-- /.NP-mainContentsSection -->
        <aside class="NP-mainContentsSection">
        <section class="NP-topicsPanel-LARGE">

                        <div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle">
			<a href="/nsp/mlb">大リーグ<i class="NP-arrow01"></i></a>		</h2>
		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="/nsp/mlb/article/338053" onclick="ga('send', 'event', 'link', 'click', '338053-kyodo-ClientNone-hawks_item-大リーグカテゴリ-hawks-article-アストロズ青木は出場せず　マリナーズ戦-20170625');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src="/import/mlb/20170625/201706250004_001_sp.jpg?1498370463" height="80" width="80" alt="　マリナーズ戦の先発を外れ、ベンチからグラウンドを見つめるアストロズ・青木。出場機会はなかった＝シアトル（共同）">						</div>
						<div class="NP-text">
							<p class="NP-ttl">アストロズ青木は出場せず　マリナーズ戦</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nsp/mlb/article/338042" onclick="ga('send', 'event', 'link', 'click', '338042-kyodo-ClientNone-hawks_item-大リーグカテゴリ-hawks-article-ドジャース前田が２８日先発へ　他の先発休養のため-20170625');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src="/import/mlb/20170625/201706250003_001_sp.jpg?1498366501" height="80" width="80" alt="　練習中、笑顔を見せるドジャース・前田＝ロサンゼルス（共同）">						</div>
						<div class="NP-text">
							<p class="NP-ttl">ドジャース前田が２８日先発へ　他の先発休養のため</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nsp/mlb/article/338040" onclick="ga('send', 'event', 'link', 'click', '338040-kyodo-ClientNone-hawks_item-大リーグカテゴリ-hawks-article-２Ａの中後、１回を無失点　ダイヤモンドバックス傘下-20170625');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image_nspo.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">２Ａの中後、１回を無失点　ダイヤモンドバックス傘下</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nsp/mlb/article/337992" onclick="ga('send', 'event', 'link', 'click', '337992-kyodo-ClientNone-hawks_item-大リーグカテゴリ-hawks-article-イチロー、代打で１打数無安打　カブス戦、田沢は１回を三者凡退-20170625');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src="/import/mlb/20170625/201706250001_001_sp.jpg?1498355163" height="80" width="80" alt="　カブス戦の８回、代打で二ゴロに倒れたマーリンズのイチロー＝マイアミ（共同）">						</div>
						<div class="NP-text">
							<p class="NP-ttl">イチロー、代打で１打数無安打　カブス戦、田沢は１回を三者凡退</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>

        </section><!-- /.topics_panel-LARGE -->

        <section class="NP-topicsPanel-LARGE">

                                            <div class="NP-topicsPanelInner">
        <h2 class="NP-topicsPanelTitle">去年の今頃のホークスは・・</h2>
        <ul class="NP-topicsList">
                    <li class="NP-thumbTextTopics">
                <a href="/nsp/hawks/article/254440" onclick="ga('send', 'event', 'link', 'click', '254440-nishispo-ClientNone-hawks_item-去年の今頃のホークス-hawks-article-キドコロ　再起動中　１安打１盗塁　“１日遅れのリーグ再開”-20160626');">
                    <div class="NP-wrap">
                        <div class="NP-thumb">
                            <img src="/import/hawks/20160626/201606260003_000_sp.jpg?1466888643" height="80" width="80" alt="１回１死、二盗を決める城所">                        </div>
                        <div class="NP-text">
                            <p class="NP-ttl">キドコロ　再起動中　１安打１盗塁　“１日遅れのリーグ再開”</p>
                            <p class="NP-sub">2016年6月26日</p>
                        </div>
                    </div>
                </a>
            </li>
                    <li class="NP-thumbTextTopics">
                <a href="/nsp/hawks/article/254439" onclick="ga('send', 'event', 'link', 'click', '254439-nishispo-ClientNone-hawks_item-去年の今頃のホークス-hawks-article-２戦連続適時打実らず　柳田-20160626');">
                    <div class="NP-wrap">
                        <div class="NP-thumb">
                            <img src="/import/hawks/20160626/201606260002_000_sp.jpg?1466888643" height="80" width="80" alt="１回１死二塁、先制の適時左前打を放つ柳田">                        </div>
                        <div class="NP-text">
                            <p class="NP-ttl">２戦連続適時打実らず　柳田</p>
                            <p class="NP-sub">2016年6月26日</p>
                        </div>
                    </div>
                </a>
            </li>
                    <li class="NP-thumbTextTopics">
                <a href="/nsp/hawks/article/178007" onclick="ga('send', 'event', 'link', 'click', '178007-nishispo-ClientNone-hawks_item-去年の今頃のホークス-hawks-article-五十嵐とサファテ　２イニングをピシャリ！-20150626');">
                    <div class="NP-wrap">
                        <div class="NP-thumb">
                            <img src="/import/hawks/20150626/201506260003_000_sp.jpg?1435266304" height="80" width="80" alt="８回から５番手で登板、１イニングを無失点に抑えた五十嵐">                        </div>
                        <div class="NP-text">
                            <p class="NP-ttl">五十嵐とサファテ　２イニングをピシャリ！</p>
                            <p class="NP-sub">2015年6月26日</p>
                        </div>
                    </div>
                </a>
            </li>
                    <li class="NP-thumbTextTopics">
                <a href="/nsp/hawks/article/178006" onclick="ga('send', 'event', 'link', 'click', '178006-nishispo-ClientNone-hawks_item-去年の今頃のホークス-hawks-article-４戦ぶり打点　適時二塁打　今宮-20150626');">
                    <div class="NP-wrap">
                        <div class="NP-thumb">
                            <img src="/import/hawks/20150626/201506260002_000_sp.jpg?1435266303" height="80" width="80" alt="３回２死一、二塁、左翼線に適時二塁打を放つ今宮">                        </div>
                        <div class="NP-text">
                            <p class="NP-ttl">４戦ぶり打点　適時二塁打　今宮</p>
                            <p class="NP-sub">2015年6月26日</p>
                        </div>
                    </div>
                </a>
            </li>
                </ul>
    </div>
            
        </section><!-- /.topics_panel_large -->
    </aside><!-- /.panel_contents -->

    <aside class="NP-mainContentsSection">
        <section class="NP-topicsPanel-LARGE">

                        <div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle"><a href="https://www.nishinippon.co.jp/genre/gourmet">福岡グルメ<i class="NP-arrow01"></i></a></h2>		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="https://fanfunfukuoka.com/gourmet/90396/" onclick="ga('send', 'event', 'link', 'click', '144874-fanfunfukuoka-ClientNone-hawks_item-福岡グルメ-338148-一風堂フードコート専門ブランド「RAMEN EXPRESS」オープン！-20170623');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/download_images/044ba44e7c5f2b87a34204581661b530-140x140.jpg" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">一風堂フードコート専門ブランド「RAMEN EXPRESS」開店！</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="https://fanfunfukuoka.com/gourmet/90145/" onclick="ga('send', 'event', 'link', 'click', '144525-fanfunfukuoka-ClientNone-hawks_item-福岡グルメ-338148-はかた地どりを堪能！希少部位の串焼きがオススメ！【鳥鶏研究団】-20170622');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/download_images/8e545ffae5151bb356d88529952bcb4d-140x140.jpg" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">はかた地どりを堪能！希少部位の串焼きオススメ！</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="https://fanfunfukuoka.com/gourmet/90212/" onclick="ga('send', 'event', 'link', 'click', '144235-fanfunfukuoka-ClientNone-hawks_item-福岡グルメ-338148-隠れた名店！西新のコバコ中華「高福」で広東料理と米焼酎のマリアージュ♪-20170621');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/download_images/9b2bc507c3fbdfbd53e37505269273e6-140x140.jpg" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">隠れた名店！西新のコバコ中華「高福」で広東料理と米焼酎</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="https://fanfunfukuoka.com/gourmet/90130/" onclick="ga('send', 'event', 'link', 'click', '144000-fanfunfukuoka-ClientNone-hawks_item-福岡グルメ-338148-ついに！「天ぷらひらお」大名店がオープン！-20170620');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/download_images/IMG_0024-140x140.jpg" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">ついに！名店「ひらお」大名店がオープン！</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>


        </section><!-- /.topics_panel-LARGE -->

        <section class="NP-topicsPanel-LARGE">

                        <div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle"><a href="https://www.nishinippon.co.jp/nnp/fukuoka/">福岡の最新ニュース<i class="NP-arrow01"></i></a></h2>		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="/nnp/f_toshiken/article/338139" onclick="ga('send', 'event', 'link', 'click', '145381-nishi-ClientNone-hawks_item-福岡の最新ニュース-338148-天神信仰たどる本刊行　太宰府天満宮など写真交え　発見塾長の森さんら-20170626');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/f_toshiken/20170626/201706260001_000_sp.jpg?1498424584" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">天神信仰たどる本刊行　太宰府天満宮など写真交え</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nnp/f_chikugo/article/338141" onclick="ga('send', 'event', 'link', 'click', '145383-nishi-ClientNone-hawks_item-福岡の最新ニュース-338148-エツ料理２５００人が舌鼓　城島でイベント　フライバーガー初登場-20170626');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/f_chikugo/20170626/201706260001_000_sp.jpg?1498424585" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">エツ料理２５００人が舌鼓　城島でイベント</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nnp/f_kitakyushu_keichiku/article/338129" onclick="ga('send', 'event', 'link', 'click', '145371-nishi-ClientNone-hawks_item-福岡の最新ニュース-338148-松本担当相と市民　食品ロス減へ対話　小倉北区-20170626');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/f_kitakyushu_keichiku/20170626/201706260001_000_sp.jpg?1498424522" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">松本担当相と市民　食品ロス減へ対話</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nnp/f_chikuhou/article/338140" onclick="ga('send', 'event', 'link', 'click', '145382-nishi-ClientNone-hawks_item-福岡の最新ニュース-338148-華道の奥深さ２００人が学ぶ　田川で池坊が巡回講座-20170626');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/f_chikuhou/20170626/201706260001_000_sp.jpg?1498424584" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">華道の奥深さ２００人が学ぶ　田川で池坊が巡回講座</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>


        </section><!-- /.topics_panel_large -->
    </aside><!-- /.main_contents_section -->


        
        
</div><!-- /#main_contents -->

		<!--===== sidebar =====-->


<div id="NP-subContents">

<!-- ul class="NP-topicsWordList" style="margin:6px;">
	<li style="font-size: 18px;"><a href="http://www.nishinippon.co.jp/keyword/tl/116">熊本地震関連ニュース</a></li>
    <li style="font-size: 18px;"><a href="http://www.nishinippon.co.jp/nnp/shelter_kumamoto/">避難所の状況・避難者の声</a></li>
</ul -->


<div class="NP-subContentsSection">
<!-- DFP nnp_pc_article_06 右サイドレク1番目 -->
<div id='nnp_pc_article_06'>
<script type='text/javascript'>
 googletag.cmd.push(function() {
 googletag.pubads().display('/4352705/nnp_pc_article_06', [[1, 1], [300, 250],[300, 600]], 'nnp_pc_article_06');
 });
 </script>
</div>
</div><!-- /sub_contents_section -->
<!-- Recommend A -->
<div class="NP-subContentsSection"><section class="NP-topicsPanel-SUB"><div class="NP-topicsPanelInner"><h2 class="NP-topicsPanelTitle">西日本新聞のイチオシ [PR]</h2><ul class="NP-topicsList"><li class="NP-recommendTopics"><!-- /4352705/nnp_ichioshi_2 -->
<div id="div-gpt-ad-1485395859965-2">
<script type="text/javascript">
  googletag.cmd.push(function() {
  googletag.defineSlot("/4352705/nnp_ichioshi_2", ["fluid"], "div-gpt-ad-1485395859965-2")
    .addService(googletag.pubads())
    .setCollapseEmptyDiv(true);
      googletag.enableServices();
      googletag.display("div-gpt-ad-1485395859965-2");
  });
</script>
</div></li><li class="NP-recommendTopics"><!-- /4352705/nnp_ichioshi_1 -->
<div id="div-gpt-ad-1485395859965-1">
<script type="text/javascript">
  googletag.cmd.push(function() {
  googletag.defineSlot("/4352705/nnp_ichioshi_1", ["fluid"], "div-gpt-ad-1485395859965-1")
    .addService(googletag.pubads())
    .setCollapseEmptyDiv(true);
      googletag.enableServices();
      googletag.display("div-gpt-ad-1485395859965-1");
  });
</script>
</div></li><li class="NP-recommendTopics"><!-- /4352705/nnp_ichioshi_3 -->
<div id="div-gpt-ad-1485395859965-3">
<script type="text/javascript">
  googletag.cmd.push(function() {
  googletag.defineSlot("/4352705/nnp_ichioshi_3", ["fluid"], "div-gpt-ad-1485395859965-3")
    .addService(googletag.pubads())
    .setCollapseEmptyDiv(true);
      googletag.enableServices();
      googletag.display("div-gpt-ad-1485395859965-3");
  });
</script>
</div></li></ul></div></section></div>
 <!-- スポーツの場合、ホークス速報表示 -->
<div class="NP-subContentsSection">
  <section class="NP-topicsPanel-SUB">
    <div class="NP-topicsPanelInner">
    <h2 class="NP-topicsPanelTitle"><a href="https://www.nishinippon.co.jp/hawks/">ホークス速報<i class="NP-arrow01"></i></a></h2>
    <ul class="NP-topicsList">
<li class="NP-normalTopics">
  <a href="/nsp/hawks_flash/article/338073"><i class="NP-disc01"></i>ホークス福田、劇的逆転サヨナラ２ラン「ベース一周の気持ち？　もう忘れちゃいました」</a>
</li>
<li class="NP-normalTopics">
  <a href="/nsp/hawks_flash/article/338060"><i class="NP-disc01"></i>ホークス高田、終盤に２打席連続タイムリー　連続スタメン起用に応える</a>
</li>
<li class="NP-normalTopics">
  <a href="/nsp/hawks_flash/article/338056"><i class="NP-disc01"></i>ホークス長谷川勇、プロ初４番で先制打＆２ラン</a>
</li>
<li class="NP-normalTopics">
  <a href="/nsp/hawks_flash/article/338049"><i class="NP-disc01"></i>ホークス・バンデン一挙４失点　６回５失点で降板</a>
</li>
<li class="NP-normalTopics">
  <a href="/nsp/hawks_flash/article/338048"><i class="NP-disc01"></i>ホークス・バンデン、３回に追いつかれる</a>
</li>

      </ul><!-- /.topicsList -->
    </div><!-- /.topics_panel_inner -->
  </section><!-- /.topics_panel -->
</div>


<!-- 西スポプラスFB -->
<section class="NP-subContentsSection">
<a class="twitter-timeline" data-lang="ja" data-width="400" data-height="300" href="https://twitter.com/nishispo_hawks">Tweets by nishispo_hawks</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="fb-page" data-href="https://www.facebook.com/nishispo/" data-tabs="timeline" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/nishispo/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/nishispo/">西スポ</a></blockquote></div>
</section>

<div class="NP-subContentsSection">
<!-- DFP nnp_pc_article_08 右サイドレク2番目 -->
<div id='nnp_pc_article_08'>
<script type='text/javascript'>
 googletag.cmd.push(function() {
 googletag.pubads().display('/4352705/nnp_pc_article_08', [[1, 1], [300, 250],[300, 600]], 'nnp_pc_article_08');
 });
 </script>
</div>
</div><!-- /sub_contents_section -->
<!-- 注目5件 -->
<section class="NP-subContentsSection">
    <section class="NP-topicsPanel-SUB">
        <div class="NP-topicsPanelInner">
            <h2 class="NP-topicsPanelTitle">ニュースまとめ読み</h2>
  <ul id="chumoku">
	<li><a href="https://www.nishinippon.co.jp/hawks">ホークス試合速報</a></li>
	<li><a href="https://www.nishinippon.co.jp/nsp/judo_kendo/">高校柔剣道大会 金鷲旗・玉竜旗</a></li>
	<li><a href="https://www.nishinippon.co.jp/nlp/event/hanabi/">大濠花火大会 大会概要</a></li>
	<li><a href="https://www.nishinippon.co.jp/keyword/153/">福岡母子３人殺害</a></li>
	<li><a href="https://www.nishinippon.co.jp/feature/life_topics/">西日本新聞紙面・生活面から</a></li>
	<li><a href="https://www.nishinippon.co.jp/feature/local_councilor/">地方議会見える化計画</a></li>
	<li><a href="https://www.nishinippon.co.jp/feature/education_now/">連載：教育はいま</a></li>
	<li><a href="https://www.nishinippon.co.jp/feature/sexual_violence/">連載：性暴力の実相</a></li>
	<li><a href="https://www.nishinippon.co.jp/feature/tomorrow_to_children/">連載：子どもに明日を</a></li>
</ul>
        </div><!-- /.NP-topicsPanelInner -->
    </section>
</section>

<!-- ランキング -->
<div class="NP-subContentsSection">
  <section class="NP-topicsPanel-SUB">
    <div class="NP-topicsPanelInner">

            <h2 class="NP-topicsPanelTitle">ホークスランキング</h2>
      
      <ul class="NP-topicsList">
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nsp/hawks/article/285133/" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>1</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">ヤフオクＤに新スコアボードテスト表示　意見集め改良予定</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nsp/hawks/article/337977/" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>2</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">松本裕２被弾　ともに追い込んでから直球打たれた</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nsp/hawks/article/337978/" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>3</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">工藤ホークスまたまたまた０．５差の壁</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nsp/hawks/article/337974/" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>4</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">西武、ダイエーの名救援左腕、永射保氏が死去　６３歳</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nsp/hawks/article/337973/" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>5</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">２７日からのハム戦　初戦は石川が先発</p>
          </div>
        </div>
      </a>
      </li>
            </ul>

    </div><!-- /.topics_panel_inner -->
  </section><!-- /.topics_panel -->
</div>


<!-- トピックス -->
<div class="NP-subContentsSection">
  <section class="NP-topicsPanel-SUB">
    <div class="NP-topicsPanelInner">

      <h2 class="NP-topicsPanelTitle"><a href="/nnp/today/">トピックスニュース<i class="NP-arrow01"></i></a></h2>
      <ul class="NP-topicsList">
<li class="NP-normalTopics"><a href="https://www.nishinippon.co.jp/nnp/national/article/338088"><i class="NP-disc01"></i>九州南部で激しい雨の恐れ　土砂災害に警戒を</a></li>
<li class="NP-normalTopics"><a href="https://www.nishinippon.co.jp/nnp/politics/article/338068"><i class="NP-disc01"></i>小池氏勢力過半数うかがう　都民ファと自民第１党競る</a></li>
<li class="NP-normalTopics"><a href="https://www.nishinippon.co.jp/nnp/national/article/338122"><i class="NP-disc01"></i>「ＨＫＴ」にストーカー容疑　自宅周辺うろつき男逮捕</a></li>
<li class="NP-normalTopics"><a href="https://www.nishinippon.co.jp/nnp/politics/article/338117"><i class="NP-disc01"></i>横須賀市長に上地氏初当選　地元の小泉氏が雪辱</a></li>
<li class="NP-normalTopics"><a href="https://www.nishinippon.co.jp/nnp/national/article/338109"><i class="NP-disc01"></i>犬連れ戻そうと踏切に、岐阜　男性はねられ死亡</a></li>
      </ul><!-- /.topicsList -->

    </div><!-- /.topics_panel_inner -->
  </section><!-- /.topics_panel -->
</div>

<!-- 写真ランキング -->

<div class="NP-subContentsSection">
<!-- DFP nnp_pc_article_07 右サイドレク3番目 -->
<div id='nnp_pc_article_07'>
<script type='text/javascript'>
 googletag.cmd.push(function() {
 googletag.pubads().display('/4352705/nnp_pc_article_07', [[1, 1], [300, 250],[300, 600]], 'nnp_pc_article_07');
 });
 </script>
</div>
</div><!-- /sub_contents_section -->
<!-- ルクサ枠 -->
<div style="margin-top:5px;margin-bottom:20px;">
<script>
document.write('<iframe width="300" height="260" frameborder="0" scrolling="no" marginheight="0" marginwidth="0" allowtransparency="true" src="//s3-ap-northeast-1.amazonaws.com/luxa/banner/nnp_widget.html"></iframe>');
</script>
</div>

<!-- Recommend 残り全て -->
<div class="NP-subContentsSection"><section class="NP-topicsPanel-SUB"><div class="NP-topicsPanelInner"><h2 class="NP-topicsPanelTitle">西日本新聞のイチオシ [PR]</h2><ul class="NP-topicsList"><li class="NP-recommendTopics"><!-- /4352705/nnp_ichioshi_5 -->
<div id="div-gpt-ad-1485395859965-5">
<script type="text/javascript">
  googletag.cmd.push(function() {
  googletag.defineSlot("/4352705/nnp_ichioshi_5", ["fluid"], "div-gpt-ad-1485395859965-5")
    .addService(googletag.pubads())
    .setCollapseEmptyDiv(true);
      googletag.enableServices();
      googletag.display("div-gpt-ad-1485395859965-5");
  });
</script>
</div></li><li class="NP-recommendTopics"><!-- /4352705/nnp_ichioshi_12 -->
<div id="div-gpt-ad-1485395859965-12">
<script type="text/javascript">
  googletag.cmd.push(function() {
  googletag.defineSlot("/4352705/nnp_ichioshi_12", ["fluid"], "div-gpt-ad-1485395859965-12")
    .addService(googletag.pubads())
    .setCollapseEmptyDiv(true);
      googletag.enableServices();
      googletag.display("div-gpt-ad-1485395859965-12");
  });
</script>
</div></li><li class="NP-recommendTopics"><!-- /4352705/nnp_ichioshi_4 -->
<div id="div-gpt-ad-1485395859965-4">
<script type="text/javascript">
  googletag.cmd.push(function() {
  googletag.defineSlot("/4352705/nnp_ichioshi_4", ["fluid"], "div-gpt-ad-1485395859965-4")
    .addService(googletag.pubads())
    .setCollapseEmptyDiv(true);
      googletag.enableServices();
      googletag.display("div-gpt-ad-1485395859965-4");
  });
</script>
</div></li><li class="NP-recommendTopics"><!-- /4352705/nnp_ichioshi_6 -->
<div id="div-gpt-ad-1485395859965-6">
<script type="text/javascript">
  googletag.cmd.push(function() {
  googletag.defineSlot("/4352705/nnp_ichioshi_6", ["fluid"], "div-gpt-ad-1485395859965-6")
    .addService(googletag.pubads())
    .setCollapseEmptyDiv(true);
      googletag.enableServices();
      googletag.display("div-gpt-ad-1485395859965-6");
  });
</script>
</div></li><li class="NP-recommendTopics"><!-- /4352705/nnp_ichioshi_9 -->
<div id="div-gpt-ad-1485395859965-9">
<script type="text/javascript">
  googletag.cmd.push(function() {
  googletag.defineSlot("/4352705/nnp_ichioshi_9", ["fluid"], "div-gpt-ad-1485395859965-9")
    .addService(googletag.pubads())
    .setCollapseEmptyDiv(true);
      googletag.enableServices();
      googletag.display("div-gpt-ad-1485395859965-9");
  });
</script>
</div></li><li class="NP-recommendTopics"><!-- /4352705/nnp_ichioshi_11 -->
<div id="div-gpt-ad-1485395859965-11">
<script type="text/javascript">
  googletag.cmd.push(function() {
  googletag.defineSlot("/4352705/nnp_ichioshi_11", ["fluid"], "div-gpt-ad-1485395859965-11")
    .addService(googletag.pubads())
    .setCollapseEmptyDiv(true);
      googletag.enableServices();
      googletag.display("div-gpt-ad-1485395859965-11");
  });
</script>
</div></li><li class="NP-recommendTopics"><!-- /4352705/nnp_ichioshi_10 -->
<div id="div-gpt-ad-1485395859965-10">
<script type="text/javascript">
  googletag.cmd.push(function() {
  googletag.defineSlot("/4352705/nnp_ichioshi_10", ["fluid"], "div-gpt-ad-1485395859965-10")
    .addService(googletag.pubads())
    .setCollapseEmptyDiv(true);
      googletag.enableServices();
      googletag.display("div-gpt-ad-1485395859965-10");
  });
</script>
</div></li><li class="NP-recommendTopics"><!-- /4352705/nnp_ichioshi_7 -->
<div id="div-gpt-ad-1485395859965-7">
<script type="text/javascript">
  googletag.cmd.push(function() {
  googletag.defineSlot("/4352705/nnp_ichioshi_7", [["fluid"],[300,60]], "div-gpt-ad-1485395859965-7")
    .addService(googletag.pubads())
    .setCollapseEmptyDiv(true);
      googletag.enableServices();
      googletag.display("div-gpt-ad-1485395859965-7");
  });
</script>
</div></li><li class="NP-recommendTopics"><!-- /4352705/nnp_ichioshi_8 -->
<div id="div-gpt-ad-1485395859965-8">
<script type="text/javascript">
  googletag.cmd.push(function() {
  googletag.defineSlot("/4352705/nnp_ichioshi_8", ["fluid"], "div-gpt-ad-1485395859965-8")
    .addService(googletag.pubads())
    .setCollapseEmptyDiv(true);
      googletag.enableServices();
      googletag.display("div-gpt-ad-1485395859965-8");
  });
</script>
</div></li></ul></div></section></div>
</div><!-- /sub_contents -->

<!--===== sidebar =====-->	</div><!-- /#contents_wrapper -->
</div><!-- /#contents -->

<!--===== footer =====-->
<div id="NP-globalFooter">

	<div id="NP-footerTop">
		<div id="NP-footerTopInner">

			<div class="NP-footerCategoryLink clearfix">
				<dl>
					<dt><a href="https://www.nishinippon.co.jp/nnp/">ニュース<i class="arrow02"></i></a></dt>
					<dd><a href="https://www.nishinippon.co.jp/nnp/kyushu/">九州</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/national/">社会</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/politics/">政治</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/world/">アジア・世界</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/economics/">経済</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/culture/">文化</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/lifestyle/">生活・レジャー</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/science/">科学・環境</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/column/">コラム</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/feature/serialization/">連載</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/wordbox/">ワードBOX</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/keyword/archive/">注目ニュース</a></dd>
				</dl>

				<dl>
					<dt><a href="https://www.nishinippon.co.jp/nsp/">スポーツ<i class="arrow02"></i></a></dt>
					<dd><a href="https://www.nishinippon.co.jp/nsp/hawks/">ホークス</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/baseball/">野球</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/kyushu_j/">Ｊリーグin九州</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/soccer/">サッカー</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/sports_local/">地域のスポーツ</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/judo/">柔道</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/kendo/">剣道</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/sumo/">大相撲</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/golf/">ゴルフ</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/race/">レース</a></dd>
					<dd><a href="http://www.bukatsuganba.com/" target="_blank">部活ガンバ</a></dd>
				</dl>

				<dl>
					<dt><a href="https://www.nishinippon.co.jp/nlp/">イベント・カルチャー<i class="arrow02"></i></a></dt>
					<dd><a href="https://www.nishinippon.co.jp/event/">九州・福岡イベント情報</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/book/">BOOK</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/showbiz/">芸能</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/hkt_news/">HKT48</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/entame/">エンタメMAX</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/cinema/">映画</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/travel/">観光</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/igo/">囲碁</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/shogi/">将棋</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/animal/">動物</a></dd>
					<dd><a href="http://ticket.pia.jp/tns/" target="_blank" rel="nofollow">チケＰＯＮ！</a></dd>
				</dl>

				<dl>
					<dt>サービス</dt>
					<dd><a href="https://www.nishinippon.co.jp/hanbai/" rel="nofollow">新聞購読申込</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/" rel="nofollow">記事・写真の利用案内</a></dd>
					<dd><a href="http://www.nnp-books.com/" target="_blank" rel="nofollow">ネット書店</a></dd>
					<dd><a href="/event/shinsei/" rel="nofollow">後援申請</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/haken.php" rel="nofollow">講師派遣</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/inspection.php" rel="nofollow">製作センター見学案内</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/demae.php" rel="nofollow">出前授業</a></dd>
				</dl>

				<dl>
					<dt>コンテンツ</dt>
					<dd><a href="https://www.nishinippon.co.jp/">西日本新聞Web</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/">西日本スポーツ</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/ep/" target="_blank">西日本新聞電子版</a></dd>
					<dd><a href="http://qbiz.jp/" target="_blank">西日本新聞経済電子版 qBiz</a></dd>
					<dd><a href="http://nishispo.jp/" target="_blank">西スポプラス</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/media/mb_list.php">携帯サイト</a></dd>
					<dd><a href="http://cureruto.nishinippon.co.jp/" target="_blank">cureruto(くれると)</a></dd>
					<dd><a href="http://fanfunfukuoka.com/" target="_blank">ファンファン福岡</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/media/" target="_blank">西日本新聞×HOT PEPPER久留米</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/photolibrary/" target="_blank">西日本新聞フォトライブラリー</a></dd>
				</dl>

				<dl>
					<dt>会社案内</dt>
					<dd><a href="http://c.nishinippon.co.jp/" rel="nofollow">西日本新聞社</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/info/" rel="nofollow">会社案内</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/recruit/" rel="nofollow">採用情報</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/koukoku/" rel="nofollow">新聞広告</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/koudoku/webad.php" rel="nofollow">Web広告</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/event/" rel="nofollow">西日本新聞社の事業</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/database.php" rel="nofollow">記事データベース</a></dd>
					<dd><a href="http://www.newswatch.co.jp/bns/nishinippon-nc/newsclip/" target="_blank" rel="nofollow">ニュースクリップ</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nishikai/" rel="nofollow">西日本会</a></dd>
					<dd><a href="http://www2.nishinippon.co.jp/circle/" target="_blank" rel="nofollow">西日本文化サークル</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/mytown/" rel="nofollow">マイタウン</a></dd>
				</dl>

				<dl>
					<dt>提携サイト</dt>
					<dd><a href="http://www.jwn.ne.jp/" target="_blank" rel="nofollow">JWN</a></dd>
					<dd><a href="http://www.press9.gr.jp/" target="_blank" rel="nofollow">PRESS9</a></dd>
					<dd><a href="http://www.47news.jp/" target="_blank" rel="nofollow">47NEWS</a></dd>
					<dd><a href="http://www.47club.jp/webshop/main?cid=41aa" target="_blank" rel="nofollow">47CLUB</a></dd>
				</dl>
			</div><!-- /.footer_category_link -->

		</div><!-- /#footer_top_inner -->
	</div><!-- /#footer_top -->

	<div id="NP-footerBottom">
		<div id="NP-footerBottomInner">

			<div class="NP-footerLink">
				<ul>
					<li>
						<a href="http://c.nishinippon.co.jp/s-policy.php" rel="nofollow">サイトポリシー</a>
					</li>
					<li>
						<a href="http://c.nishinippon.co.jp/kojin.php" rel="nofollow">個人情報保護方針</a>
					</li>
					<li>
						<a href="http://c.nishinippon.co.jp/sitemap.php" rel="nofollow">サイトマップ</a>
					</li>
					<li>
						<a href="http://c.nishinippon.co.jp/info/inquiry.php" rel="nofollow">問い合わせ</a>
					</li>
				</ul>
			</div>

			<address>© Nishinippon Shimbun</address>

		</div><!-- /#footer_bottom_inner -->
	</div><!-- /#footer_bottom -->


</div><!-- /#footer --><!--===== footer =====--><!--===== Analytics =====-->

<!-- analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new
Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-347296-9', 'nishinippon.co.jp');
ga('require', 'displayfeatures');
ga('require', 'linkid', 'linkid.js');
ga('set', 'dimension2', navigator.userAgent);
ga('send', 'pageview');
</script>

<!--===== Analytics =====-->

<div id="bottom_fixed"></div>

<!-- eco tag -->
<script type="text/javascript" src="//cf.eco-tag.jp/asi/asi-pix-nishinippon-min.js"></script>
<!-- Aone -->
<script type="text/javascript" charset="UTF-8">
(function(d,u){var b=d.getElementsByTagName("script")[0],j=d.createElement("script");j.async=true;j.src=u;b.parentNode.insertBefore(j,b);})(document,"//img.ak.impact-ad.jp/ut/f9647ca0f4a5e33f_1987.js");
</script>
<!-- LancersAd -->
<script>
  (function(w, d, opts) {
    w.LancersAd = opts || {};
    script = d.createElement("script");
    script.type = "text/javascript";
    script.async = !0;
    script.src = "https://static.ad-lancers.jp/js/lancers-ad.p.js";
    element = d.getElementsByTagName("script")[0];
    element.parentNode.insertBefore(script, element);
  })(window, document);
</script>
<!-- /LancersAd -->
<script src='//static.quant.jp/lait.js' data-lait='on' data-sid='f492fd433f37b62c285dfffc07054444' data-tag-version='1.0.0' defer async></script>
</body>
</html>