<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="ja"><![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="ja"><![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="ja"><![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="ja"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="ja"><!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8" />
<title>『謎解き５教科攻略　中学１年生からの脱出』　　（学研プラス、１５１２円）｜【西日本新聞】</title>
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
<meta name="keywords" content=",西日本新聞,ニュース,九州,福岡,西日本スポーツ,福岡ソフトバンクホークス">
<meta name="description" content="ＴＢＳ系クイズ番組「東大王」のレギュラー、伊沢拓司率いるＱｕｉｚＫｎｏｃｋのメンバーが問題を作成した謎解き形式の参...| 西日本新聞は、九州のニュースを中心に最新情報を伝えるWeb版ニュースサイトです。HKT48、九州・福岡のイベント情報などを幅広く提供。芸能ニュース、映画や本の紹介や将棋・囲碁のニュースも網羅した西日本新聞のイベント・カルチャー情報サイト。">
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MGT32Z7');</script>
<!-- End Google Tag Manager -->
<meta property="fb:pages" content="684161888345926" /><!-- facebook instant article -->
<meta property="fb:app_id" content="765321113529098">
<meta name="ia:markup_url" content="https://www.nishinippon.co.jp/nlp/book_new/article/448388/"><!-- instant articles crawl -->
<meta property="article:publisher" content="https://www.facebook.com/nishinippon.news" />
<meta property="og:title" content="『謎解き５教科攻略　中学１年生からの脱出』　　（学研プラス、１５１２円）" />
<meta property="og:url" content="https://www.nishinippon.co.jp/nlp/book_new/article/448388/" />
<meta property="og:description" content="ＴＢＳ系クイズ番組「東大王」のレギュラー、伊沢拓司率いるＱｕｉｚＫｎｏｃｋのメンバーが問題を作成した謎解き形式の参...| 西日本新聞は、九州のニュースを中心に最新情報を伝えるWeb版ニュースサイトです。HKT48、九州・福岡のイベント情報などを幅広く提供。芸能ニュース、映画や本の紹介や将棋・囲碁のニュースも網羅した西日本新聞のイベント・カルチャー情報サイト。" />
<meta property="og:image" content="https://www.nishinippon.co.jp/import/book_new/20180910/201809100001_000.jpg?1536562982" />
<meta property="og:site_name" content="西日本新聞Web" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="ja_JP" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@nishinippon_dsg">
<meta name="twitter:title" content="『謎解き５教科攻略　中学１年生からの脱出』　　（学研プラス、１５１２円）" />
<meta name="twitter:description" content="ＴＢＳ系クイズ番組「東大王」のレギュラー、伊沢拓司率いるＱｕｉｚＫｎｏｃｋのメンバーが問題を作成した謎解き形式の参...| 西日本新聞は、九州のニュースを中心に最新情報を伝えるWeb版ニュースサイトです。HKT48、九州・福岡のイベント情報などを幅広く提供。芸能ニュース、映画や本の紹介や将棋・囲碁のニュースも網羅した西日本新聞のイベント・カルチャー情報サイト。" />
<meta name="twitter:image" content="https://www.nishinippon.co.jp/import/book_new/20180910/201809100001_000.jpg?1536562982" />
<meta name="twitter:url" content="https://www.nishinippon.co.jp/nlp/book_new/article/448388/" />
<link rel="shortcut icon" href="/img/favicon.ico">
<link rel="apple-touch-icon" href="/img/apple-touch-icon.png">
<link rel="canonical" href="https://www.nishinippon.co.jp/nlp/book_new/article/448388">
<link rel="amphtml" href="https://www.nishinippon.co.jp/amp/nlp/book_new/article/448388" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.nishinippon.co.jp/sp/nlp/book_new/article/448388">
<link rel="alternate" type="application/rss+xml" title="西日本新聞速報" href="https://www.nishinippon.co.jp/delivery/rss/flash" />
<link rel="alternate" type="application/rss+xml" title="西日本新聞ニュースジャンル" href="https://www.nishinippon.co.jp/delivery/rss/nnp" />
<link rel="alternate" type="application/rss+xml" title="西日本新聞スポーツジャンル" href="https://www.nishinippon.co.jp/delivery/rss/nsp" />
<link rel="alternate" type="application/rss+xml" title="西日本新聞イベント・カルチャージャンル" href="https://www.nishinippon.co.jp/delivery/rss/nlp" />
<link rel="stylesheet" href="/shared/css/style.css?20180530" type="text/css" />
<link rel="stylesheet" type="text/css" href="/common/css/old_style.css?20160713" /><!-- ニュース共通 旧スタイル -->
<!-- DFP header start -->
<script type="text/javascript" src="//fourmtagservices.appspot.com"></script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script type="text/javascript">
    var path_value = location.pathname.substr(0, 40);
    var parameter_value = location.search.substr(0, 40);
    var ref_value = "null";
    if (document.referrer) {
        var ref_array = [];
        ref_array = document.referrer.split("/");
        ref_value = ref_array[2];
    }

    googletag.cmd.push(function () {
        googletag.pubads().setTargeting('URLs', path_value).setTargeting('Para', parameter_value).setTargeting('ref', ref_value);
        googletag.pubads().collapseEmptyDivs();
    });
    var initialAdSlots = {}; var hbAdSlots = [];
    googletag.cmd.push(function () {
	initialAdSlots['nnp_pc_top_article_billboard'] = googletag.defineSlot('/4352705/nnp_pc_top_article_billboard', [[1, 1], [728, 90], [970, 250]], 'nnp_pc_top_article_billboard').addService(googletag.pubads());
	initialAdSlots['nnp_pc_article_01'] = googletag.defineSlot('/4352705/nnp_pc_article_01', [[1, 1], [300, 250], [336, 280], [300, 600]], 'nnp_pc_article_01').addService(googletag.pubads());
	initialAdSlots['nnp_pc_article_02'] = googletag.defineSlot('/4352705/nnp_pc_article_02', [[1, 1], [300, 250], [336, 280], [300, 600]], 'nnp_pc_article_02').addService(googletag.pubads());
	initialAdSlots['nnp_pc_article_03'] = googletag.defineSlot('/4352705/nnp_pc_article_03', [[1, 1], [300, 250], [336, 280], [300, 600]], 'nnp_pc_article_03').addService(googletag.pubads());
	initialAdSlots['nnp_pc_yahoo_user'] = googletag.defineSlot('/4352705/nnp_pc_yahoo_user', [[1, 1], [300, 250], [336, 280], [728, 90], [750, 300]], 'nnp_pc_yahoo_user').addService(googletag.pubads());
	initialAdSlots['nnp_pc_article_inread_mov'] = googletag.defineSlot('/4352705/nnp_pc_article_inread_mov', [[1, 1], [300, 250], [300, 600]], 'nnp_pc_article_inread_mov').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
  initialAdSlots['nnp_content_Induction'] = googletag.defineSlot('/4352705/nnp_content_Induction', ['fluid'], 'nnp_content_Induction').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
	initialAdSlots['nnp_pc_article_04'] = googletag.defineSlot('/4352705/nnp_pc_article_04', [[1, 1], [300, 250], [300, 600]], 'nnp_pc_article_04').addService(googletag.pubads());
  initialAdSlots['nnp_pc_article_05'] = googletag.defineSlot('/4352705/nnp_pc_article_05', [[1, 1], [300, 250], [300, 600]], 'nnp_pc_article_05').addService(googletag.pubads());
  initialAdSlots['nnp_pc_article_06'] = googletag.defineSlot('/4352705/nnp_pc_article_06', [[1, 1], [300, 250], [300, 600]], 'nnp_pc_article_06').addService(googletag.pubads());
	initialAdSlots['nnp_pc_article_07'] = googletag.defineSlot('/4352705/nnp_pc_article_07', [[1, 1], [300, 250], [300, 600]], 'nnp_pc_article_07').addService(googletag.pubads());
	initialAdSlots['nnp_pc_article_08'] = googletag.defineSlot('/4352705/nnp_pc_article_08', [[1, 1], [300, 250], [300, 600]], 'nnp_pc_article_08').addService(googletag.pubads());
	initialAdSlots['nnp_ichioshi_1'] = googletag.defineSlot('/4352705/nnp_ichioshi_1', ['fluid'], 'nnp_ichioshi_1').addService(googletag.pubads());
	initialAdSlots['nnp_ichioshi_2'] = googletag.defineSlot('/4352705/nnp_ichioshi_2', ['fluid'], 'nnp_ichioshi_2').addService(googletag.pubads());
	initialAdSlots['nnp_ichioshi_3'] = googletag.defineSlot('/4352705/nnp_ichioshi_3', ['fluid'], 'nnp_ichioshi_3').addService(googletag.pubads());
	initialAdSlots['nnp_ichioshi_4'] = googletag.defineSlot('/4352705/nnp_ichioshi_4', ['fluid'], 'nnp_ichioshi_4').addService(googletag.pubads());
	initialAdSlots['nnp_ichioshi_5'] = googletag.defineSlot('/4352705/nnp_ichioshi_5', ['fluid'], 'nnp_ichioshi_5').addService(googletag.pubads());
	initialAdSlots['nnp_ichioshi_6'] = googletag.defineSlot('/4352705/nnp_ichioshi_6', ['fluid'], 'nnp_ichioshi_6').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- DFP header end -->	<script type="text/javascript" src="/shared/js/jquery-1.11.3.min.js"></script>
	<script type="text/javascript" src="/shared/js/jQueryAutoHeight.js"></script>
	<script type="text/javascript" src="/shared/js/jquery.scrollUp.js"></script>
	<script type="text/javascript" src="/shared/js/jquery.exflexfixed-0.2.0.js"></script>
	<script type="text/javascript" src="/shared/js/jquery.lazyload.min.js"></script>
	<script type="text/javascript" src="/shared/js/common.js"></script>
	<!--[if lt IE 9]>
	<script type="text/javascript" src="http://cdnjs.cloudflare.com/ajax/libs/selectivizr/1.0.2/selectivizr-min.js"></script>
	<![endif]-->
	<!--[if lt IE 9]>
	<script src="/shared/js/html5shiv.js"></script>
	<![endif]-->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ja'}</script>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "『謎解き５教科攻略　中学１年生からの脱出』　　（学研プラス、１５１２円）",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https://www.nishinippon.co.jp/nlp/book_new/article/448388/"
},
"image":
[{"type":"ImageObject","url":"https:\/\/www.nishinippon.co.jp\/\/import\/book_new\/20180910\/201809100001_000.jpg?1536562982","width":"338","height":"480","description":"\u300e\u8b0e\u89e3\u304d\uff15\u6559\u79d1\u653b\u7565\u3000\u4e2d\u5b66\uff11\u5e74\u751f\u304b\u3089\u306e\u8131\u51fa\u300f\u3000\u3000\uff08\u5b66\u7814\u30d7\u30e9\u30b9\u3001\uff11\uff15\uff11\uff12\u5186\uff09"}],
"datePublished": "2018-09-10T16:02:26+09:00",
"dateModified": "2018-09-10T16:02:26+09:00",
"author": {"@type": "Organization","name": "西日本新聞"},
"publisher":
{
"@type":"Organization",
"name":"西日本新聞",
"url":"https://www.nishinippon.co.jp/",
"logo":
{
"@type":"ImageObject",
"url": "https://www.nishinippon.co.jp/common/img/logo_sns.jpg",
"width": "1200",
"height": "630"
}
},
"description":"ＴＢＳ系クイズ番組「東大王」のレギュラー、伊沢拓司率いるＱｕｉｚＫｎｏｃｋのメンバーが問題を作成した謎解き形式の参...| 西日本新聞は、九州のニュースを中心に最新情報を伝えるWeb版ニュースサイトです。HKT48、九州・福岡のイベント情報などを幅広く提供。芸能ニュース、映画や本の紹介や将棋・囲碁のニュースも網羅した西日本新聞のイベント・カルチャー情報サイト。",
"articleBody":"<p>\u3000\uff34\uff22\uff33\u7cfb\u30af\u30a4\u30ba\u756a\u7d44\u300c\u6771\u5927\u738b\u300d\u306e\u30ec\u30ae\u30e5\u30e9\u30fc\u3001\u4f0a\u6ca2\u62d3\u53f8\u7387\u3044\u308b\uff31\uff55\uff49\uff5a\uff2b\uff4e\uff4f\uff43\uff4b\u306e\u30e1\u30f3\u30d0\u30fc\u304c\u554f\u984c\u3092\u4f5c\u6210\u3057\u305f\u8b0e\u89e3\u304d\u5f62\u5f0f\u306e\u53c2\u8003\u66f8\u3002\u554f\u984c\u30da\u30fc\u30b8\u306e\u5f8c\u3001\u30d2\u30f3\u30c8\u3068\u5b66\u7fd2\u306e\u8981\u70b9\u304c\u66f8\u304b\u308c\u305f\u30da\u30fc\u30b8\u3001\u89e3\u7b54\u30da\u30fc\u30b8\u304c\u7d9a\u304f\u69cb\u6210\u3002\u30af\u30a4\u30ba\u3092\u89e3\u304d\u306a\u304c\u3089\u4e2d\u5b66\uff11\u5e74\u306e\u5b66\u7fd2\u5185\u5bb9\u304c\u8eab\u306b\u3064\u304f\u3002<\/p><p>\uff1d2018\/09\/10\u4ed8 \u897f\u65e5\u672c\u65b0\u805e\u5915\u520a\uff1d<\/p>"}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement":[{"@type":"ListItem","position":1,"item":{"url":"https:\/\/www.nishinippon.co.jp","name":"\u897f\u65e5\u672c\u65b0\u805e"}},{"@type":"ListItem","position":2,"item":{"url":"https:\/\/www.nishinippon.co.jp\/nlp","name":"\u30a4\u30d9\u30f3\u30c8\u30fb\u30ab\u30eb\u30c1\u30e3\u30fc"}},{"@type":"ListItem","position":3,"item":{"url":"\/nlp\/book","name":"BOOK"}},{"@type":"ListItem","position":4,"item":{"url":"\/nlp\/book_info","name":"\u66f8\u8a55"}},{"@type":"ListItem","position":5,"item":{"url":"https:\/\/www.nishinippon.co.jp\/nlp\/book_new","name":"\u66f8\u8a55\uff1c\u65b0\u520a\uff1e"}}]}
</script>
</head>
<body id="">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MGT32Z7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
		<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&appId=765321113529098&version=v2.0";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<!--===== header =====-->
<div id="NP-globalHeader">
  <div id="NP-headerInner">

    <div id="NP-headerTitle">
          <p><a href="https://www.nishinippon.co.jp/">九州のニュースなら【西日本新聞】</a></p>
        </div><!-- /#header_title -->

    <div id="NP-headerSearchForm">
		<form action="https://www.nishinippon.co.jp/common/search/" id="cse-search-box" target="_blank">
			<input type="hidden" name="cx" value="partner-pub-9917903923447369:r6ml6u-dlw9" />
			<input type="hidden" name="ie" value="UTF-8" />
			<input class="NP-headerSearchInput" type="text" name="q" placeholder="気になるニュースを検索" >
	        <input class="NP-headerSearchSubmit" type="submit" name="sa" value="" alt="サイト内検索">
      </form>
    </div><!-- /#header_search_form -->

  </div><!-- /#header_inner -->
</div><!-- /#header -->
<!--===== header =====-->

<div id="NP-contents">
	<div id="NP-contentsWrapper">
		<!--===== contents =====-->
<!-- DFP -->
<!-- DFP nnp_pc_top_article_billboard -->
<div id='nnp_pc_top_article_billboard' style="margin:5px auto 10px;text-align:center">
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('nnp_pc_top_article_billboard');
        });
    </script>
</div>

<div id="NP-fixedHeader">

	<div id="NP-fixedHeaderInner">
		<div class="NP-contentsNav">
			<nav class="NP-breadcrumbs">
				<div class="NP-breadcrumbsInner">
					<ul>
						<li><a href="/">西日本新聞</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nlp">イベント・カルチャー</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nlp/book">BOOK</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nlp/book_info">書評</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nlp/book_new">書評＜新刊＞</a></li>					</ul>
				</div>
			</nav><!-- /.breadcrumbs -->
			<div class="NP-articleKeyword">
											</div>
		</div><!-- /.contents_nav -->

		<div class="NP-fixedHeaderExtraArea">
						<nav>
	<a href="/hanbai/">新聞購読のお申込み</a>
</nav>
		</div><!-- /.axtra_area -->

	</div><!-- /#fixed_header_inner -->
</div><!-- /#fixed_header -->

<div id="NP-mainContents" class="NP-column2">

		
	<article id="NP-articleBody">

		<header class="NP-articleHeader">

			<div class="NP-contentsNav">
				<nav class="NP-breadcrumbs">
					<div class="NP-breadcrumbsInner">
						<ul>
							<li><a href="/">西日本新聞</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nlp">イベント・カルチャー</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nlp/book">BOOK</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nlp/book_info">書評</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nlp/book_new">書評＜新刊＞</a></li>						</ul>
					</div>
				</nav><!-- /.breadcrumbs -->
				<div class="NP-articleKeyword">
										
				</div>
			</div><!-- /.contents_nav -->

						<aside class="NP-mainContentsSection">
				<link href="/common/css/book.css" rel="stylesheet" type="text/css" />
<div id="book_title">
	<h3>
		Book</h3>
	<div class="gnavi">
		<ul class="clearfix">
			<li id="nav_home">
				<a href="/nlp/book">ホーム</a></li>
			<li id="nav_topics">
				<a href="/book/topics">出版部トピックス</a></li>
			<li class="on" id="nav_info">
				<a href="/nlp/book_info">書評</a></li>
			<li id="nav_news">
				<a href="/nlp/book_news">郷土出版ニュース</a></li>
			<li id="nav_ranking">
				<a href="/nlp/book_ranking">ランキング</a></li>
			<li id="nav_shop">
				<a href="http://www.nnp-books.com/" target="_blank">ネット書店</a></li>
		</ul>
	</div>
</div>
			</aside>
			
			<h1>『謎解き５教科攻略　中学１年生からの脱出』　　（学研プラス、１５１２円）</h1>
			<div class="NP-articleMeta">
				<time>2018年09月10日 16時02分</time>
			</div>

		</header><!-- /.article_header -->

		<div class="NP-articleMain">

			<div class="NP-articleImage">
				<figure><img src="/import/book_new/20180910/201809100001_000_m.jpg?1536562982" alt="『謎解き５教科攻略　中学１年生からの脱出』　　（学研プラス、１５１２円）"><figcaption>『謎解き５教科攻略　中学１年生からの脱出』　　（学研プラス、１５１２円）</figcaption><span class="NP-photoDetailLink"><a href="/nlp/photo/show/316415">写真を見る</a></span></figure>
				<div class="NP-articleAd">
										<!-- DFP nnp_pc_article_01 -->
<div id='nnp_pc_article_01'>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('nnp_pc_article_01');
        });
    </script>
</div>

				</div>
			</div>

	        <div class="NP-articleText">

								
	            <p>　ＴＢＳ系クイズ番組「東大王」のレギュラー、伊沢拓司率いるＱｕｉｚＫｎｏｃｋのメンバーが問題を作成した謎解き形式の参考書。問題ページの後、ヒントと学習の要点が書かれたページ、解答ページが続く構成。クイズを解きながら中学１年の学習内容が身につく。</p><p>＝2018/09/10付 西日本新聞夕刊＝</p>		        <!-- 記事下 固定PR枠 -->
		        <!-- <p><a href="http://ep2.cp-nnp.jp/4/?utm_source=nnpweb&utm_medium=article_link&utm_campaign=ep_1anniv" target="_blank">→電子版１周年記念！１万円分賞品券やQUOカードが当たる！！</a></p> -->

	        </div>

						
		</div><!-- /.article_main -->

				
		<div class="NP-articleAd">
						<!-- DFP nnp_pc_yahoo_user -->
<div id='nnp_pc_yahoo_user' style="text-align:center;margin-bottom:30px;">
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('nnp_pc_yahoo_user');
        });
    </script>
</div>		</div>

				
				
				
		<aside class="NP-mainContentsSection">
			<section class="NP-topicsPanel-LARGE NP-TYPE-horizon2panel">
		<div class="NP-topicsPanelInner">

    		<h2 class="NP-topicsPanelTitle"><a href="https://www.nishinippon.co.jp/genre/topical_news/">コレ読まれてます<i class="NP-arrow01"></i></a></h2>
			<ul class="NP-topicsList">

			
							<li class="NP-thumbTextTopics">
					<a href="/nnp/national/article/448126" onclick="ga('send', 'event', 'link', 'click', '271669-nishi-ClientNone-nnp_item-コレ読まれてます-nlp-統制緩み組抜け続出　細る資金力「やってられない」　工藤会壊滅作戦４年-20180909');">
						<div class="NP-wrap">
							<div class="NP-thumb">
								<img class="lazy" data-original="/import/accident/20180909/201809090005_000_sp.jpg?1536440533" height="80" width="80">							</div>
							<div class="NP-text">
								<p class="NP-ttl">「やってられない」工藤会、組抜け続出 壊滅作戦4年</p>
							</div>
						</div>
					</a>
				</li>
							<li class="NP-thumbTextTopics">
					<a href="/nnp/kimura/article/446565" onclick="ga('send', 'event', 'link', 'click', '269904-nishi-ClientNone-nnp_item-コレ読まれてます-nlp-福岡・天神で再び「安室ちゃん祭り」　実は彼女への恩返しだった！？-20180903');">
						<div class="NP-wrap">
							<div class="NP-thumb">
								<img class="lazy" data-original="/import/kimura/20180903/201809030001_000_sp.jpg?1535952663" height="80" width="80">							</div>
							<div class="NP-text">
								<p class="NP-ttl">安室ちゃん一色の街、ファン続々「すごいことに」</p>
							</div>
						</div>
					</a>
				</li>
							<li class="NP-thumbTextTopics">
					<a href="/nnp/anatoku/article/446281" onclick="ga('send', 'event', 'link', 'click', '269579-nishi-ClientNone-nnp_item-コレ読まれてます-nlp-「午後9時半まで」障害者施設、切られるエアコン　家族から心配する声も　暑さ対策に温度差-20180902');">
						<div class="NP-wrap">
							<div class="NP-thumb">
								<img class="lazy" data-original="/import/anatoku/20180902/201809020001_000_sp.jpg?1535835734" height="80" width="80">							</div>
							<div class="NP-text">
								<p class="NP-ttl">障害者施設、切られるエアコン 暑さ対策に温度差</p>
							</div>
						</div>
					</a>
				</li>
			
			            <li class="NP-thumbTextTopics">
            <div class="NP-subContentsSection">
<!-- DFP nnp_content_Induction 自社制作案件枠 -->
<div id='nnp_content_Induction'>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('nnp_content_Induction');
        });
    </script>
</div>
</div><!-- /sub_contents_section -->			</li>
			</ul><!-- /.NP-topicsList -->
		</div><!-- /.NP-topicsPanelInner -->
	</section><!-- /.NP-topicsPanel-LARGE -->
		</aside>

	</article><!-- /#article_body -->

		<aside class="NP-mainContentsSection">
<div class="NP-adSection">
    <div class="NP-ad1">
		<div class="NP-adInner">
			<!-- DFP nnp_pc_article_02 -->
			<div id='nnp_pc_article_02'>
			  <script type='text/javascript'>
			      googletag.cmd.push(function () {
			          googletag.display('nnp_pc_article_02');
			      });
			  </script>
			</div>
		</div>
    </div>

    <div class="NP-ad2">
			<div class="NP-adInner">
			<!-- DFP nnp_pc_article_03 -->
		        <div id='nnp_pc_article_03'>
		            <script type='text/javascript'>
		                googletag.cmd.push(function () {
		                    googletag.display('nnp_pc_article_03');
		                });
		            </script>
		        </div>
			</div>
    </div>
</div>
</aside><!-- /.NP-mainContentsSection -->
<aside class="NP-mainContentsSection">
	<section class="NP-topicsPanel-LARGE NP-TYPE-horizon2panel">
		<div class="NP-topicsPanelInner">
	        <h2 class="NP-topicsPanelTitle">話題のニュース</h2>
								<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_10" data-ob-template="NishinipponShinbun"></div>		</div>
	</section>
</aside>

<aside class="NP-mainContentsSection">
<div class="NP-adSection">
    <div class="NP-ad1">
		<div class="NP-adInner">
			<!-- DFP nnp_pc_article_04 -->
			<div id='nnp_pc_article_04'>
			    <script type='text/javascript'>
			        googletag.cmd.push(function () {
			            googletag.display('nnp_pc_article_04');
			        });
			    </script>
			</div>
		</div>
    </div>

    <div class="NP-ad2">
		<div class="NP-adInner">
			<!-- DFP nnp_pc_article_05 -->
			<div id='nnp_pc_article_05'>
			    <script type='text/javascript'>
			        googletag.cmd.push(function () {
			            googletag.display('nnp_pc_article_05');
			        });
			    </script>
			</div>
		</div>
    </div>
</div>
</aside><!-- /.NP-mainContentsSection -->
<aside class="NP-mainContentsSection">

	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle"><a href="https://www.nishinippon.co.jp/nlp/">エンタメ・おでかけ<i class="NP-arrow01"></i></a></h2>		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="/nlp/get/article/447973" onclick="ga('send', 'event', 'link', 'click', '271512-nishi-ClientNone-nnp_item-エンタメ・おでかけ-nlp-地に足の着いた感覚大事に　映画「きみの鳥はうたえる」など主演　柄本　佑さん-20180909');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/get/20180908/201809080001_000_sp.jpg?1536452522" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">地に足の着いた感覚大事に　映画「きみの鳥はうたえる」な...</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nlp/event_other/article/448009" onclick="ga('send', 'event', 'link', 'click', '271548-nishi-ClientNone-nnp_item-エンタメ・おでかけ-nlp-北九州映画サークル協議会９月例会【９月１６日（日）、１７日（月・祝）】-20180908');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image06.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">北九州映画サークル協議会９月例会【９月１６日（日）、１...</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nlp/event_other/article/448007" onclick="ga('send', 'event', 'link', 'click', '271546-nishi-ClientNone-nnp_item-エンタメ・おでかけ-nlp-日本映画名作選【９月２４日（月・振）まで】-20180908');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image02.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">日本映画名作選【９月２４日（月・振）まで】</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nlp/cinema_news/article/447961" onclick="ga('send', 'event', 'link', 'click', '271500-nishi-ClientNone-nnp_item-エンタメ・おでかけ-nlp-映画で大牟田に活気を　「僕のケモノート」応援する会設立　製作を後方支援-20180908');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/cinema_news/20180908/201809080001_000_sp.jpg?1536370442" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">映画で大牟田に活気を　「僕のケモノート」応援する会設立</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>


	</section><!-- /.topics_panel-LARGE -->

	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle">
			<a href="/nlp/book_new">書評＜新刊＞<i class="NP-arrow01"></i></a>		</h2>
		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="/nlp/book_new/article/448388" onclick="ga('send', 'event', 'link', 'click', '448388-nishi-ClientNone-nnp_item-書評＜新刊＞カテゴリ-nlp-book_new-『謎解き５教科攻略　中学１年生からの脱出』　　（学研プラス、１５１２円）-20180910');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src="/import/book_new/20180910/201809100001_000_sp.jpg?1536562982" height="80" width="80" alt="『謎解き５教科攻略　中学１年生からの脱出』　　（学研プラス、１５１２円）">						</div>
						<div class="NP-text">
							<p class="NP-ttl">『謎解き５教科攻略　中学１年生からの脱出』　　（学研プラス、１５１２円）</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nlp/book_new/article/447970" onclick="ga('send', 'event', 'link', 'click', '447970-nishi-ClientNone-nnp_item-書評＜新刊＞カテゴリ-nlp-book_new-『偽姉妹』　　山崎ナオコーラ　著　　（中央公論新社・１８３６円）-20180908');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src="/import/book_new/20180908/201809080001_000_sp.jpg?1536372542" height="80" width="80" alt="『偽姉妹』　　山崎ナオコーラ　著　　（中央公論新社・１８３６円）">						</div>
						<div class="NP-text">
							<p class="NP-ttl">『偽姉妹』　　山崎ナオコーラ　著　　（中央公論新社・１８３６円）</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nlp/book_new/article/447426" onclick="ga('send', 'event', 'link', 'click', '447426-nishi-ClientNone-nnp_item-書評＜新刊＞カテゴリ-nlp-book_new-『柳澤英子のやせるおつまみ３行レシピ』　　柳澤英子　著　　（マガジンハウス、１０８０円）-20180906');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src="/import/book_new/20180906/201809060001_000_sp.jpg?1536219782" height="80" width="80" alt="『柳澤英子のやせるおつまみ３行レシピ』　　柳澤英子　著　　（マガジンハウス、１０８０円）">						</div>
						<div class="NP-text">
							<p class="NP-ttl">『柳澤英子のやせるおつまみ３行レシピ』　　柳澤英子　著　　（マガジンハウス、１０８０円）</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nlp/book_new/article/447157" onclick="ga('send', 'event', 'link', 'click', '447157-nishi-ClientNone-nnp_item-書評＜新刊＞カテゴリ-nlp-book_new-『一度読んだら絶対に忘れない世界史の教科書』　　山崎圭一　著　　（ＳＢクリエイティブ、１６２０円）-20180905');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src="/import/book_new/20180905/201809050001_000_sp.jpg?1536133142" height="80" width="80" alt="『一度読んだら絶対に忘れない世界史の教科書』　　山崎圭一　著　　（ＳＢクリエイティブ、１６２０円）">						</div>
						<div class="NP-text">
							<p class="NP-ttl">『一度読んだら絶対に忘れない世界史の教科書』　　山崎圭一　著　　（ＳＢクリエイティブ、１６２０円）</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>

	</section><!-- /.topics_panel_large -->
</aside><!-- /.main_contents_section -->

<aside class="NP-mainContentsSection">
	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle"><a href="https://www.nishinippon.co.jp/nnp/fukuoka/">福岡の最新ニュース<i class="NP-arrow01"></i></a></h2>		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="/nnp/f_toshiken/article/448105" onclick="ga('send', 'event', 'link', 'click', '271648-nishi-ClientNone-nnp_item-福岡の最新ニュース-nlp-釜山外語大生が海岸清掃　福津市・恋の浦「ごみ多く驚いた」-20180909');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/f_toshiken/20180909/201809090001_000_sp.jpg?1536440473" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">釜山外語大生が海岸清掃　福津市・恋の浦「ごみ多く驚いた」</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nnp/f_chikugo/article/448110" onclick="ga('send', 'event', 'link', 'click', '271653-nishi-ClientNone-nnp_item-福岡の最新ニュース-nlp-自動運転の電動車いす開発　久留米工業大教授の東大輔さん　未来の乗り物を先端技術で-20180909');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/f_chikugo/20180909/201809090001_000_sp.jpg?1536440478" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">自動運転の電動車いす開発　久留米工業大教授の東大輔さん</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nnp/f_chikugo/article/448111" onclick="ga('send', 'event', 'link', 'click', '271654-nishi-ClientNone-nnp_item-福岡の最新ニュース-nlp-久留米焼きとりフェスタ　１２店の自慢の味に舌鼓-20180909');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/f_chikugo/20180909/201809090002_000_sp.jpg?1536440479" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">久留米焼きとりフェスタ　１２店の自慢の味に舌鼓</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nnp/f_chikuhou/article/448109" onclick="ga('send', 'event', 'link', 'click', '271652-nishi-ClientNone-nnp_item-福岡の最新ニュース-nlp-玄海さん車いすで現代劇　観客１６００人復帰祝う　嘉穂劇場で全国座長大会-20180909');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/f_chikuhou/20180909/201809090001_000_sp.jpg?1536440477" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">玄海さん車いすで現代劇　観客１６００人復帰祝う</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>


	</section><!-- /.topics_panel-LARGE -->

	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle"><a href="https://www.nishinippon.co.jp/hawks/">ソフトバンクホークス<i class="NP-arrow01"></i></a></h2><!-- p class="NP-categoryIcon" style="background-color:#fccf3b">
	祝！日本一！</p -->
		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="/nsp/hawks/article/448273" onclick="ga('send', 'event', 'link', 'click', '271834-nishi-ClientNone-nnp_item-ソフトバンクホークス-nlp-ソフトＢバンデン、直球の力戻った／西村龍次氏の目-20180910');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/hawks/20180910/201809100001_000_sp.jpg?1536540422" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">ソフトＢバンデン、直球の力戻った／西村龍次氏の目</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nsp/hawks/article/448276" onclick="ga('send', 'event', 'link', 'click', '271837-nishi-ClientNone-nnp_item-ソフトバンクホークス-nlp-ソフトＢドラ２高橋礼、１軍昇格で高知からバタバタ移動　ドーム到着は試合開始の１時間前-20180910');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image_nspo.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">ソフトＢドラ２高橋礼、１軍昇格で高知からバタバタ移動　...</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nsp/hawks/article/448282" onclick="ga('send', 'event', 'link', 'click', '271843-nishi-ClientNone-nnp_item-ソフトバンクホークス-nlp-「非常に微妙なアレではあったけど」／工藤監督一問一答　９．９オリックス戦-20180910');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/hawks/20180910/201809100010_000_sp.jpg?1536526877" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">「非常に微妙なアレではあったけど」／工藤監督一問一答　...</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nsp/hawks/article/448275" onclick="ga('send', 'event', 'link', 'click', '271836-nishi-ClientNone-nnp_item-ソフトバンクホークス-nlp-松中氏、満足の大飛球　現役最終戦４三振以来のヤフオクドーム　新垣氏と一球対決　ソフトＢレジェンドデー-20180910');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/hawks/20180910/201809100003_000_sp.jpg?1536526866" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">松中氏、満足の大飛球　現役最終戦４三振以来のヤフオクド...</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>


	</section><!-- /.topics_panel_large -->
</aside><!-- /.main_contents_section -->



		
		<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_13"></div>

</div><!-- /#main_contents -->

		<!--===== sidebar =====-->


<div id="NP-subContents">



<!-- Recommend A -->
<div class="NP-subContentsSection"><section class="NP-topicsPanel-SUB"><div class="NP-topicsPanelInner"><h2 class="NP-topicsPanelTitle">西日本新聞のイチオシ [PR]</h2><ul class="NP-topicsList"><li class="NP-recommendTopics"><!--nnp_ichioshi_1-->
<div id="nnp_ichioshi_1">
    <script type="text/javascript">
        googletag.cmd.push(function () {
            googletag.display("nnp_ichioshi_1");
        });
    </script>
</div></li><li class="NP-recommendTopics"><!--nnp_ichioshi_2-->
<div id="nnp_ichioshi_2">
    <script type="text/javascript">
        googletag.cmd.push(function () {
            googletag.display("nnp_ichioshi_2");
        });
    </script>
</div></li><li class="NP-recommendTopics"><!--nnp_ichioshi_3-->
<div id="nnp_ichioshi_3">
    <script type="text/javascript">
        googletag.cmd.push(function () {
            googletag.display("nnp_ichioshi_3");
        });
    </script>
</div></li></ul></div></section></div>
<div class="NP-subContentsSection">
<!-- DFP nnp_pc_article_06 右サイドレク1番目 -->
<div id='nnp_pc_article_06'>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('nnp_pc_article_06');
        });
    </script>
</div>
</div><!-- /sub_contents_section --><!-- ul class="NP-topicsWordList" style="margin-bottom:10px;" -->
  <!-- <li style="font-size: 18px;"><a href="https://www.nishinippon.co.jp/nnp/shelter_kumamoto/">避難所の状況・避難者の声</a></li> -->
<!-- /ul -->

<!-- 九州速報 -->
<div class="NP-subContentsSection">
  <section class="NP-topicsPanel-SUB">
    <div class="NP-topicsPanelInner">

      <h2 class="NP-topicsPanelTitle"><a href="https://www.nishinippon.co.jp/flash">九州速報<i class="NP-arrow01"></i></a></h2>
      <ul class="NP-topicsList">
<li class="NP-normalTopics"><a href="https://www.nishinippon.co.jp/flash/f_kyushu/article/448357"><i class="NP-disc01"></i>大坂なおみが世界ランキング7位に</a></li>
<li class="NP-normalTopics"><a href="https://www.nishinippon.co.jp/flash/f_kyushu/article/448356"><i class="NP-disc01"></i>元長崎県知事の高田勇氏が死去　92歳</a></li>
<li class="NP-normalTopics"><a href="https://www.nishinippon.co.jp/flash/f_kyushu/article/448354"><i class="NP-disc01"></i>異常音を感知、JR長崎線鳥栖―長崎（上下）など遅れる</a></li>
<li class="NP-normalTopics"><a href="https://www.nishinippon.co.jp/flash/f_kyushu/article/448353"><i class="NP-disc01"></i>JR日豊線中津―宇佐間（上下）が停電で運転見合わせ</a></li>
<li class="NP-normalTopics"><a href="https://www.nishinippon.co.jp/flash/f_kyushu/article/448333"><i class="NP-disc01"></i>大分で14人がO121感染　福祉施設の40～80代</a></li>
      </ul><!-- /.topicsList -->

<ul class="NP-topicsWordList">
  <li><a href="/weather/">天気</a></li>
<li><a href="http://www.norimono-info.com/" target="_blank" rel="nofollow">交通</a></li>
<li><a href="http://www.jartic.or.jp/" target="_blank" rel="nofollow">道路</a></li>
<li><a href="/wordbox/">気になる言葉</a></li>


</ul><!-- /.topicsWordList -->

    </div><!-- /.topics_panel_inner -->
  </section><!-- /.topics_panel -->
</div>
 

<div class="NP-subContentsSection">
<!-- DFP nnp_pc_article_08 右サイドレク2番目 -->
<div id='nnp_pc_article_08'>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('nnp_pc_article_08');
        });
    </script>
</div>
</div><!-- /sub_contents_section -->
<!-- 注目5件 -->
<section class="NP-subContentsSection">
    <section class="NP-topicsPanel-SUB">
        <div class="NP-topicsPanelInner">
            <h2 class="NP-topicsPanelTitle">ニュースまとめ読み</h2>
  <ul id="chumoku">
	<li><a href="https://www.nishinippon.co.jp/keyword/tl/703/">ジャカルタ・アジア大会</a></li>
	<li><a href="https://www.nishinippon.co.jp/feature/new_immigration_age/">新 移民時代</a></li>
	<li><a href="https://www.nishinippon.co.jp/nsp/koushien_news/">夏の高校野球２０１８</a></li>
	<li><a href="http://live.shogi.or.jp/oui/">[将棋] 第59期王位戦七番勝負</a></li>
	<li><a href="https://www.nishinippon.co.jp/keyword/tl/677/">西日本豪雨</a></li>
	<li><a href="https://www.nishinippon.co.jp/keyword/tl/156/">九州豪雨１年</a></li>
	<li><a href="https://www.nishinippon.co.jp/nnp/anatoku/">あなたの特命取材班</a></li>
	<li><a href="https://www.nishinippon.co.jp/keyword/tl/676/">九州豪雨１年 動画・画像</a></li>
</ul>
        </div><!-- /.NP-topicsPanelInner -->
    </section>
</section>

<!-- ランキング -->
<div class="NP-subContentsSection">
  <section class="NP-topicsPanel-SUB">
    <div class="NP-topicsPanelInner">

            <h2 class="NP-topicsPanelTitle">イベント・カルチャーランキング</h2>
      
      <ul class="NP-topicsList">
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nlp/gourmet_spot/article/447637/" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>1</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">カレー　キノシタ　イタリアンから業態替え　福岡市中央区</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nlp/reading_guide/article/399954/" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>2</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">若い女性を中心に絶大な人気を誇る、神田沙也加渾身のプライベートブ...</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nlp/hkt_news/article/447036/" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>3</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">「アイドルの夏」アツかった！　「ＴＯＫＹＯＩＤＯＬＦＥＳＴＩＶＡ...</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nlp/cinema_news/article/447961/" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>4</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">映画で大牟田に活気を　「僕のケモノート」応援する会設立　製作を後...</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nlp/shogi_news/article/448214/" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>5</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">将棋、早咲さんらが４強　アマ名人戦第２日</p>
          </div>
        </div>
      </a>
      </li>
            </ul>

    </div><!-- /.topics_panel_inner -->
  </section><!-- /.topics_panel -->
</div>


<!-- トピックス -->
<div class="NP-subContentsSection">
  <section class="NP-topicsPanel-SUB">
    <div class="NP-topicsPanelInner">

      <h2 class="NP-topicsPanelTitle"><a href="/nnp/today/">トピックスニュース<i class="NP-arrow01"></i></a></h2>
      <ul class="NP-topicsList">
<li class="NP-normalTopics"><a href="https://www.nishinippon.co.jp/nnp/national/article/448114"><i class="NP-disc01"></i>ふるさと納税で北海道支援金続々　他自治体が業務代行</a></li>
<li class="NP-normalTopics"><a href="https://www.nishinippon.co.jp/nnp/national/article/448127"><i class="NP-disc01"></i>工藤会最大の２次団体 実動組員が９割減 </a></li>
<li class="NP-normalTopics"><a href="https://www.nishinippon.co.jp/nnp/national/article/448337"><i class="NP-disc01"></i>爽やか秋風 装い変わり目　添田１８・５度</a></li>
<li class="NP-normalTopics"><a href="https://www.nishinippon.co.jp/nnp/national/article/448344"><i class="NP-disc01"></i>高田元長崎県知事死去</a></li>
<li class="NP-normalTopics"><a href="https://www.nishinippon.co.jp/nnp/national/article/448115"><i class="NP-disc01"></i>気温差１０度、生徒の体温奪ったか？</a></li>
      </ul><!-- /.topicsList -->

    </div><!-- /.topics_panel_inner -->
  </section><!-- /.topics_panel -->
</div>

<!-- 写真ランキング -->

<div class="NP-subContentsSection">
<!-- DFP nnp_pc_article_07 右サイドレク3番目 -->
<div id='nnp_pc_article_07'>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('nnp_pc_article_07');
        });
    </script>
</div>
</div><!-- /sub_contents_section -->
<!-- ルクサ枠 -->
<div style="margin-top:5px;margin-bottom:20px;">
<script>
document.write('<iframe width="300" height="260" frameborder="0" scrolling="no" marginheight="0" marginwidth="0" allowtransparency="true" src="//s3-ap-northeast-1.amazonaws.com/luxa/banner/nnp_widget.html"></iframe>');
</script>
</div>

<!-- Recommend 残り全て -->
<div class="NP-subContentsSection"><section class="NP-topicsPanel-SUB"><div class="NP-topicsPanelInner"><h2 class="NP-topicsPanelTitle">西日本新聞のイチオシ [PR]</h2><ul class="NP-topicsList"><li class="NP-recommendTopics"><!--nnp_ichioshi_4-->
<div id="nnp_ichioshi_4">
    <script type="text/javascript">
        googletag.cmd.push(function () {
            googletag.display("nnp_ichioshi_4");
        });
    </script>
</div>
</li><li class="NP-recommendTopics"><div id="nnp_ichioshi_5">
    <script type="text/javascript">
        googletag.cmd.push(function () {
            googletag.display("nnp_ichioshi_5");
        });
    </script>
</div></li><li class="NP-recommendTopics"><div id="nnp_ichioshi_6">
    <script type="text/javascript">
        googletag.cmd.push(function () {
            googletag.display("nnp_ichioshi_6");
        });
    </script>
</div></li></ul></div></section></div>
</div><!-- /sub_contents -->
<!--===== sidebar =====-->	</div><!-- /#contents_wrapper -->
</div><!-- /#contents -->

<!--===== footer =====-->
<div id="NP-globalFooter">

	<div id="NP-footerTop">
		<div id="NP-footerTopInner">

			<div class="NP-footerCategoryLink clearfix">
				<dl>
					<dt><a href="https://www.nishinippon.co.jp/nnp/">ニュース<i class="arrow02"></i></a></dt>
					<dd><a href="https://www.nishinippon.co.jp/nnp/kyushu/">九州</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/national/">社会</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/politics/">政治</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/world/">アジア・世界</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/economics/">経済</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/culture/">文化</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/lifestyle/">生活・レジャー</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/science/">科学・環境</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/column/">コラム</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/feature/serialization/">連載</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/wordbox/">ワードBOX</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/keyword/archive/">注目ニュース</a></dd>
				</dl>

				<dl>
					<dt><a href="https://www.nishinippon.co.jp/nsp/">スポーツ<i class="arrow02"></i></a></dt>
					<dd><a href="https://www.nishinippon.co.jp/nsp/hawks/">ホークス</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/baseball/">野球</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/kyushu_j/">Ｊリーグin九州</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/soccer/">サッカー</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/sports_local/">地域のスポーツ</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/judo/">柔道</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/kendo/">剣道</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/sumo/">大相撲</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/golf/">ゴルフ</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/race/">レース</a></dd>
					<dd><a href="http://www.bukatsuganba.com/" target="_blank">部活ガンバ</a></dd>
				</dl>

				<dl>
					<dt><a href="https://www.nishinippon.co.jp/nlp/">イベント・カルチャー<i class="arrow02"></i></a></dt>
					<dd><a href="https://www.nishinippon.co.jp/nlp/book/">BOOK</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/showbiz/">芸能</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/hkt_news/">HKT48</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/entame/">エンタメMAX</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/cinema/">映画</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/travel/">観光</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/igo/">囲碁</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/shogi/">将棋</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/animal/">動物</a></dd>
					<dd><a href="http://ticket.pia.jp/tns/" target="_blank" rel="nofollow">チケＰＯＮ！</a></dd>
				</dl>

				<dl>
					<dt>サービス</dt>
					<dd><a href="https://www.nishinippon.co.jp/hanbai/" rel="nofollow">新聞購読申込</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/" rel="nofollow">記事・写真の利用案内</a></dd>
					<dd><a href="http://www.nnp-books.com/" target="_blank" rel="nofollow">ネット書店</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/event/shinsei/" rel="nofollow">後援申請</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/haken.php" rel="nofollow">講師派遣</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/inspection.php" rel="nofollow">製作センター見学案内</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/demae.php" rel="nofollow">出前授業</a></dd>
				</dl>

				<dl>
					<dt>コンテンツ</dt>
					<dd><a href="https://www.nishinippon.co.jp/">西日本新聞Web</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/">西日本スポーツ</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/ep/" target="_blank">西日本新聞電子版</a></dd>
					<dd><a href="http://qbiz.jp/" target="_blank">西日本新聞経済電子版 qBiz</a></dd>
					<dd><a href="http://nishispo.jp/" target="_blank">西スポプラス</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/media/mb_list.php">携帯サイト</a></dd>
					<dd><a href="http://cureruto.nishinippon.co.jp/" target="_blank">cureruto(くれると)</a></dd>
					<dd><a href="http://fanfunfukuoka.com/" target="_blank">ファンファン福岡</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/media/" target="_blank">西日本新聞×HOT PEPPER久留米</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/photolibrary/" target="_blank">西日本新聞フォトライブラリー</a></dd>
				</dl>

				<dl>
					<dt>会社案内</dt>
					<dd><a href="http://c.nishinippon.co.jp/" rel="nofollow">西日本新聞社</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/info/" rel="nofollow">会社案内</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/recruit/" rel="nofollow">採用情報</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/koukoku/" rel="nofollow">新聞広告</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/koudoku/webad.php" rel="nofollow">Web広告</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/event/" rel="nofollow">西日本新聞社の事業</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/database.php" rel="nofollow">記事データベース</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nishikai/" rel="nofollow">西日本会</a></dd>
					<dd><a href="http://www2.nishinippon.co.jp/circle/" target="_blank" rel="nofollow">西日本文化サークル</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/mytown/" rel="nofollow">マイタウン</a></dd>
				</dl>

				<dl>
					<dt>提携サイト</dt>
					<dd><a href="http://www.jwn.ne.jp/" target="_blank" rel="nofollow">JWN</a></dd>
					<dd><a href="http://www.press9.gr.jp/" target="_blank" rel="nofollow">PRESS9</a></dd>
					<dd><a href="http://www.47news.jp/" target="_blank" rel="nofollow">47NEWS</a></dd>
					<dd><a href="http://www.47club.jp/webshop/main?cid=41aa" target="_blank" rel="nofollow">47CLUB</a></dd>
				</dl>
			</div><!-- /.footer_category_link -->

		</div><!-- /#footer_top_inner -->
	</div><!-- /#footer_top -->

	<div id="NP-footerBottom">
		<div id="NP-footerBottomInner">

			<div class="NP-footerLink">
				<ul>
					<li>
						<a href="http://c.nishinippon.co.jp/s-policy.php" rel="nofollow">サイトポリシー</a>
					</li>
					<li>
						<a href="http://c.nishinippon.co.jp/kojin.php" rel="nofollow">個人情報保護方針</a>
					</li>
					<li>
						<a href="http://c.nishinippon.co.jp/sitemap.php" rel="nofollow">サイトマップ</a>
					</li>
					<li>
						<a href="http://c.nishinippon.co.jp/info/inquiry.php" rel="nofollow">問い合わせ</a>
					</li>
				</ul>
			</div>

			<address>© Nishinippon Shimbun</address>

		</div><!-- /#footer_bottom_inner -->
	</div><!-- /#footer_bottom -->


</div><!-- /#footer -->
<!--===== footer =====-->
<div id="bottom_fixed"></div>
<!-- LancersAd -->
<script>
  (function(w, d, opts) {
    w.LancersAd = opts || {};
    script = d.createElement("script");
    script.type = "text/javascript";
    script.async = !0;
    script.src = "https://static.ad-lancers.jp/js/lancers-ad.p.js";
    element = d.getElementsByTagName("script")[0];
    element.parentNode.insertBefore(script, element);
  })(window, document);
</script>
<!-- /LancersAd -->
<script src='//static.quant.jp/lait.js' data-lait='on' data-sid='f492fd433f37b62c285dfffc07054444' data-tag-version='1.0.0' defer async></script>
</body>
</html>
