<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="ja"><![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="ja"><![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="ja"><![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="ja"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="ja"><!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8" />
<title>浦島屋（熊本県宇城市）｜【西日本新聞】</title>
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
<meta name="keywords" content=",西日本新聞,ニュース,九州,福岡,西日本スポーツ,福岡ソフトバンクホークス">
<meta name="description" content="三角西港の浦島屋に来た。文豪小泉八雲が泊まり、紀行文にも書いた洋風旅館で、現在の建物は復元されたもの。２階のバルコ...| 西日本新聞は、九州のニュースを中心に最新情報を伝えるWeb版ニュースサイトです。HKT48、九州・福岡のイベント情報などを幅広く提供。芸能ニュース、映画や本の紹介や将棋・囲碁のニュースも網羅した西日本新聞のイベント・カルチャー情報サイト。">
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MGT32Z7');</script>
<!-- End Google Tag Manager -->
<meta property="fb:app_id" content="765321113529098">
<meta name="ia:markup_url" content="https://www.nishinippon.co.jp/nlp/travel_sketch/article/497554/"><!-- instant articles crawl -->
<meta property="article:publisher" content="https://www.facebook.com/nishinippon.news" />
<meta property="og:title" content="浦島屋（熊本県宇城市）" />
<meta property="og:url" content="https://www.nishinippon.co.jp/nlp/travel_sketch/article/497554/" />
<meta property="og:description" content="三角西港の浦島屋に来た。文豪小泉八雲が泊まり、紀行文にも書いた洋風旅館で、現在の建物は復元されたもの。２階のバルコ...| 西日本新聞は、九州のニュースを中心に最新情報を伝えるWeb版ニュースサイトです。HKT48、九州・福岡のイベント情報などを幅広く提供。芸能ニュース、映画や本の紹介や将棋・囲碁のニュースも網羅した西日本新聞のイベント・カルチャー情報サイト。" />
<meta property="og:image" content="https://www.nishinippon.co.jp/import/travel_sketch/20190327/201903270001_000.jpg?1553673182" />
<meta property="og:site_name" content="西日本新聞Web" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="ja_JP" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@nishinippon_dsg">
<meta name="twitter:title" content="浦島屋（熊本県宇城市）" />
<meta name="twitter:description" content="三角西港の浦島屋に来た。文豪小泉八雲が泊まり、紀行文にも書いた洋風旅館で、現在の建物は復元されたもの。２階のバルコ...| 西日本新聞は、九州のニュースを中心に最新情報を伝えるWeb版ニュースサイトです。HKT48、九州・福岡のイベント情報などを幅広く提供。芸能ニュース、映画や本の紹介や将棋・囲碁のニュースも網羅した西日本新聞のイベント・カルチャー情報サイト。" />
<meta name="twitter:image" content="https://www.nishinippon.co.jp/import/travel_sketch/20190327/201903270001_000.jpg?1553673182" />
<meta name="twitter:url" content="https://www.nishinippon.co.jp/nlp/travel_sketch/article/497554/" />
<link rel="shortcut icon" href="/img/favicon.ico">
<link rel="apple-touch-icon" href="/img/apple-touch-icon.png">
<link rel="canonical" href="https://www.nishinippon.co.jp/nlp/travel_sketch/article/497554">
<link rel="amphtml" href="https://www.nishinippon.co.jp/amp/nlp/travel_sketch/article/497554" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.nishinippon.co.jp/sp/nlp/travel_sketch/article/497554">
<link rel="alternate" type="application/rss+xml" title="西日本新聞速報" href="https://www.nishinippon.co.jp/delivery/rss/flash" />
<link rel="alternate" type="application/rss+xml" title="西日本新聞ニュースジャンル" href="https://www.nishinippon.co.jp/delivery/rss/nnp" />
<link rel="alternate" type="application/rss+xml" title="西日本新聞スポーツジャンル" href="https://www.nishinippon.co.jp/delivery/rss/nsp" />
<link rel="alternate" type="application/rss+xml" title="西日本新聞イベント・カルチャージャンル" href="https://www.nishinippon.co.jp/delivery/rss/nlp" />
<link rel="stylesheet" href="/shared/css/style.css?20180530" type="text/css" />
<link rel="stylesheet" type="text/css" href="/common/css/old_style.css?20160713" /><!-- ニュース共通 旧スタイル -->
<!-- DFP header start -->
<script type="text/javascript" src="//fourmtagservices.appspot.com"></script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script type="text/javascript">
    var path_value = location.pathname.substr(0, 40);
    var parameter_value = location.search.substr(0, 40);
    var ref_value = "null";
    if (document.referrer) {
        var ref_array = [];
        ref_array = document.referrer.split("/");
        ref_value = ref_array[2];
    }

    googletag.cmd.push(function () {
        googletag.pubads().setTargeting('URLs', path_value).setTargeting('Para', parameter_value).setTargeting('ref', ref_value);
        googletag.pubads().collapseEmptyDivs();
    });
    var initialAdSlots = {}; var hbAdSlots = [];
    googletag.cmd.push(function () {
	initialAdSlots['nnp_pc_top_article_billboard'] = googletag.defineSlot('/4352705/nnp_pc_top_article_billboard', [[1, 1], [728, 90], [970, 250]], 'nnp_pc_top_article_billboard').addService(googletag.pubads());
	initialAdSlots['nnp_pc_article_01'] = googletag.defineSlot('/4352705/nnp_pc_article_01', [[1, 1], [300, 250], [336, 280], [300, 600]], 'nnp_pc_article_01').addService(googletag.pubads());
	initialAdSlots['nnp_pc_article_02'] = googletag.defineSlot('/4352705/nnp_pc_article_02', [[1, 1], [300, 250], [336, 280], [300, 600]], 'nnp_pc_article_02').addService(googletag.pubads());
	initialAdSlots['nnp_pc_article_03'] = googletag.defineSlot('/4352705/nnp_pc_article_03', [[1, 1], [300, 250], [336, 280], [300, 600]], 'nnp_pc_article_03').addService(googletag.pubads());
	initialAdSlots['nnp_pc_yahoo_user'] = googletag.defineSlot('/4352705/nnp_pc_yahoo_user', [[1, 1], [300, 250], [336, 280], [728, 90], [750, 300]], 'nnp_pc_yahoo_user').addService(googletag.pubads());
	initialAdSlots['nnp_pc_yahoo_user_right'] = googletag.defineSlot('/4352705/nnp_pc_yahoo_user_right', [300, 250], 'nnp_pc_yahoo_user_right').addService(googletag.pubads());
	initialAdSlots['nnp_pc_yahoo_user_left'] = googletag.defineSlot('/4352705/nnp_pc_yahoo_user_left', [300, 250], 'nnp_pc_yahoo_user_left').addService(googletag.pubads());
	initialAdSlots['nnp_pc_article_inread_mov'] = googletag.defineSlot('/4352705/nnp_pc_article_inread_mov', [[1, 1], [300, 250], [300, 600]], 'nnp_pc_article_inread_mov').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
	initialAdSlots['nnp_pc_article_04'] = googletag.defineSlot('/4352705/nnp_pc_article_04', [[1, 1], [300, 250], [300, 600]], 'nnp_pc_article_04').addService(googletag.pubads());
  initialAdSlots['nnp_pc_article_05'] = googletag.defineSlot('/4352705/nnp_pc_article_05', [[1, 1], [300, 250], [300, 600]], 'nnp_pc_article_05').addService(googletag.pubads());
  initialAdSlots['nnp_pc_article_06'] = googletag.defineSlot('/4352705/nnp_pc_article_06', [[1, 1], [300, 250], [300, 600]], 'nnp_pc_article_06').addService(googletag.pubads());
	initialAdSlots['nnp_pc_article_07'] = googletag.defineSlot('/4352705/nnp_pc_article_07', [[1, 1], [300, 250], [300, 600]], 'nnp_pc_article_07').addService(googletag.pubads());
	initialAdSlots['nnp_pc_article_08'] = googletag.defineSlot('/4352705/nnp_pc_article_08', [[1, 1], [300, 250], [300, 600]], 'nnp_pc_article_08').addService(googletag.pubads());
	initialAdSlots['nnp_ichioshi_1'] = googletag.defineSlot('/4352705/nnp_ichioshi_1', ['fluid'], 'nnp_ichioshi_1').addService(googletag.pubads());
	initialAdSlots['nnp_ichioshi_2'] = googletag.defineSlot('/4352705/nnp_ichioshi_2', ['fluid'], 'nnp_ichioshi_2').addService(googletag.pubads());
	initialAdSlots['nnp_ichioshi_3'] = googletag.defineSlot('/4352705/nnp_ichioshi_3', ['fluid'], 'nnp_ichioshi_3').addService(googletag.pubads());
	initialAdSlots['nnp_ichioshi_4'] = googletag.defineSlot('/4352705/nnp_ichioshi_4', ['fluid'], 'nnp_ichioshi_4').addService(googletag.pubads());
	initialAdSlots['nnp_ichioshi_5'] = googletag.defineSlot('/4352705/nnp_ichioshi_5', ['fluid'], 'nnp_ichioshi_5').addService(googletag.pubads());
	initialAdSlots['nnp_ichioshi_6'] = googletag.defineSlot('/4352705/nnp_ichioshi_6', ['fluid'], 'nnp_ichioshi_6').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- DFP header end -->	<script type="text/javascript" src="/shared/js/jquery-1.11.3.min.js"></script>
	<script type="text/javascript" src="/shared/js/jQueryAutoHeight.js"></script>
	<script type="text/javascript" src="/shared/js/jquery.scrollUp.js"></script>
	<script type="text/javascript" src="/shared/js/jquery.exflexfixed-0.2.0.js"></script>
	<script type="text/javascript" src="/shared/js/jquery.lazyload.min.js"></script>
	<script type="text/javascript" src="/shared/js/common.js"></script>
	<!--[if lt IE 9]>
	<script type="text/javascript" src="http://cdnjs.cloudflare.com/ajax/libs/selectivizr/1.0.2/selectivizr-min.js"></script>
	<![endif]-->
	<!--[if lt IE 9]>
	<script src="/shared/js/html5shiv.js"></script>
	<![endif]-->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ja'}</script>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "浦島屋（熊本県宇城市）",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https://www.nishinippon.co.jp/nlp/travel_sketch/article/497554/"
},
"image":
[{"type":"ImageObject","url":"https:\/\/www.nishinippon.co.jp\/\/import\/travel_sketch\/20190327\/201903270001_000.jpg?1553673182","width":"550","height":"382","description":""}],
"datePublished": "2019-03-27T16:52:36+09:00",
"dateModified": "2019-03-27T16:52:36+09:00",
"author": {"@type": "Organization","name": "西日本新聞"},
"publisher":
{
"@type":"Organization",
"name":"西日本新聞",
"url":"https://www.nishinippon.co.jp/",
"logo":
{
"@type":"ImageObject",
"url": "https://www.nishinippon.co.jp/common/img/logo_sns.jpg",
"width": "1200",
"height": "630"
}
},
"description":"三角西港の浦島屋に来た。文豪小泉八雲が泊まり、紀行文にも書いた洋風旅館で、現在の建物は復元されたもの。２階のバルコ...| 西日本新聞は、九州のニュースを中心に最新情報を伝えるWeb版ニュースサイトです。HKT48、九州・福岡のイベント情報などを幅広く提供。芸能ニュース、映画や本の紹介や将棋・囲碁のニュースも網羅した西日本新聞のイベント・カルチャー情報サイト。",
"articleBody":"<p>\u3000\u4e09\u89d2\u897f\u6e2f\u306e\u6d66\u5cf6\u5c4b\u306b\u6765\u305f\u3002\u6587\u8c6a\u5c0f\u6cc9\u516b\u96f2\u304c\u6cca\u307e\u308a\u3001\u7d00\u884c\u6587\u306b\u3082\u66f8\u3044\u305f\u6d0b\u98a8\u65c5\u9928\u3067\u3001\u73fe\u5728\u306e\u5efa\u7269\u306f\u5fa9\u5143\u3055\u308c\u305f\u3082\u306e\u3002\uff12\u968e\u306e\u30d0\u30eb\u30b3\u30cb\u30fc\u304b\u3089\u6d77\u3092\u773a\u3081\u3066\u3044\u308b\u3068\u3001\u5e83\u5834\u304b\u3089\u8efd\u3084\u304b\u306a\u97f3\u8272\u304c\u805e\u3053\u3048\u3066\u304d\u305f\u3002\u30ae\u30bf\u30fc\u3068\u9375\u76e4\u30cf\u30fc\u30e2\u30cb\u30ab\u3092\u624b\u306b\uff12\u4eba\u7d44\u304c\u6b4c\u3063\u3066\u3044\u308b\u3002\u3053\u306e\u6b4c\u306f\u2026\u3002\u30a2\u30cb\u30e1\u300c\u306f\u3058\u3081\u4eba\u9593\u30ae\u30e3\u30fc\u30c8\u30eb\u30ba\u300d\u306e\u30a8\u30f3\u30c7\u30a3\u30f3\u30b0\u300c\u3084\u3064\u3089\u306e\u8db3\u97f3\u306e\u30d0\u30e9\u30fc\u30c9\u300d\u3060\u3002\u54c0\u6101\u6f02\u3046\u30e1\u30ed\u30c7\u30a3\u30fc\u306b\u6d78\u308a\u306a\u304c\u3089\uff12\u4eba\u306e\u524d\u3067\uff11\u679a\u63cf\u3044\u305f\u3002 <\/p><p>\uff08\u7d75\u3068\u6587\u3000\u897f\u65e5\u672c\u65b0\u805e\u793e\u7de8\u96c6\u5c40\u30c7\u30b6\u30a4\u30f3\u90e8\u30fb\u4f50\u85e4\u4e00\u53f8\uff09<\/p><p>\uff1d2019\/03\/27\u4ed8 \u897f\u65e5\u672c\u65b0\u805e\u5915\u520a\uff1d<\/p>"}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement":[{"@type":"ListItem","position":1,"item":{"url":"https:\/\/www.nishinippon.co.jp","name":"\u897f\u65e5\u672c\u65b0\u805e"}},{"@type":"ListItem","position":2,"item":{"url":"https:\/\/www.nishinippon.co.jp\/nlp","name":"\u30a4\u30d9\u30f3\u30c8\u30fb\u30ab\u30eb\u30c1\u30e3\u30fc"}},{"@type":"ListItem","position":3,"item":{"url":"\/nlp\/travel","name":"\u89b3\u5149"}},{"@type":"ListItem","position":4,"item":{"url":"https:\/\/www.nishinippon.co.jp\/nlp\/travel_sketch","name":"\u3076\u3089\u308a\u4e00\u666f"}}]}
</script>
</head>
<body id="">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MGT32Z7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
		<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&appId=765321113529098&version=v2.0";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<!--===== header =====-->
<div id="NP-globalHeader">
  <div id="NP-headerInner">

    <div id="NP-headerTitle">
          <p><a href="https://www.nishinippon.co.jp/">九州のニュースなら【西日本新聞】</a></p>
        </div><!-- /#header_title -->

    <div id="NP-headerSearchForm">
		<form action="https://www.nishinippon.co.jp/common/search/" id="cse-search-box" target="_blank">
			<input type="hidden" name="cx" value="partner-pub-9917903923447369:r6ml6u-dlw9" />
			<input type="hidden" name="ie" value="UTF-8" />
			<input class="NP-headerSearchInput" type="text" name="q" placeholder="気になるニュースを検索" >
	        <input class="NP-headerSearchSubmit" type="submit" name="sa" value="" alt="サイト内検索">
      </form>
    </div><!-- /#header_search_form -->

  </div><!-- /#header_inner -->
</div><!-- /#header -->
<!--===== header =====-->

<div id="NP-contents">
	<div id="NP-contentsWrapper">
		<!--===== contents =====-->
<!-- DFP -->
<!-- DFP nnp_pc_top_article_billboard -->
<div id='nnp_pc_top_article_billboard' style="margin:5px auto 10px;text-align:center">
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('nnp_pc_top_article_billboard');
        });
    </script>
</div>

<div id="NP-fixedHeader">

	<div id="NP-fixedHeaderInner">
		<div class="NP-contentsNav">
			<nav class="NP-breadcrumbs">
				<div class="NP-breadcrumbsInner">
					<ul>
						<li><a href="/">西日本新聞</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nlp">イベント・カルチャー</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nlp/travel">観光</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nlp/travel_sketch">ぶらり一景</a></li>					</ul>
				</div>
			</nav><!-- /.breadcrumbs -->
			<div class="NP-articleKeyword">
											</div>
		</div><!-- /.contents_nav -->

		<div class="NP-fixedHeaderExtraArea">
						<nav>
	<a href="/hanbai/">新聞購読のお申込み</a>
</nav>
		</div><!-- /.axtra_area -->

	</div><!-- /#fixed_header_inner -->
</div><!-- /#fixed_header -->

<div id="NP-mainContents" class="NP-column2">

		
	<article id="NP-articleBody">

		<header class="NP-articleHeader">

			<div class="NP-contentsNav">
				<nav class="NP-breadcrumbs">
					<div class="NP-breadcrumbsInner">
						<ul>
							<li><a href="/">西日本新聞</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nlp">イベント・カルチャー</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nlp/travel">観光</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nlp/travel_sketch">ぶらり一景</a></li>						</ul>
					</div>
				</nav><!-- /.breadcrumbs -->
				<div class="NP-articleKeyword">
										
				</div>
			</div><!-- /.contents_nav -->

			
			<h1>浦島屋（熊本県宇城市）</h1>
			<div class="NP-articleMeta">
				<time>2019年03月27日 16時52分</time>
											</div>

		</header><!-- /.article_header -->

		<div class="NP-articleMain">

			<div class="NP-articleImage">
				<figure><img src="/import/travel_sketch/20190327/201903270001_000_m.jpg?1553673182" alt=""><span class="NP-photoDetailLink"><a href="/nlp/photo/show/369313">写真を見る</a></span></figure>
				<div class="NP-articleAd">
										<!-- DFP nnp_pc_article_01 -->
<div id='nnp_pc_article_01'>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('nnp_pc_article_01');
        });
    </script>
</div>

				</div>
			</div>

	        <div class="NP-articleText">

								
	            <p>　三角西港の浦島屋に来た。文豪小泉八雲が泊まり、紀行文にも書いた洋風旅館で、現在の建物は復元されたもの。２階のバルコニーから海を眺めていると、広場から軽やかな音色が聞こえてきた。ギターと鍵盤ハーモニカを手に２人組が歌っている。この歌は…。アニメ「はじめ人間ギャートルズ」のエンディング「やつらの足音のバラード」だ。哀愁漂うメロディーに浸りながら２人の前で１枚描いた。 </p><p>（絵と文　西日本新聞社編集局デザイン部・佐藤一司）</p><p>＝2019/03/27付 西日本新聞夕刊＝</p>		        <!-- 記事下 固定PR枠 -->
		        <!-- <p><a href="http://ep2.cp-nnp.jp/4/?utm_source=nnpweb&utm_medium=article_link&utm_campaign=ep_1anniv" target="_blank">→電子版１周年記念！１万円分賞品券やQUOカードが当たる！！</a></p> -->

	        </div>

						
		</div><!-- /.article_main -->

				
		<div class="NP-articleAd">
						<aside class="NP-mainContentsSection" style="margin-bottom:-30px">
<div class="NP-adSection">
    <div class="NP-ad1">
		<div class="NP-adInner">

      <!-- DFP nnp_pc_yahoo_user_left -->
      <div id='nnp_pc_yahoo_user_left' style="text-align:center;margin-bottom:30px;">
          <script type='text/javascript'>
              googletag.cmd.push(function () {
                  googletag.display('nnp_pc_yahoo_user_left');
              });
          </script>
      </div>

		</div>
    </div>

    <div class="NP-ad2">
			<div class="NP-adInner">

        <!-- DFP nnp_pc_yahoo_user_right -->
        <div id='nnp_pc_yahoo_user_right' style="text-align:center;margin-bottom:30px;">
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('nnp_pc_yahoo_user_right');
                });
            </script>
        </div>

			</div>
    </div>
</div>
</aside><!-- /.NP-mainContentsSection -->
		</div>

				
				
				
				
				
		<aside class="NP-mainContentsSection">
			<section class="NP-topicsPanel-LARGE NP-TYPE-horizon2panel">
		<div class="NP-topicsPanelInner">

    		<h2 class="NP-topicsPanelTitle"><a href="https://www.nishinippon.co.jp/genre/topical_news/">コレ読まれてます<i class="NP-arrow01"></i></a></h2>
			<ul class="NP-topicsList">

			
							<li class="NP-thumbTextTopics">
					<a href="/nnp/national/article/497357" onclick="ga('send', 'event', 'link', 'click', '326278-nishi-ClientNone-nnp_item-コレ読まれてます-nlp-「守ってあげられなくてごめん」泣き崩れた父　熊本の高３自殺、いじめ認定-20190327');">
						<div class="NP-wrap">
							<div class="NP-thumb">
								<img class="lazy" data-original="/import/national/20190327/201903270003_000_sp.jpg?1553634076" height="80" width="80">							</div>
							<div class="NP-text">
								<p class="NP-ttl">「守ってあげられなくてごめん」泣き崩れた父 いじめ自殺認定</p>
							</div>
						</div>
					</a>
				</li>
							<li class="NP-thumbTextTopics">
					<a href="/nnp/national/article/496811" onclick="ga('send', 'event', 'link', 'click', '325701-nishi-ClientNone-nnp_item-コレ読まれてます-nlp-日本郵便、保険勧誘８０歳以上自粛へ　新規客対象　苦情受け4月から-20190325');">
						<div class="NP-wrap">
							<div class="NP-thumb">
								<img src='/shared/img/no_image04.jpg'>							</div>
							<div class="NP-text">
								<p class="NP-ttl">日本郵便、保険勧誘80歳以上自粛へ 苦情受け4月から</p>
							</div>
						</div>
					</a>
				</li>
							<li class="NP-thumbTextTopics">
					<a href="/nnp/national/article/496376" onclick="ga('send', 'event', 'link', 'click', '325215-nishi-ClientNone-nnp_item-コレ読まれてます-nlp-虐待から児童救った教諭、見逃さなかった一つのあざ　水風呂、口止め…「しつけ」陰湿化-20190323');">
						<div class="NP-wrap">
							<div class="NP-thumb">
								<img class="lazy" data-original="/import/national/20190323/201903230003_000_sp.jpg?1553288469" height="80" width="80">							</div>
							<div class="NP-text">
								<p class="NP-ttl">虐待から児童救った教諭、見逃さなかった一つのあざ</p>
							</div>
						</div>
					</a>
				</li>
			
			            <li class="NP-thumbTextTopics">
            <div class="NP-subContentsSection">
    <div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_14"></div>
</div><!-- /sub_contents_section -->
			</li>
			</ul><!-- /.NP-topicsList -->
		</div><!-- /.NP-topicsPanelInner -->
	</section><!-- /.NP-topicsPanel-LARGE -->
		</aside>

	</article><!-- /#article_body -->

		<aside class="NP-mainContentsSection">
<div class="NP-adSection">
    <div class="NP-ad1">
		<div class="NP-adInner">
			<!-- DFP nnp_pc_article_02 -->
			<div id='nnp_pc_article_02'>
			  <script type='text/javascript'>
			      googletag.cmd.push(function () {
			          googletag.display('nnp_pc_article_02');
			      });
			  </script>
			</div>
		</div>
    </div>

    <div class="NP-ad2">
			<div class="NP-adInner">
			<!-- DFP nnp_pc_article_03 -->
		        <div id='nnp_pc_article_03'>
		            <script type='text/javascript'>
		                googletag.cmd.push(function () {
		                    googletag.display('nnp_pc_article_03');
		                });
		            </script>
		        </div>
			</div>
    </div>
</div>
</aside><!-- /.NP-mainContentsSection -->
<aside class="NP-mainContentsSection">
	<section class="NP-topicsPanel-LARGE NP-TYPE-horizon2panel">
		<div class="NP-topicsPanelInner">
	        <h2 class="NP-topicsPanelTitle">話題のニュース</h2>
								<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_10" data-ob-template="NishinipponShinbun"></div>		</div>
	</section>
</aside>

<aside class="NP-mainContentsSection">
<div class="NP-adSection">
    <div class="NP-ad1">
		<div class="NP-adInner">
			<!-- DFP nnp_pc_article_04 -->
			<div id='nnp_pc_article_04'>
			    <script type='text/javascript'>
			        googletag.cmd.push(function () {
			            googletag.display('nnp_pc_article_04');
			        });
			    </script>
			</div>
		</div>
    </div>

    <div class="NP-ad2">
		<div class="NP-adInner">
			<!-- DFP nnp_pc_article_05 -->
			<div id='nnp_pc_article_05'>
			    <script type='text/javascript'>
			        googletag.cmd.push(function () {
			            googletag.display('nnp_pc_article_05');
			        });
			    </script>
			</div>
		</div>
    </div>
</div>
</aside><!-- /.NP-mainContentsSection -->
<aside class="NP-mainContentsSection">

	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle"><a href="https://www.nishinippon.co.jp/nlp/">エンタメ・おでかけ<i class="NP-arrow01"></i></a></h2>		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="https://fanfunfukuoka.com/family/154722/" onclick="ga('send', 'event', 'link', 'click', '323035-fanfunfukuoka-ClientNone-nnp_item-エンタメ・おでかけ-nlp-ばいきんまんの新エリア！　福岡アンパンマンミュージアムに誕生-20190314');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/download_images/DSC_6903-140x140.jpg" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">ばいきんまんの新エリア！アンパンマンミュージアム</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="https://fanfunfukuoka.com/event/155193/" onclick="ga('send', 'event', 'link', 'click', '323034-fanfunfukuoka-ClientNone-nnp_item-エンタメ・おでかけ-nlp-ジブリの大博覧会で全国初お目見え！　新展示「王蟲の世界」-20190314');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/download_images/112-140x140.jpg" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">ジブリの大博覧会で全国初お目見え！「王蟲の世界」</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="https://fanfunfukuoka.com/town/153376/" onclick="ga('send', 'event', 'link', 'click', '319098-fanfunfukuoka-ClientNone-nnp_item-エンタメ・おでかけ-nlp-3月開幕の「ライオンキング」、舞台仕込みの現場に潜入！-20190301');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/download_images/IMG_4170SS-140x140.jpg" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">「ライオンキング」、舞台仕込みの現場に潜入！</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nlp/event_other/article/497568" onclick="ga('send', 'event', 'link', 'click', '326518-nishi-ClientNone-nnp_item-エンタメ・おでかけ-nlp-なまずの郷（さと）　さくらまつり【３月３１日（日）】-20190327');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image03.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">なまずの郷（さと）　さくらまつり【３月３１日（日）】</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>


	</section><!-- /.topics_panel-LARGE -->

	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle">
			<a href="/nlp/travel_sketch">ぶらり一景<i class="NP-arrow01"></i></a>		</h2>
		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="/nlp/travel_sketch/article/497554" onclick="ga('send', 'event', 'link', 'click', '497554-nishi-ClientNone-nnp_item-ぶらり一景カテゴリ-nlp-travel_sketch-浦島屋（熊本県宇城市）-20190327');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src="/import/travel_sketch/20190327/201903270001_000_sp.jpg?1553673182" height="80" width="80" alt="">						</div>
						<div class="NP-text">
							<p class="NP-ttl">浦島屋（熊本県宇城市）</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nlp/travel_sketch/article/493892" onclick="ga('send', 'event', 'link', 'click', '493892-nishi-ClientNone-nnp_item-ぶらり一景カテゴリ-nlp-travel_sketch-三角港（熊本県宇城市）-20190313');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src="/import/travel_sketch/20190313/201903130001_000_sp.jpg?1552462922" height="80" width="80" alt="">						</div>
						<div class="NP-text">
							<p class="NP-ttl">三角港（熊本県宇城市）</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nlp/travel_sketch/article/490196" onclick="ga('send', 'event', 'link', 'click', '490196-nishi-ClientNone-nnp_item-ぶらり一景カテゴリ-nlp-travel_sketch-三角西港（熊本県宇城市）-20190227');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src="/import/travel_sketch/20190227/201902270001_000_sp.jpg?1551254462" height="80" width="80" alt="">						</div>
						<div class="NP-text">
							<p class="NP-ttl">三角西港（熊本県宇城市）</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nlp/travel_sketch/article/486518" onclick="ga('send', 'event', 'link', 'click', '486518-nishi-ClientNone-nnp_item-ぶらり一景カテゴリ-nlp-travel_sketch-脊振のめがね橋（佐賀県神埼市）-20190213');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src="/import/travel_sketch/20190213/201902130001_000_sp.jpg?1550043722" height="80" width="80" alt="">						</div>
						<div class="NP-text">
							<p class="NP-ttl">脊振のめがね橋（佐賀県神埼市）</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>

	</section><!-- /.topics_panel_large -->
</aside><!-- /.main_contents_section -->

<aside class="NP-mainContentsSection">
	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle"><a href="https://www.nishinippon.co.jp/nnp/fukuoka/">福岡の最新ニュース<i class="NP-arrow01"></i></a></h2>		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="/nnp/f_sougou/article/497441" onclick="ga('send', 'event', 'link', 'click', '326379-nishi-ClientNone-nnp_item-福岡の最新ニュース-nlp-子ども医療費の補助率で攻防　現職、見直しに慎重姿勢　新人、政令市引き上げを-20190327');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image03.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">子ども医療費の補助率で攻防　現職、見直しに慎重姿勢</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nnp/f_toshiken/article/497440" onclick="ga('send', 'event', 'link', 'click', '326378-nishi-ClientNone-nnp_item-福岡の最新ニュース-nlp-筑陽学園、甲子園初勝利　創部５９年目　エース西９５球無四球完投-20190327');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/f_toshiken/20190327/201903270002_000_sp.jpg?1553648162" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">筑陽学園、甲子園初勝利　創部５９年目</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nnp/f_toshiken/article/497382" onclick="ga('send', 'event', 'link', 'click', '326303-nishi-ClientNone-nnp_item-福岡の最新ニュース-nlp-ヤギの三つ子誕生　筑前町の山本さん飼育　半年間に２度目、朝倉の店で披露-20190327');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/f_toshiken/20190327/201903270001_000_sp.jpg?1553634099" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">ヤギの三つ子誕生 筑前町の山本さん飼育　半年間に２度目...</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nnp/f_chikugo/article/497385" onclick="ga('send', 'event', 'link', 'click', '326306-nishi-ClientNone-nnp_item-福岡の最新ニュース-nlp-ホークス新人選手と市民交流　筑後市で歓迎のつどい-20190327');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/f_chikugo/20190327/201903270001_000_sp.jpg?1553634100" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">ホークス新人選手と市民交流　筑後市で歓迎のつどい</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>


	</section><!-- /.topics_panel-LARGE -->

	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle"><a href="https://www.nishinippon.co.jp/hawks/">ソフトバンクホークス<i class="NP-arrow01"></i></a></h2><!-- p class="NP-categoryIcon" style="background-color:#fccf3b">
	祝！日本一！</p -->
		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="/nsp/hawks/article/497371" onclick="ga('send', 'event', 'link', 'click', '326292-nishi-ClientNone-nnp_item-ソフトバンクホークス-nlp-ソフトＢ川原と周東、支配下登録　「感謝でいっぱい」「やっとスタート」-20190327');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/hawks/20190327/201903270007_000_sp.jpg?1553634090" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">ソフトＢ川原と周東、支配下登録　「感謝でいっぱい」「や...</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nsp/hawks/article/497372" onclick="ga('send', 'event', 'link', 'click', '326293-nishi-ClientNone-nnp_item-ソフトバンクホークス-nlp-ソフトＢ明石、想定より早い復帰も　手術後の回復順調-20190327');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/hawks/20190327/201903270008_000_sp.jpg?1553634091" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">ソフトＢ明石、想定より早い復帰も　手術後の回復順調</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nsp/hawks/article/497373" onclick="ga('send', 'event', 'link', 'click', '326294-nishi-ClientNone-nnp_item-ソフトバンクホークス-nlp-ソフトＢ今宮「今年は自信」手応え　シート打撃で本塁打-20190327');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/hawks/20190327/201903270009_000_sp.jpg?1553634092" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">ソフトＢ今宮「今年は自信」手応え　シート打撃で本塁打</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nsp/hawks/article/497374" onclick="ga('send', 'event', 'link', 'click', '326295-nishi-ClientNone-nnp_item-ソフトバンクホークス-nlp-ソフトＢ福田シートで本塁打　「しっかり調整」-20190327');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/hawks/20190327/201903270010_000_sp.jpg?1553634093" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">ソフトＢ福田シートで本塁打　「しっかり調整」</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>


	</section><!-- /.topics_panel_large -->
</aside><!-- /.main_contents_section -->


		
		<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_13"></div>

</div><!-- /#main_contents -->

		<!--===== sidebar =====-->


<div id="NP-subContents">



<!-- Recommend A -->
<div class="NP-subContentsSection"><section class="NP-topicsPanel-SUB"><div class="NP-topicsPanelInner"><h2 class="NP-topicsPanelTitle">西日本新聞のイチオシ [PR]</h2><ul class="NP-topicsList"><li class="NP-recommendTopics"><!--nnp_ichioshi_2-->
<div id="nnp_ichioshi_2">
    <script type="text/javascript">
        googletag.cmd.push(function () {
            googletag.display("nnp_ichioshi_2");
        });
    </script>
</div></li><li class="NP-recommendTopics"><!--nnp_ichioshi_1-->
<div id="nnp_ichioshi_1">
    <script type="text/javascript">
        googletag.cmd.push(function () {
            googletag.display("nnp_ichioshi_1");
        });
    </script>
</div></li><li class="NP-recommendTopics"><!--nnp_ichioshi_3-->
<div id="nnp_ichioshi_3">
    <script type="text/javascript">
        googletag.cmd.push(function () {
            googletag.display("nnp_ichioshi_3");
        });
    </script>
</div></li></ul></div></section></div>
<div class="NP-subContentsSection">
<!-- DFP nnp_pc_article_06 右サイドレク1番目 -->
<div id='nnp_pc_article_06'>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('nnp_pc_article_06');
        });
    </script>
</div>
</div><!-- /sub_contents_section --><!-- ul class="NP-topicsWordList" style="margin-bottom:10px;" -->
  <!-- <li style="font-size: 18px;"><a href="https://www.nishinippon.co.jp/nnp/shelter_kumamoto/">避難所の状況・避難者の声</a></li> -->
<!-- /ul -->

<!-- 九州速報 -->
<div class="NP-subContentsSection">
  <section class="NP-topicsPanel-SUB">
    <div class="NP-topicsPanelInner">

      <h2 class="NP-topicsPanelTitle"><a href="https://www.nishinippon.co.jp/flash">九州速報<i class="NP-arrow01"></i></a></h2>
      <ul class="NP-topicsList">
<li class="NP-normalTopics"><a href="https://www.nishinippon.co.jp/flash/f_kyushu/article/497537"><i class="NP-disc01"></i>宮崎県川南町で震度１の地震</a></li>
<li class="NP-normalTopics"><a href="https://www.nishinippon.co.jp/flash/f_kyushu/article/497536"><i class="NP-disc01"></i>ふるさと納税規制の改正地方税法成立</a></li>
<li class="NP-normalTopics"><a href="https://www.nishinippon.co.jp/flash/f_kyushu/article/497531"><i class="NP-disc01"></i>宮崎県延岡市で震度４の地震　震源地は日向灘</a></li>
<li class="NP-normalTopics"><a href="https://www.nishinippon.co.jp/flash/f_kyushu/article/497525"><i class="NP-disc01"></i>鹿児島高１自殺、「いじめ影響」と第三者委</a></li>
<li class="NP-normalTopics"><a href="https://www.nishinippon.co.jp/flash/f_kyushu/article/497509"><i class="NP-disc01"></i>大分が甲子園初勝利　松山聖陵（愛媛）を破る　選抜高校野球</a></li>
      </ul><!-- /.topicsList -->

<ul class="NP-topicsWordList">
  <li><a href="/weather/">天気</a></li>
<li><a href="http://www.norimono-info.com/" target="_blank" rel="nofollow">交通</a></li>
<li><a href="http://www.jartic.or.jp/" target="_blank" rel="nofollow">道路</a></li>
<li><a href="/wordbox/">気になる言葉</a></li>

</ul><!-- /.topicsWordList -->

    </div><!-- /.topics_panel_inner -->
  </section><!-- /.topics_panel -->
</div>
 

<div class="NP-subContentsSection">
<!-- DFP nnp_pc_article_08 右サイドレク2番目 -->
<div id='nnp_pc_article_08'>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('nnp_pc_article_08');
        });
    </script>
</div>
</div><!-- /sub_contents_section -->
<!-- 注目5件 -->
<section class="NP-subContentsSection">
    <section class="NP-topicsPanel-SUB">
        <div class="NP-topicsPanelInner">
            <h2 class="NP-topicsPanelTitle">ニュースまとめ読み</h2>
  <ul id="chumoku">
	<li><a href="https://www.nishinippon.co.jp/keyword/785/">福岡コンフィデンシャル</a></li>
	<li><a href="https://www.nishinippon.co.jp/special/new_immigration_age/">新 移民時代 特設ページ</a></li>
	<li><a href="https://www.nishinippon.co.jp/nnp/politics/election/2019/fukuokaken/">福岡県知事選</a></li>
	<li><a href="https://www.nishinippon.co.jp/keyword/788/">平和台を創った男 岡部平太伝</a></li>
	<li><a href="https://www.nishinippon.co.jp/keyword/tl/706/">海外特派員リポート</a></li>
	<li><a href="https://www.nishinippon.co.jp/keyword/tl/677/">西日本豪雨</a></li>
	<li><a href="https://www.nishinippon.co.jp/feature/local_councilor/">地方議会「見える化」</a></li>
	<li><a href="https://www.nishinippon.co.jp/keyword/tl/676/">九州豪雨１年 動画・画像</a></li>
	<li><a href="https://www.nishinippon.co.jp/keyword/tl/804/">「平成のホークス」の歩み</a></li>
</ul>
        </div><!-- /.NP-topicsPanelInner -->
    </section>
</section>

<!-- ランキング -->
<div class="NP-subContentsSection">
  <section class="NP-topicsPanel-SUB">
    <div class="NP-topicsPanelInner">

            <h2 class="NP-topicsPanelTitle">イベント・カルチャーランキング</h2>
      
      <ul class="NP-topicsList">
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nlp/gourmet_spot/article/496714/" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>1</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">大衆居酒屋とんトコとん　名物メニューはヤキトン　福岡市中央区</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nlp/reading_guide/article/456972/" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>2</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">２０億円をだまし取られても明るく生きる、新庄剛志の痛快＆爽快エッ...</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nlp/hometown/article/496725/" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>3</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">【福岡県うきは市】シダレザクラの巨木　法華原華庭園で満開</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nlp/cinema_news/article/496967/" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>4</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">地元で「オール芦屋」映画　先行試写会に８００人　好評　向井監督が...</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nlp/hkt_news/article/496359/" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>5</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">ＨＫＴコント劇福岡凱旋　３０日卒業の冨吉が特別出演　アイドル生活...</p>
          </div>
        </div>
      </a>
      </li>
            </ul>

    </div><!-- /.topics_panel_inner -->
  </section><!-- /.topics_panel -->
</div>


<!-- トピックス -->
<div class="NP-subContentsSection">
  <section class="NP-topicsPanel-SUB">
    <div class="NP-topicsPanelInner">

      <h2 class="NP-topicsPanelTitle"><a href="/nnp/today/">トピックスニュース<i class="NP-arrow01"></i></a></h2>
      <ul class="NP-topicsList">
<li class="NP-normalTopics"><a href="https://www.nishinippon.co.jp/nnp/national/article/497510"><i class="NP-disc01"></i>久留米高２自殺はいじめ　スマホに「もう限界」　第三者委認定</a></li>
<li class="NP-normalTopics"><a href="https://www.nishinippon.co.jp/nnp/national/article/497539"><i class="NP-disc01"></i>鹿児島の高１自殺、いじめが影響　県の第三者委が最終報告書</a></li>
<li class="NP-normalTopics"><a href="https://www.nishinippon.co.jp/nnp/national/article/497511"><i class="NP-disc01"></i>福岡タクシー病院突入、運転手に実刑</a></li>
<li class="NP-normalTopics"><a href="https://www.nishinippon.co.jp/nnp/politics/article/497569"><i class="NP-disc01"></i>新元号公表は４月１日昼ごろ　菅官房長官が発表へ</a></li>
<li class="NP-normalTopics"><a href="https://www.nishinippon.co.jp/nnp/politics/article/497582"><i class="NP-disc01"></i>国家公務員のＮＰＯ兼業後押し　政府、許可基準を明確化</a></li>
      </ul><!-- /.topicsList -->

    </div><!-- /.topics_panel_inner -->
  </section><!-- /.topics_panel -->
</div>

<!-- 写真ランキング -->

<div class="NP-subContentsSection">
<!-- DFP nnp_pc_article_07 右サイドレク3番目 -->
<div id='nnp_pc_article_07'>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('nnp_pc_article_07');
        });
    </script>
</div>
</div><!-- /sub_contents_section -->
<!-- ルクサ枠 -->
<div style="margin-top:5px;margin-bottom:20px;" class="luxa">
<script>
document.write('<iframe width="300" height="260" frameborder="0" scrolling="no" marginheight="0" marginwidth="0" allowtransparency="true" src="//s3-ap-northeast-1.amazonaws.com/luxa/banner/nnp_widget.html"></iframe>');
</script>
</div>

<!-- Recommend 残り全て -->
<div class="NP-subContentsSection"><section class="NP-topicsPanel-SUB"><div class="NP-topicsPanelInner"><h2 class="NP-topicsPanelTitle">西日本新聞のイチオシ [PR]</h2><ul class="NP-topicsList"><li class="NP-recommendTopics"><!--nnp_ichioshi_4-->
<div id="nnp_ichioshi_4">
    <script type="text/javascript">
        googletag.cmd.push(function () {
            googletag.display("nnp_ichioshi_4");
        });
    </script>
</div>
</li><li class="NP-recommendTopics"><div id="nnp_ichioshi_5">
    <script type="text/javascript">
        googletag.cmd.push(function () {
            googletag.display("nnp_ichioshi_5");
        });
    </script>
</div></li><li class="NP-recommendTopics"><div id="nnp_ichioshi_6">
    <script type="text/javascript">
        googletag.cmd.push(function () {
            googletag.display("nnp_ichioshi_6");
        });
    </script>
</div></li></ul></div></section></div>
</div><!-- /sub_contents -->
<!--===== sidebar =====-->	</div><!-- /#contents_wrapper -->
</div><!-- /#contents -->

<!--===== footer =====-->
<div id="NP-globalFooter">

	<div id="NP-footerTop">
		<div id="NP-footerTopInner">

			<div class="NP-footerCategoryLink clearfix">
				<dl>
					<dt><a href="https://www.nishinippon.co.jp/nnp/">ニュース<i class="arrow02"></i></a></dt>
					<dd><a href="https://www.nishinippon.co.jp/nnp/kyushu/">九州</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/national/">社会</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/politics/">政治</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/world/">アジア・世界</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/economics/">経済</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/culture/">文化</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/lifestyle/">生活・レジャー</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/science/">科学・環境</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/column/">コラム</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/feature/serialization/">連載</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/wordbox/">ワードBOX</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/keyword/archive/">注目ニュース</a></dd>
				</dl>

				<dl>
					<dt><a href="https://www.nishinippon.co.jp/nsp/">スポーツ<i class="arrow02"></i></a></dt>
					<dd><a href="https://www.nishinippon.co.jp/nsp/hawks/">ホークス</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/baseball/">野球</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/kyushu_j/">Ｊリーグin九州</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/soccer/">サッカー</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/sports_local/">地域のスポーツ</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/judo/">柔道</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/kendo/">剣道</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/sumo/">大相撲</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/golf/">ゴルフ</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/race/">レース</a></dd>
					<dd><a href="http://www.bukatsuganba.com/" target="_blank">部活ガンバ</a></dd>
				</dl>

				<dl>
					<dt><a href="https://www.nishinippon.co.jp/nlp/">イベント・カルチャー<i class="arrow02"></i></a></dt>
					<dd><a href="https://www.nishinippon.co.jp/nlp/book/">BOOK</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/showbiz/">芸能</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/hkt_news/">HKT48</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/entame/">エンタメMAX</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/cinema/">映画</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/travel/">観光</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/igo/">囲碁</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/shogi/">将棋</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/animal/">動物</a></dd>
				</dl>

				<dl>
					<dt>サービス</dt>
					<dd><a href="https://www.nishinippon.co.jp/hanbai/" rel="nofollow">新聞購読申込</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/" rel="nofollow">記事・写真の利用案内</a></dd>
					<dd><a href="http://www.nnp-books.com/" target="_blank" rel="nofollow">ネット書店</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/event/shinsei/" rel="nofollow">後援申請</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/haken.php" rel="nofollow">講師派遣</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/inspection.php" rel="nofollow">製作センター見学案内</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/demae.php" rel="nofollow">出前授業</a></dd>
				</dl>

				<dl>
					<dt>コンテンツ</dt>
					<dd><a href="https://www.nishinippon.co.jp/">西日本新聞Web</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/">西日本スポーツ</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/ep/" target="_blank">西日本新聞電子版</a></dd>
					<dd><a href="http://nishispo.jp/" target="_blank">西スポプラス</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/media/mb_list.php">携帯サイト</a></dd>
					<dd><a href="http://cureruto.nishinippon.co.jp/" target="_blank">cureruto(くれると)</a></dd>
					<dd><a href="http://fanfunfukuoka.com/" target="_blank">ファンファン福岡</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/ohyen/" target="_blank">西日本新聞オーエン Oh!Yen!</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/media/" target="_blank">西日本新聞×HOT PEPPER久留米</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/photolibrary/" target="_blank">西日本新聞フォトライブラリー</a></dd>
				</dl>

				<dl>
					<dt>会社案内</dt>
					<dd><a href="http://c.nishinippon.co.jp/" rel="nofollow">西日本新聞社</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/info/" rel="nofollow">会社案内</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/recruit/" rel="nofollow">採用情報</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/koukoku/" rel="nofollow">新聞広告</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/koudoku/webad.php" rel="nofollow">Web広告</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/organized_business/">西日本新聞社の主催イベント</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/database.php" rel="nofollow">記事データベース</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nishikai/" rel="nofollow">西日本会</a></dd>
					<dd><a href="http://www2.nishinippon.co.jp/circle/" target="_blank" rel="nofollow">西日本文化サークル</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/mytown/" rel="nofollow">マイタウン</a></dd>
				</dl>

				<dl>
					<dt>提携サイト</dt>
					<dd><a href="http://www.jwn.ne.jp/" target="_blank" rel="nofollow">JWN</a></dd>
					<dd><a href="http://www.press9.gr.jp/" target="_blank" rel="nofollow">PRESS9</a></dd>
					<dd><a href="http://www.47news.jp/" target="_blank" rel="nofollow">47NEWS</a></dd>
					<dd><a href="http://www.47club.jp/webshop/main?cid=41aa" target="_blank" rel="nofollow">47CLUB</a></dd>
				</dl>
			</div><!-- /.footer_category_link -->

		</div><!-- /#footer_top_inner -->
	</div><!-- /#footer_top -->

	<div id="NP-footerBottom">
		<div id="NP-footerBottomInner">

			<div class="NP-footerLink">
				<ul>
					<li>
						<a href="http://c.nishinippon.co.jp/s-policy.php" rel="nofollow">サイトポリシー</a>
					</li>
					<li>
						<a href="http://c.nishinippon.co.jp/kojin.php" rel="nofollow">個人情報保護方針</a>
					</li>
					<li>
						<a href="http://c.nishinippon.co.jp/sitemap.php" rel="nofollow">サイトマップ</a>
					</li>
					<li>
						<a href="http://c.nishinippon.co.jp/info/inquiry.php" rel="nofollow">問い合わせ</a>
					</li>
				</ul>
			</div>

			<address>© Nishinippon Shimbun</address>

		</div><!-- /#footer_bottom_inner -->
	</div><!-- /#footer_bottom -->


</div><!-- /#footer -->
<!--===== footer =====-->
<div id="bottom_fixed"></div>
<!-- LancersAd -->
<script>
  (function(w, d, opts) {
    w.LancersAd = opts || {};
    script = d.createElement("script");
    script.type = "text/javascript";
    script.async = !0;
    script.src = "https://static.ad-lancers.jp/js/lancers-ad.p.js";
    element = d.getElementsByTagName("script")[0];
    element.parentNode.insertBefore(script, element);
  })(window, document);
</script>
<!-- /LancersAd -->
<script src='//static.quant.jp/lait.js' data-lait='on' data-sid='f492fd433f37b62c285dfffc07054444' data-tag-version='1.0.0' defer async></script>
</body>
</html>
