<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="ja"><![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="ja"><![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="ja"><![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="ja"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="ja"><!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8" />
<title>川渡り神幸祭２０日開幕　神輿と幟山笠、田川の初夏彩る　関連イベントや「かがり火」も [福岡県] - 西日本新聞</title>
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
<meta name="keywords" content="総合,川渡り神幸祭20日開幕,かがり火,幟山笠,田川,神輿,初夏,関連イベント,西日本新聞,ニュース,九州,福岡,西日本スポーツ,福岡ソフトバンクホークス">
<meta name="news_keywords" content="総合,川渡り神幸祭20日開幕,かがり火,幟山笠,田川,神輿,初夏,関連イベント">
<meta name="description" content="田川市の初夏の風物詩、風治八幡宮川渡り神幸祭が２０、２１日、田川市伊田の彦山川周辺で盛大に行われる。２基の神輿（み...">
<meta property="fb:app_id" content="765321113529098">
<meta property="article:publisher" content="https://www.facebook.com/nishinippon.news" />
<meta property="og:title" content="川渡り神幸祭２０日開幕　神輿と幟山笠、田川の初夏彩る　関連イベントや「かがり火」も" />
<meta property="og:url" content="https://www.nishinippon.co.jp/nnp/f_sougou/article/329374/" />
<meta property="og:description" content="田川市の初夏の風物詩、風治八幡宮川渡り神幸祭が２０、２１日、田川市伊田の彦山川周辺で盛大に行われる。２基の神輿（み..." />
<meta property="og:image" content="https://www.nishinippon.co.jp/import/f_sougou/20170519/201705190002_000.jpg?1495141266" />
<meta property="og:site_name" content="西日本新聞Web" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="ja_JP" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@nishinippon_dsg">
<meta name="twitter:title" content="川渡り神幸祭２０日開幕　神輿と幟山笠、田川の初夏彩る　関連イベントや「かがり火」も" />
<meta name="twitter:description" content="田川市の初夏の風物詩、風治八幡宮川渡り神幸祭が２０、２１日、田川市伊田の彦山川周辺で盛大に行われる。２基の神輿（み..." />
<meta name="twitter:image" content="https://www.nishinippon.co.jp/import/f_sougou/20170519/201705190002_000.jpg?1495141266" />
<meta name="twitter:url" content="https://www.nishinippon.co.jp/nnp/f_sougou/article/329374/" />
<link rel="shortcut icon" href="/img/favicon.ico">
<link rel="apple-touch-icon" href="/img/apple-touch-icon.png">
<link rel="canonical" href="https://www.nishinippon.co.jp/nnp/f_sougou/article/329374">
<link rel="amphtml" href="https://www.nishinippon.co.jp/amp/nnp/f_sougou/article/329374" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.nishinippon.co.jp/sp/nnp/f_sougou/article/329374">
<link rel="alternate" type="application/rss+xml" title="西日本新聞速報" href="https://www.nishinippon.co.jp/delivery/rss/flash" />
<link rel="alternate" type="application/rss+xml" title="西日本新聞ニュースジャンル" href="https://www.nishinippon.co.jp/delivery/rss/nnp" />
<link rel="alternate" type="application/rss+xml" title="西日本新聞スポーツジャンル" href="https://www.nishinippon.co.jp/delivery/rss/nsp" />
<link rel="alternate" type="application/rss+xml" title="西日本新聞イベント・カルチャージャンル" href="https://www.nishinippon.co.jp/delivery/rss/nlp" />
<link rel="stylesheet" href="/shared/css/style.css?20170330" type="text/css" />
<link rel="stylesheet" type="text/css" href="/common/css/old_style.css?20160713" /><!-- ニュース共通 旧スタイル --><!-- DFP header start -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script type="text/javascript">
    var path_value = location.pathname.substr(0, 40);
    var parameter_value = location.search.substr(0, 40);
    var ref_value = "null";
    if (document.referrer) {
        var ref_array = [];
        ref_array = document.referrer.split("/");
        ref_value = ref_array[2];
    }

    googletag.cmd.push(function () {
        googletag.pubads().setTargeting('URLs', path_value).setTargeting('Para', parameter_value).setTargeting('ref', ref_value);
        googletag.pubads().collapseEmptyDivs();
    });
</script>
<!-- DFP header end -->
	<script type="text/javascript" src="/shared/js/jquery-1.11.3.min.js"></script>
	<script type="text/javascript" src="/shared/js/jQueryAutoHeight.js"></script>
	<script type="text/javascript" src="/shared/js/jquery.scrollUp.js"></script>
	<script type="text/javascript" src="/shared/js/jquery.exflexfixed-0.2.0.js"></script>
	<script type="text/javascript" src="/shared/js/jquery.lazyload.min.js"></script>
	<script type="text/javascript" src="/shared/js/common.js"></script>
	<!--[if lt IE 9]>
	<script type="text/javascript" src="http://cdnjs.cloudflare.com/ajax/libs/selectivizr/1.0.2/selectivizr-min.js"></script>
	<![endif]-->
	<!--[if lt IE 9]>
	<script src="/shared/js/html5shiv.js"></script>
	<![endif]-->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ja'}</script>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</head>
<body id="">
		<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&appId=765321113529098&version=v2.0";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<!--===== header =====-->
<div id="NP-globalHeader">
  <div id="NP-headerInner">

    <div id="NP-headerTitle">
		<h1>
          <a href="https://www.nishinippon.co.jp/">西日本新聞</a>
        </h1>
    </div><!-- /#header_title -->

    <div id="NP-headerSearchForm">
		<form action="https://www.nishinippon.co.jp/common/search/index.php" id="cse-search-box" target="_blank">
			<input type="hidden" name="cx" value="partner-pub-9917903923447369:r6ml6u-dlw9" />
			<input type="hidden" name="ie" value="UTF-8" />
			<input class="NP-headerSearchInput" type="text" name="q" placeholder="気になるニュースを検索" >
	        <input class="NP-headerSearchSubmit" type="submit" name="sa" value="" alt="サイト内検索">
      </form>
    </div><!-- /#header_search_form -->

  </div><!-- /#header_inner -->
</div><!-- /#header --><!--===== header =====-->
<div id="NP-contents">
	<div id="NP-contentsWrapper">
		<!--===== contents =====-->

<!-- DFP -->
<!-- DFP nnp_pc_top_article_billboard -->
<div id="billboard" style="text-align:center;margin-bottom:10px;">
  <script type='text/javascript'>
    googletag.cmd.push(function() {
      googletag.defineSlot('/4352705/nnp_pc_top_article_billboard', [970, 250],'billboard')
        .addService(googletag.pubads())
        .setTargeting("Gender", "Male")
        .setCollapseEmptyDiv(true,true);
      googletag.enableServices();
      googletag.display('billboard');
  });
  </script>
</div>

<div id="NP-fixedHeader">
	<div id="NP-fixedHeaderInner">

		<div class="NP-contentsNav">
			<nav class="NP-breadcrumbs">
				<div class="NP-breadcrumbsInner">
					<ul>
						<li><a href="/">トップ</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nnp">ニュース</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nnp/kyushu">九州</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nnp/fukuoka">福岡</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nnp/f_sougou">総合</a></li>					</ul>
				</div>
			</nav><!-- /.breadcrumbs -->
			<div class="NP-articleKeyword">
											</div>
		</div><!-- /.contents_nav -->

		<div class="NP-fixedHeaderExtraArea">
						<nav>
	<a href="/hanbai/">新聞購読のお申込み</a>
</nav>
		</div><!-- /.axtra_area -->

	</div><!-- /#fixed_header_inner -->
</div><!-- /#fixed_header -->

<div id="NP-mainContents" class="NP-column2">

	<article id="NP-articleBody">

		<header class="NP-articleHeader">

			<div class="NP-contentsNav">
				<nav class="NP-breadcrumbs">
					<div class="NP-breadcrumbsInner">
						<ul>
							<li><a href="/">トップ</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nnp">ニュース</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nnp/kyushu">九州</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nnp/fukuoka">福岡</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nnp/f_sougou">総合</a></li>						</ul>
					</div>
				</nav><!-- /.breadcrumbs -->
				<div class="NP-articleKeyword">
										
				</div>
			</div><!-- /.contents_nav -->

			
			
			<h1>川渡り神幸祭２０日開幕　神輿と幟山笠、田川の初夏彩る　関連イベントや「かがり火」も [福岡県]</h1>
			<div class="NP-articleMeta">
				<time>2017年05月19日 06時00分</time>
			</div>
		</header><!-- /.article_header -->

		<div class="NP-articleMain">

			<div class="NP-articleImage">
				<figure><img src="/import/f_sougou/20170519/201705190002_000_m.jpg?1495141266" alt="昨年の風治八幡宮川渡り神幸祭"><figcaption>昨年の風治八幡宮川渡り神幸祭</figcaption><span class="NP-photoDetailLink"><a href="/nnp/photo/show/222903">写真を見る</a></span></figure>
				<div class="NP-articleAd">
										<!-- DFP nnp_pc_article_01 -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/4352705/nnp_pc_article_01', [[1, 1], [300, 250]]).display();
</script>

				</div>
			</div>

        <div class="NP-articleText">
            <p>　田川市の初夏の風物詩、風治八幡宮川渡り神幸祭が２０、２１日、田川市伊田の彦山川周辺で盛大に行われる。２基の神輿（みこし）と色鮮やかな１１基の幟（のぼり）山笠が水しぶきを上げ、勇壮に川を渡る。博多祇園山笠（福岡市）、小倉祇園太鼓（北九州市）、戸畑祇園大山笠（同）、鬼夜（久留米市）と並ぶ福岡五大祭りの一つとされ、例年２日間で計約２０万人の人出でにぎわう。</p><p>　２０日は、対岸のお旅所へ向かう「お下り」。午後１時から八幡宮で祭典や獅子楽奉納があり、同２時に神輿が出発、地元の１１地区の幟山笠が従う。同３時半から川渡り。同４時ごろからの競演会では山笠を前後に激しく傾ける「がぶり」を披露する。２１日は八幡宮へ戻る「お上り」。午後０時半にお旅所を出発し、同１時半から再び川を渡る。</p><p>　今年は橘地区、番田地区が幟山笠を新調。橘地区は２０日午後７～９時、祭りで唯一となった舞台付きの「踊り山笠」で伊田地区を回り、児童らが舞台上で踊りを披露する。</p><p>　関連行事の「まつりＩＮ田川」は両日ともお旅所のステージで開かれる。ダンスバトルや民踊披露、吹奏楽演奏などがある。２０日午後８時には石炭を燃料としたかがり火がともされ、彦山川を照らす。</p><p>　会場周辺は両日とも交通規制があり、主な駐車場は市役所、県立大、県土整備事務所、東田川ボウル跡地の４カ所。市役所と会場近くを結ぶ無料シャトルバスを１５分間隔で運行する。</p><p>＝2017/05/19付 西日本新聞朝刊＝</p>                    </div>

						
		</div><!-- /.article_main -->

				
		<div class="NP-articleAd">
						<!-- DFP yahoo user -->
<div id='nnp_pc_yahoo_user' style="text-align:center;margin-bottom:30px;">
  <script type='text/javascript'>
  var target_value = "null";
  if (document.referrer){
    var ref_array=new Array();
    ref_array=document.referrer.split("/");
    target_value = ref_array[2];
  }

  if(('sessionStorage' in window) && (window.sessionStorage !== null)) {
    if (target_value != 'www.nishinippon.co.jp') {
      sessionStorage.setItem('target_value', target_value);
    } else {
      if (sessionStorage.getItem('target_value') !== null) {
        target_value = sessionStorage.getItem('target_value');
      }
    }
  }
  googletag.cmd.push(function() {

    // console.log(target_value);
    googletag.defineSlot('/4352705/nnp_pc_yahoo_user',  [[728, 90], [750, 300], [750, 200]], 'nnp_pc_yahoo_user')
     .setTargeting("ref" , target_value)
     .addService(googletag.pubads())
     .setCollapseEmptyDiv(true,true);
    googletag.enableServices();
    googletag.display('nnp_pc_yahoo_user');

  });
  </script>
</div>		</div>

						<div class="NP-articleAd mb05 center">
  <!-- DFP nnp_pc_article_inread_mov -->
  <div id='nnp_pc_article_inread_mov'>
    <script type='text/javascript'>
      googletag.cmd.push(function() {
       googletag.defineSlot('/4352705/nnp_pc_article_inread_mov', [[1, 1], [300, 250]], 'nnp_pc_article_inread_mov')
       .addService(googletag.pubads())
       .setCollapseEmptyDiv(true,true);
       googletag.display('nnp_pc_article_inread_mov');
       googletag.enableServices();
     });
    </script>
  </div>
</div>		
				
				
		<aside class="NP-mainContentsSection">
						<section class="NP-topicsPanel-LARGE NP-TYPE-horizon2panel">
		<div class="NP-topicsPanelInner">

    		<h2 class="NP-topicsPanelTitle"><a href="https://www.nishinippon.co.jp/genre/topical_news/">コレ読まれてます<i class="NP-arrow01"></i></a></h2>
			<ul class="NP-topicsList">
							<li class="NP-thumbTextTopics">
					<a href="/nnp/national/article/329123" onclick="ga('send', 'event', 'link', 'click', '135103-nishi-ClientNone-nnp_item-コレ読まれてます-nnp-警察職員、拾得物横領容疑　福岡中央署、不正処理数千件か-20170518');">
						<div class="NP-wrap">
							<div class="NP-thumb">
								<img src='/shared/img/no_image02.jpg'>							</div>
							<div class="NP-text">
								<p class="NP-ttl">不正処理数千件か、拾得物横領容疑 福岡中央署</p>
							</div>
						</div>
					</a>
				</li>
							<li class="NP-thumbTextTopics">
					<a href="/feature/education_now/article/328799" onclick="ga('send', 'event', 'link', 'click', '134742-nishi-ClientNone-nnp_item-コレ読まれてます-nnp-学校のハテナ（２）かばん　なぜこんなに重い-20170516');">
						<div class="NP-wrap">
							<div class="NP-thumb">
								<img class="lazy" data-original="/import/education_now/20170516/201705160001_000_sp.jpg?1494932462" height="80" width="80">							</div>
							<div class="NP-text">
								<p class="NP-ttl">通学かばん10キロ 教科書、ゆとり時代の1・5倍 </p>
							</div>
						</div>
					</a>
				</li>
							<li class="NP-thumbTextTopics">
					<a href="/nnp/national/article/328343" onclick="ga('send', 'event', 'link', 'click', '134224-nishi-ClientNone-nnp_item-コレ読まれてます-nnp-“声なき声”拾い３７年、警察医・大木さん　検視５０００体超、事件発見も-20170515');">
						<div class="NP-wrap">
							<div class="NP-thumb">
								<img class="lazy" data-original="/import/national/20170515/201705150001_000_sp.jpg?1494795662" height="80" width="80">							</div>
							<div class="NP-text">
								<p class="NP-ttl">遺体5000体検視、“声なき声”拾い37年、警察医 事件発見も</p>
							</div>
						</div>
					</a>
				</li>
							<li class="NP-thumbTextTopics">
					<a href="/nnp/national/article/327130" onclick="ga('send', 'event', 'link', 'click', '132853-nishi-ClientNone-nnp_item-コレ読まれてます-nnp-天草の珍味ヒトデ激減　天敵ムラサキウニは大量発生　熊本地震後、原因不明-20170510');">
						<div class="NP-wrap">
							<div class="NP-thumb">
								<img class="lazy" data-original="/import/national/20170510/201705100002_000_sp.jpg?1494363663" height="80" width="80">							</div>
							<div class="NP-text">
								<p class="NP-ttl">地震の影響？天草の珍味ヒトデ激減、天敵のウニは大量発生</p>
							</div>
						</div>
					</a>
				</li>
						</ul><!-- /.NP-topicsList -->
		</div><!-- /.NP-topicsPanelInner -->
	</section><!-- /.NP-topicsPanel-LARGE -->

		</aside>

		<div class="NP-articleSns">
			<ul>
				<!-- facebook like -->
				<li class="NP-facebookLikeSns">
					<a href="http://www.facebook.com/plugins/like.php?href=https://www.nishinippon.co.jp/nnp/f_sougou/article/329374/" onclick="javascript:window.open('http://www.facebook.com/plugins/like.php?href=https://www.nishinippon.co.jp/nnp/f_sougou/article/329374/' ,null ,'width=650 ,height=450'); return false;">
						<i class="NP-facebookLikeSns-ICON">いいね</i>
						<span class="NP-snsCount">0</span>
					</a>
				</li>
				<!-- facebook share -->
				<li class="NP-facebookShareSns">
					<a href="http://www.facebook.com/share.php?u=https://www.nishinippon.co.jp/nnp/f_sougou/article/329374/" onclick="window.open(this.href, 'FBwindow', 'width=650, height=450, menubar=no, toolbar=no, scrollbars=yes'); return false;">
						<i class="NP-facebookShareSns-ICON">シェアする</i>
						<span class="NP-snsCount">0</span>
					</a>
				</li>
				<!-- twitter -->
				<li class="NP-twitterSns">
					<a href="http://twitter.com/share?url=https://www.nishinippon.co.jp/nnp/f_sougou/article/329374/&amp;text=川渡り神幸祭２０日開幕　神輿と幟山笠、田川の初夏彩る　関連イベントや「かがり火」も&amp;hashtags=西日本新聞&amp;related=nishinippon_dsg" onclick="window.open(this.href, 'tweetwindow', 'width=650, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); return false;">
						<i class="NP-twitterSns-ICON">ツイートする</i>
					</a>
				</li>
				<!-- google+ -->
				<li class="NP-googleSns">
					<a href="https://plus.google.com/share?url=https://www.nishinippon.co.jp/nnp/f_sougou/article/329374/" onclick="window.open(this.href, 'Gwindow', 'width=650, height=450, menubar=no, toolbar=no, scrollbars=yes'); return false;">
						<i class="NP-googleSns-ICON">シェアする</i>
					</a>
				</li>
				<!-- line -->
				<li class="NP-lineSns">
					<a href="http://line.me/R/msg/text/?川渡り神幸祭２０日開幕　神輿と幟山笠、田川の初夏彩る　関連イベントや「かがり火」も">
						<i class="NP-lineSns-ICON">ラインで送る</i>
					</a>
				</li>
			</ul>
		</div><!-- /.article_sns -->

	</article><!-- /#article_body -->

		<aside class="NP-mainContentsSection">
<div class="NP-adSection">
    <div class="NP-ad1">
		<div class="NP-adInner">
			<!-- DFP nnp_pc_article_02 -->
			<script src='https://www.googletagservices.com/tag/js/gpt.js'>
			  googletag.pubads().definePassback('/4352705/nnp_pc_article_02', [[1, 1], [336, 280], [300, 250]]).display();
			</script>
		</div>
    </div>

    <div class="NP-ad2">
			<div class="NP-adInner">
			<!-- DFP nnp_pc_article_03 -->
			<script src='https://www.googletagservices.com/tag/js/gpt.js'>
			  googletag.pubads().definePassback('/4352705/nnp_pc_article_03', [[1, 1], [336, 280], [300, 250]]).display();
			</script>
			</div>
    </div>
</div>
</aside><!-- /.NP-mainContentsSection -->
<aside class="NP-mainContentsSection">

	<section class="NP-topicsPanel-LARGE">

				<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_8" data-ob-template="NishinipponShinbun"></div>
	</section><!-- /.topics_panel-LARGE -->

	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle"><a href="http://qbiz.jp/" target="_blank">九州のビジネス（qBizより）<i class="NP-arrow01"></i></a></h2>		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="http://qbiz.jp/article/109822/1/" onclick="ga('send', 'event', 'link', 'click', '135206-qbiz-ClientNone-nnp_item-九州のビジネス（qBizより）-nnp-東証午前終値は１万９５２９円　一時３５０円超安、米政権に不安-20170518');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/download_images/a7ef72b56234c9bf850238c7ff7b7ac2.jpg" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">東証午前終値は１万９５２９円　一時３５０円超安、米政権...</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="http://qbiz.jp/article/109816/1/" onclick="ga('send', 'event', 'link', 'click', '135207-qbiz-ClientNone-nnp_item-九州のビジネス（qBizより）-nnp-「成人式アプリ」就活に役立てて　宮崎市の「20do」が好評-20170518');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/download_images/c02ad35df682be8b51d9e302a39ff6af.jpg" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">「成人式アプリ」就活に役立てて　宮崎市の「20do」が好評</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="http://qbiz.jp/article/109801/1/" onclick="ga('send', 'event', 'link', 'click', '135182-qbiz-ClientNone-nnp_item-九州のビジネス（qBizより）-nnp-東京円、１１０円台後半　トランプ不安でドル売り-20170518');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image02.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">東京円、１１０円台後半　トランプ不安でドル売り</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="http://qbiz.jp/article/109784/1/" onclick="ga('send', 'event', 'link', 'click', '135141-qbiz-ClientNone-nnp_item-九州のビジネス（qBizより）-nnp-博多座社長にＲＫＢ相良氏-20170518');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/download_images/58de64a73cf0f41733ade4316e97eceb.jpg" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">博多座社長にＲＫＢ相良氏</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>


	</section><!-- /.topics_panel_large -->
</aside><!-- /.main_contents_section -->

<aside class="NP-mainContentsSection">
<div class="NP-adSection">
    <div class="NP-ad1">
			<div class="NP-adInner">
					<!-- DFP nnp_pc_article_04 -->
					<div id='div-gpt-ad-1446169452059-18'>
						<script type='text/javascript'>
						googletag.cmd.push(function() {
						googletag.pubads().display('/4352705/nnp_pc_article_04', [[1, 1], [300, 250]], 'div-gpt-ad-1446169452059-18');
						});
					</script>
					</div>
			</div>
    </div>

    <div class="NP-ad2">
			<div class="NP-adInner">
					<!-- DFP nnp_pc_article_05 -->
					<div id='div-gpt-ad-1446169452059-19'>
						  <script type='text/javascript'>
						  googletag.cmd.push(function() {
						  googletag.pubads().display('/4352705/nnp_pc_article_05', [[1, 1], [300, 250]], 'div-gpt-ad-1446169452059-19');
						  });
						  </script>
					 </div>
			</div>
    </div>
</div>
</aside><!-- /.NP-mainContentsSection -->
<aside class="NP-mainContentsSection">
	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle">
			<a href="/nnp/f_sougou">総合<i class="NP-arrow01"></i></a>		</h2>
		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="/nnp/f_sougou/article/329375" onclick="ga('send', 'event', 'link', 'click', '329375-nishi-ClientNone-nnp_item-総合カテゴリ-nnp-f_sougou-ナンバープレートでラグビーＷ杯盛り上げ　県の公用車１３台に装着-20170519');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src="/import/f_sougou/20170519/201705190001_000_sp.jpg?1495141322" height="80" width="80" alt="ラグビーＷ杯特別仕様のナンバープレートをアピールするカーン・ヘスケス選手（右）とティモシー・ラファエレ選手">						</div>
						<div class="NP-text">
							<p class="NP-ttl">ナンバープレートでラグビーＷ杯盛り上げ　県の公用車１３台に装着</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nnp/f_sougou/article/329374" onclick="ga('send', 'event', 'link', 'click', '329374-nishi-ClientNone-nnp_item-総合カテゴリ-nnp-f_sougou-川渡り神幸祭２０日開幕　神輿と幟山笠、田川の初夏彩る　関連イベントや「かがり火」も-20170519');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src="/import/f_sougou/20170519/201705190002_000_sp.jpg?1495141266" height="80" width="80" alt="昨年の風治八幡宮川渡り神幸祭">						</div>
						<div class="NP-text">
							<p class="NP-ttl">川渡り神幸祭２０日開幕　神輿と幟山笠、田川の初夏彩る　関連イベントや「かがり火」も</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nnp/f_sougou/article/329088" onclick="ga('send', 'event', 'link', 'click', '329088-nishi-ClientNone-nnp_item-総合カテゴリ-nnp-f_sougou-天神のＦＭ局から大分の魅力発信　福岡市で学ぶ出身者が出演-20170518');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src="/import/f_sougou/20170518/201705180001_000_sp.jpg?1495054864" height="80" width="80" alt="ラジオで大分の魅力を熱く語る大学生たち">						</div>
						<div class="NP-text">
							<p class="NP-ttl">天神のＦＭ局から大分の魅力発信　福岡市で学ぶ出身者が出演</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nnp/f_sougou/article/328858" onclick="ga('send', 'event', 'link', 'click', '328858-nishi-ClientNone-nnp_item-総合カテゴリ-nnp-f_sougou-「泊まれる本屋」天神で体験　「異空間」寝るまで読書-20170517');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src="/import/f_sougou/20170517/201705170001_000_sp.jpg?1494968525" height="80" width="80" alt="本棚に埋め込まれたようなベッドに横になり、本を読む記者">						</div>
						<div class="NP-text">
							<p class="NP-ttl">「泊まれる本屋」天神で体験　「異空間」寝るまで読書</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>

	</section><!-- /.topics_panel-LARGE -->

	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
    <h2 class="NP-topicsPanelTitle">総合&nbsp;ランキング</h2>
    <ul class="NP-topicsList">
              <li class="NP-rankingTopics">
        <a href="/nnp/f_sougou/article/324311">
          <div class="NP-wrap">
            <div class="NP-rankNum">
              <span>1</span>
            </div>
            <div class="NP-thumb">
                <img alt="「黄金ハイヤー」として親しまれる遠賀タクシーの車両" src="/import/f_sougou/20170426/201704260001_000_sp.jpg" height="80" width="80">            </div>
            <div class="NP-text">
                <p class="NP-ttl">
                                折尾近辺は金ピカ車、なぜ多い？                                </p>
            </div>
          </div>
        </a>
      </li>
                <li class="NP-rankingTopics">
        <a href="/nnp/f_sougou/article/326711">
          <div class="NP-wrap">
            <div class="NP-rankNum">
              <span>2</span>
            </div>
            <div class="NP-thumb">
                <img alt="大型連休が明け出勤する人たち。黄砂の影響かマスク姿が目立った＝８日午前７時４７分、ＪＲ博多駅前" src="/import/f_sougou/20170508/201705080001_000_sp.jpg" height="80" width="80">            </div>
            <div class="NP-text">
                <p class="NP-ttl">
                                黄砂で見通し悪く 大型連休明ける                                </p>
            </div>
          </div>
        </a>
      </li>
                <li class="NP-rankingTopics">
        <a href="/nnp/f_sougou/article/326948">
          <div class="NP-wrap">
            <div class="NP-rankNum">
              <span>3</span>
            </div>
            <div class="NP-thumb">
                <img src='/shared/img/no_image04.jpg'>            </div>
            <div class="NP-text">
                <p class="NP-ttl">
                                福岡の鉄道各社も運行停止に　北朝鮮の弾道ミサイル発射時                                </p>
            </div>
          </div>
        </a>
      </li>
              </ul>
  </div>


	</section><!-- /.topics_panel_large -->
</aside><!-- /.panel_contents -->

<aside class="NP-mainContentsSection">
	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle"><a href="https://www.nishinippon.co.jp/genre/gourmet">福岡グルメ<i class="NP-arrow01"></i></a></h2>		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="/nlp/gourmet_spot/article/329169" onclick="ga('send', 'event', 'link', 'click', '135177-nishi-ClientNone-nnp_item-福岡グルメ-nnp-銀次郎のステーキ　肉のボリューム上限なし　北九州市八幡東区-20170518');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/gourmet_spot/20170518/201705180001_000_sp.jpg?1495071842" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">「銀次郎のステーキ」肉のボリューム上限なし！</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="http://fanfunfukuoka.com/feature/86335/" onclick="ga('send', 'event', 'link', 'click', '134915-fanfunfukuoka-ClientNone-nnp_item-福岡グルメ-nnp-せまい、からい、うまい！　【カレー　スパイス料理のバキン】-20170517');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/download_images/DSC_2887-140x140.jpg" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">毎日でも通いたくなる名店【カレー スパイス料理のバキン】</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="http://piq.life/ii-kiji/article/21038" onclick="ga('send', 'event', 'link', 'click', '134532-piq-ClientNone-nnp_item-福岡グルメ-nnp-うどん屋という名の名店だった。 | KIJI フリーライター 山田 祐一郎-20170515');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/download_images/thumb_mini_a67bed3893.jpg" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">うどん屋という名の名店「かしわおにぎりは絶対」</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="http://fanfunfukuoka.com/gourmet/85283/" onclick="ga('send', 'event', 'link', 'click', '132905-fanfunfukuoka-ClientNone-nnp_item-福岡グルメ-nnp-行列のラーメン店！薬院の「麺劇場 玄瑛 （げんえい） 」-20170509');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/download_images/IMG_11221-140x140.jpg" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">行列のラーメン店！薬院の「麺劇場 玄瑛 （げんえい） 」</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>


	</section><!-- /.topics_panel-LARGE -->

	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle">
			<a href="/feature/new_immigration_age">新 移民時代<i class="NP-arrow01"></i></a>		</h2>
		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="/feature/new_immigration_age/article/329201" onclick="ga('send', 'event', 'link', 'click', '329201-nishi-ClientNone-nnp_item-新 移民時代カテゴリ-nnp-f_sougou-日本語教員養成、激減「人材不足に」　留学生対象、届出義務化-20170518');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image03.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">日本語教員養成、激減「人材不足に」　留学生対象、届出義務化</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/feature/new_immigration_age/article/326891" onclick="ga('send', 'event', 'link', 'click', '326891-nishi-ClientNone-nnp_item-新 移民時代カテゴリ-nnp-f_sougou-ブルカが問う社会観　夜明け　ともに生きる（７）-20170509');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src="/import/new_immigration_age/20170509/201705090001_000_sp.jpg?1494277388" height="80" width="80" alt="給食を楽しむ園児たち＝４月２１日、福岡市東区の城浜保育園">						</div>
						<div class="NP-text">
							<p class="NP-ttl">ブルカが問う社会観　夜明け　ともに生きる（７）</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/feature/new_immigration_age/article/326724" onclick="ga('send', 'event', 'link', 'click', '326724-nishi-ClientNone-nnp_item-新 移民時代カテゴリ-nnp-f_sougou-最期を迎える日まで　近未来　ともに生きる（６）-20170508');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src="/import/new_immigration_age/20170508/201705080001_000_sp.jpg?1494211802" height="80" width="80" alt="在日コリアンに配慮した特別養護老人ホームでは、入所者とスタッフが韓国語で話していた＝４月２５日、京都市">						</div>
						<div class="NP-text">
							<p class="NP-ttl">最期を迎える日まで　近未来　ともに生きる（６）</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/feature/new_immigration_age/article/326723" onclick="ga('send', 'event', 'link', 'click', '326723-nishi-ClientNone-nnp_item-新 移民時代カテゴリ-nnp-f_sougou-声つなぐ知恵と経験　橋渡し　ともに生きる（５）-20170508');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src="/import/new_immigration_age/20170507/201705070001_000_sp.jpg?1494211802" height="80" width="80" alt="心ない落書きを消し、中国人と日本人の住民が一緒に手形を装飾した団地のベンチ＝埼玉県川口市">						</div>
						<div class="NP-text">
							<p class="NP-ttl">声つなぐ知恵と経験　橋渡し　ともに生きる（５）</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>

	</section><!-- /.topics_panel_large -->
</aside><!-- /.main_contents_section -->



			<aside class="NP-mainContentsSection">
			<div class="news_index">
	<h4>
		◆トピックス</h4>
	<ul>
		<li>
			<a href="/hakata/yamakasa/" title="山笠特集">博多祇園山笠</a></li>
		<li>
			<a href="/feature/hakatayokatoko/" title="はかたよかとこ">はかたよかとこ</a> ～博多部のよかとこを探検発見！～</li>
		<li>
			<a href="/feature/life_topics/" title="生活TOPICS">生活TOPICS</a> ～生活に役立つ暮らしの情報が満載～</li>
		<!-- li>
			<a href="/nnp/economics/consumer/" title="消費者ニュース↑↓">消費者ニュース&uarr;&darr;</a> ～知らなきゃ損する!?値上げ、値下げ情報～</li -->
	</ul>
</div>
	</aside><!-- /.NP-mainContentsSection -->
	
</div><!-- /#main_contents -->


		<!--===== sidebar =====-->


<div id="NP-subContents">

<!-- ul class="NP-topicsWordList" style="margin:6px;">
	<li style="font-size: 18px;"><a href="http://www.nishinippon.co.jp/keyword/tl/116">熊本地震関連ニュース</a></li>
    <li style="font-size: 18px;"><a href="http://www.nishinippon.co.jp/nnp/shelter_kumamoto/">避難所の状況・避難者の声</a></li>
</ul -->


<div class="NP-subContentsSection">
<!-- DFP nnp_pc_article_06 右サイドレク1番目 -->
<div id='nnp_pc_article_06'>
<script type='text/javascript'>
 googletag.cmd.push(function() {
 googletag.pubads().display('/4352705/nnp_pc_article_06', [[1, 1], [300, 250],[300, 600]], 'nnp_pc_article_06');
 });
 </script>
</div>
</div><!-- /sub_contents_section -->
<!-- Recommend A -->
<div class="NP-subContentsSection"><section class="NP-topicsPanel-SUB"><div class="NP-topicsPanelInner"><h2 class="NP-topicsPanelTitle">西日本新聞のイチオシ [PR]</h2><ul class="NP-topicsList"><li class="NP-recommendTopics"><!-- /4352705/nnp_ichioshi_2 -->
<div id="div-gpt-ad-1485395859965-2">
<script type="text/javascript">
  googletag.cmd.push(function() {
  googletag.defineSlot("/4352705/nnp_ichioshi_2", ["fluid"], "div-gpt-ad-1485395859965-2")
    .addService(googletag.pubads())
    .setCollapseEmptyDiv(true);
      googletag.enableServices();
      googletag.display("div-gpt-ad-1485395859965-2");
  });
</script>
</div></li><li class="NP-recommendTopics"><!-- /4352705/nnp_ichioshi_3 -->
<div id="div-gpt-ad-1485395859965-3">
<script type="text/javascript">
  googletag.cmd.push(function() {
  googletag.defineSlot("/4352705/nnp_ichioshi_3", ["fluid"], "div-gpt-ad-1485395859965-3")
    .addService(googletag.pubads())
    .setCollapseEmptyDiv(true);
      googletag.enableServices();
      googletag.display("div-gpt-ad-1485395859965-3");
  });
</script>
</div></li><li class="NP-recommendTopics"><!-- /4352705/nnp_ichioshi_12 -->
<div id="div-gpt-ad-1485395859965-12">
<script type="text/javascript">
  googletag.cmd.push(function() {
  googletag.defineSlot("/4352705/nnp_ichioshi_12", ["fluid"], "div-gpt-ad-1485395859965-12")
    .addService(googletag.pubads())
    .setCollapseEmptyDiv(true);
      googletag.enableServices();
      googletag.display("div-gpt-ad-1485395859965-12");
  });
</script>
</div></li></ul></div></section></div>
<!-- 九州速報 -->
<div class="NP-subContentsSection">
  <section class="NP-topicsPanel-SUB">
    <div class="NP-topicsPanelInner">

      <h2 class="NP-topicsPanelTitle"><a href="https://www.nishinippon.co.jp/flash">九州速報<i class="NP-arrow01"></i></a></h2>
      <ul class="NP-topicsList">
<li class="NP-normalTopics"><a href="https://www.nishinippon.co.jp/flash/f_kyushu/article/329358"><i class="NP-disc01"></i>福岡市中央区平尾１丁目で建物火災</a></li>
<li class="NP-normalTopics"><a href="https://www.nishinippon.co.jp/flash/f_kyushu/article/329352"><i class="NP-disc01"></i>熊本市西区上高橋で建物火災の通報</a></li>
<li class="NP-normalTopics"><a href="https://www.nishinippon.co.jp/flash/f_kyushu/article/329254"><i class="NP-disc01"></i>九州道上りの見坂峠付近で事故、渋滞発生</a></li>
<li class="NP-normalTopics"><a href="https://www.nishinippon.co.jp/flash/f_kyushu/article/329245"><i class="NP-disc01"></i>利用客約２０００人に影響　ＪＲ九州新幹線が一時運転見合わせ</a></li>
<li class="NP-normalTopics"><a href="https://www.nishinippon.co.jp/flash/f_kyushu/article/329223"><i class="NP-disc01"></i>熊本市東区戸島町付近で建物火災との通報</a></li>
      </ul><!-- /.topicsList -->

<ul class="NP-topicsWordList">
  <li><a href="/weather/">天気</a></li>
<li><a href="http://www.norimono-info.com/" target="_blank" rel="nofollow">交通</a></li>
<li><a href="http://www.jartic.or.jp/" target="_blank" rel="nofollow">道路</a></li>
<li><a href="/wordbox/">気になる言葉</a></li>


</ul><!-- /.topicsWordList -->

    </div><!-- /.topics_panel_inner -->
  </section><!-- /.topics_panel -->
</div>
 


<div class="NP-subContentsSection">
<!-- DFP nnp_pc_article_08 右サイドレク2番目 -->
<div id='nnp_pc_article_08'>
<script type='text/javascript'>
 googletag.cmd.push(function() {
 googletag.pubads().display('/4352705/nnp_pc_article_08', [[1, 1], [300, 250],[300, 600]], 'nnp_pc_article_08');
 });
 </script>
</div>
</div><!-- /sub_contents_section -->
<!-- 注目5件 -->
<section class="NP-subContentsSection">
    <section class="NP-topicsPanel-SUB">
        <div class="NP-topicsPanelInner">
            <h2 class="NP-topicsPanelTitle">ニュースまとめ読み</h2>
  <ul id="chumoku">
	<li><a href="https://www.nishinippon.co.jp/keyword/151">眞子さま、婚約へ</a></li>
	<li><a href="https://www.nishinippon.co.jp/hawks">ホークス試合速報</a></li>
	<li><a href="https://www.nishinippon.co.jp/keyword/tl/150">アパート火災 北九州市小倉北区</a></li>
	<li><a href="https://www.nishinippon.co.jp/feature/life_topics/">西日本新聞紙面・生活面から</a></li>
	<li><a href="https://www.nishinippon.co.jp/feature/local_councilor/">地方議会見える化計画</a></li>
	<li><a href="https://www.nishinippon.co.jp/feature/education_now/">連載：教育はいま</a></li>
	<li><a href="https://www.nishinippon.co.jp/feature/sexual_violence/">連載：性暴力の実相</a></li>
	<li><a href="https://www.nishinippon.co.jp/feature/tomorrow_to_children/">連載：子どもに明日を</a></li>
	<li><a href="https://www.nishinippon.co.jp/nnp/kumamoto_earthqueake">熊本地震から1年</a></li>
</ul>
        </div><!-- /.NP-topicsPanelInner -->
    </section>
</section>

<!-- ランキング -->
<div class="NP-subContentsSection">
  <section class="NP-topicsPanel-SUB">
    <div class="NP-topicsPanelInner">

            <h2 class="NP-topicsPanelTitle">総合ランキング</h2>
      
      <ul class="NP-topicsList">
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nnp/national/article/329123/" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>1</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">警察職員、拾得物横領容疑　福岡中央署、不正処理数千件か</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nnp/national/article/327130/" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>2</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">天草の珍味ヒトデ激減　天敵ムラサキウニは大量発生　熊本地震後、原...</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nnp/national/article/329083/" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>3</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">魅力「ｔａｎｔｏ」の女優、古里で初ロケ　福岡・田川出身、大和田さ...</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nnp/f_toshiken/article/329100/" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>4</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">放置自転車、市中心部「全域」禁止に　福岡市「西中洲・春吉」を追加</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nnp/f_chikugo/article/329109/" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>5</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">筑後川の公園整備、２１年度完了　久留米市と国、宮ノ陣に新グラウン...</p>
          </div>
        </div>
      </a>
      </li>
            </ul>

    </div><!-- /.topics_panel_inner -->
  </section><!-- /.topics_panel -->
</div>


<!-- トピックス -->
<div class="NP-subContentsSection">
  <section class="NP-topicsPanel-SUB">
    <div class="NP-topicsPanelInner">

      <h2 class="NP-topicsPanelTitle"><a href="/nnp/today/">トピックスニュース<i class="NP-arrow01"></i></a></h2>
      <ul class="NP-topicsList">
<li class="NP-normalTopics"><a href="https://www.nishinippon.co.jp/nnp/national/article/329400"><i class="NP-disc01"></i>天神３．８億円強盗車押収　県警、福岡県内で発見</a></li>
<li class="NP-normalTopics"><a href="https://www.nishinippon.co.jp/nnp/national/article/329401"><i class="NP-disc01"></i>熊本県立図書館　学校史６冊被害</a></li>
<li class="NP-normalTopics"><a href="https://www.nishinippon.co.jp/nnp/f_toshiken/article/329397"><i class="NP-disc01"></i>連節バス５台増　西鉄、６月１０日から計７台に　間隔２０－３０分へ短縮</a></li>
<li class="NP-normalTopics"><a href="https://www.nishinippon.co.jp/nnp/f_toshiken/article/329398"><i class="NP-disc01"></i>「食の祭典」３５社が参加　２１日、古賀の食品加工団地</a></li>
<li class="NP-normalTopics"><a href="https://www.nishinippon.co.jp/nnp/f_toshiken/article/329399"><i class="NP-disc01"></i>筑紫野の名所を紹介　武蔵寺と二日市温泉　市歴史博物館で企画展</a></li>
      </ul><!-- /.topicsList -->

    </div><!-- /.topics_panel_inner -->
  </section><!-- /.topics_panel -->
</div>

<!-- 写真ランキング -->

<div class="NP-subContentsSection">
<!-- DFP nnp_pc_article_07 右サイドレク3番目 -->
<div id='nnp_pc_article_07'>
<script type='text/javascript'>
 googletag.cmd.push(function() {
 googletag.pubads().display('/4352705/nnp_pc_article_07', [[1, 1], [300, 250],[300, 600]], 'nnp_pc_article_07');
 });
 </script>
</div>
</div><!-- /sub_contents_section -->
<!-- ルクサ枠 -->
<div style="margin-top:5px;margin-bottom:20px;">
<script>
document.write('<iframe width="300" height="260" frameborder="0" scrolling="no" marginheight="0" marginwidth="0" allowtransparency="true" src="//s3-ap-northeast-1.amazonaws.com/luxa/banner/nnp_widget.html"></iframe>');
</script>
</div>

<!-- Recommend 残り全て -->
<div class="NP-subContentsSection"><section class="NP-topicsPanel-SUB"><div class="NP-topicsPanelInner"><h2 class="NP-topicsPanelTitle">西日本新聞のイチオシ [PR]</h2><ul class="NP-topicsList"><li class="NP-recommendTopics"><!-- /4352705/nnp_ichioshi_5 -->
<div id="div-gpt-ad-1485395859965-5">
<script type="text/javascript">
  googletag.cmd.push(function() {
  googletag.defineSlot("/4352705/nnp_ichioshi_5", ["fluid"], "div-gpt-ad-1485395859965-5")
    .addService(googletag.pubads())
    .setCollapseEmptyDiv(true);
      googletag.enableServices();
      googletag.display("div-gpt-ad-1485395859965-5");
  });
</script>
</div></li><li class="NP-recommendTopics"><!-- /4352705/nnp_ichioshi_4 -->
<div id="div-gpt-ad-1485395859965-4">
<script type="text/javascript">
  googletag.cmd.push(function() {
  googletag.defineSlot("/4352705/nnp_ichioshi_4", ["fluid"], "div-gpt-ad-1485395859965-4")
    .addService(googletag.pubads())
    .setCollapseEmptyDiv(true);
      googletag.enableServices();
      googletag.display("div-gpt-ad-1485395859965-4");
  });
</script>
</div></li><li class="NP-recommendTopics"><!-- /4352705/nnp_ichioshi_1 -->
<div id="div-gpt-ad-1485395859965-1">
<script type="text/javascript">
  googletag.cmd.push(function() {
  googletag.defineSlot("/4352705/nnp_ichioshi_1", ["fluid"], "div-gpt-ad-1485395859965-1")
    .addService(googletag.pubads())
    .setCollapseEmptyDiv(true);
      googletag.enableServices();
      googletag.display("div-gpt-ad-1485395859965-1");
  });
</script>
</div></li><li class="NP-recommendTopics"><!-- /4352705/nnp_ichioshi_6 -->
<div id="div-gpt-ad-1485395859965-6">
<script type="text/javascript">
  googletag.cmd.push(function() {
  googletag.defineSlot("/4352705/nnp_ichioshi_6", ["fluid"], "div-gpt-ad-1485395859965-6")
    .addService(googletag.pubads())
    .setCollapseEmptyDiv(true);
      googletag.enableServices();
      googletag.display("div-gpt-ad-1485395859965-6");
  });
</script>
</div></li><li class="NP-recommendTopics"><!-- /4352705/nnp_ichioshi_10 -->
<div id="div-gpt-ad-1485395859965-10">
<script type="text/javascript">
  googletag.cmd.push(function() {
  googletag.defineSlot("/4352705/nnp_ichioshi_10", ["fluid"], "div-gpt-ad-1485395859965-10")
    .addService(googletag.pubads())
    .setCollapseEmptyDiv(true);
      googletag.enableServices();
      googletag.display("div-gpt-ad-1485395859965-10");
  });
</script>
</div></li><li class="NP-recommendTopics"><!-- /4352705/nnp_ichioshi_7 -->
<div id="div-gpt-ad-1485395859965-7">
<script type="text/javascript">
  googletag.cmd.push(function() {
  googletag.defineSlot("/4352705/nnp_ichioshi_7", [["fluid"],[300,60]], "div-gpt-ad-1485395859965-7")
    .addService(googletag.pubads())
    .setCollapseEmptyDiv(true);
      googletag.enableServices();
      googletag.display("div-gpt-ad-1485395859965-7");
  });
</script>
</div></li><li class="NP-recommendTopics"><!-- /4352705/nnp_ichioshi_9 -->
<div id="div-gpt-ad-1485395859965-9">
<script type="text/javascript">
  googletag.cmd.push(function() {
  googletag.defineSlot("/4352705/nnp_ichioshi_9", ["fluid"], "div-gpt-ad-1485395859965-9")
    .addService(googletag.pubads())
    .setCollapseEmptyDiv(true);
      googletag.enableServices();
      googletag.display("div-gpt-ad-1485395859965-9");
  });
</script>
</div></li><li class="NP-recommendTopics"><!-- /4352705/nnp_ichioshi_8 -->
<div id="div-gpt-ad-1485395859965-8">
<script type="text/javascript">
  googletag.cmd.push(function() {
  googletag.defineSlot("/4352705/nnp_ichioshi_8", ["fluid"], "div-gpt-ad-1485395859965-8")
    .addService(googletag.pubads())
    .setCollapseEmptyDiv(true);
      googletag.enableServices();
      googletag.display("div-gpt-ad-1485395859965-8");
  });
</script>
</div></li><li class="NP-recommendTopics"><!-- /4352705/nnp_ichioshi_11 -->
<div id="div-gpt-ad-1485395859965-11">
<script type="text/javascript">
  googletag.cmd.push(function() {
  googletag.defineSlot("/4352705/nnp_ichioshi_11", ["fluid"], "div-gpt-ad-1485395859965-11")
    .addService(googletag.pubads())
    .setCollapseEmptyDiv(true);
      googletag.enableServices();
      googletag.display("div-gpt-ad-1485395859965-11");
  });
</script>
</div></li></ul></div></section></div>
</div><!-- /sub_contents -->

<!--===== sidebar =====-->	</div><!-- /#contents_wrapper -->
</div><!-- /#contents -->

<!--===== footer =====-->
<div id="NP-globalFooter">

	<div id="NP-footerTop">
		<div id="NP-footerTopInner">

			<div class="NP-footerCategoryLink clearfix">
				<dl>
					<dt><a href="https://www.nishinippon.co.jp/nnp/">ニュース<i class="arrow02"></i></a></dt>
					<dd><a href="https://www.nishinippon.co.jp/nnp/kyushu/">九州</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/national/">社会</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/politics/">政治</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/world/">アジア・世界</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/economics/">経済</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/culture/">文化</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/lifestyle/">生活・レジャー</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/science/">科学・環境</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/column/">コラム</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/feature/serialization/">連載</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/wordbox/">ワードBOX</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/keyword/archive/">注目ニュース</a></dd>
				</dl>

				<dl>
					<dt><a href="https://www.nishinippon.co.jp/nsp/">スポーツ<i class="arrow02"></i></a></dt>
					<dd><a href="https://www.nishinippon.co.jp/nsp/hawks/">ホークス</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/baseball/">野球</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/kyushu_j/">Ｊリーグin九州</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/soccer/">サッカー</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/sports_local/">地域のスポーツ</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/judo/">柔道</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/kendo/">剣道</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/sumo/">大相撲</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/golf/">ゴルフ</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/race/">レース</a></dd>
					<dd><a href="http://www.bukatsuganba.com/" target="_blank">部活ガンバ</a></dd>
				</dl>

				<dl>
					<dt><a href="https://www.nishinippon.co.jp/nlp/">イベント・カルチャー<i class="arrow02"></i></a></dt>
					<dd><a href="https://www.nishinippon.co.jp/event/">九州・福岡イベント情報</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/book/">BOOK</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/showbiz/">芸能</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/hkt_news/">HKT48</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/entame/">エンタメMAX</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/cinema/">映画</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/travel/">観光</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/igo/">囲碁</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/shogi/">将棋</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/animal/">動物</a></dd>
					<dd><a href="http://ticket.pia.jp/tns/" target="_blank" rel="nofollow">チケＰＯＮ！</a></dd>
				</dl>

				<dl>
					<dt>サービス</dt>
					<dd><a href="https://www.nishinippon.co.jp/hanbai/" rel="nofollow">新聞購読申込</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/" rel="nofollow">記事・写真の利用案内</a></dd>
					<dd><a href="http://www.nnp-books.com/" target="_blank" rel="nofollow">ネット書店</a></dd>
					<dd><a href="/event/shinsei/" rel="nofollow">後援申請</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/haken.php" rel="nofollow">講師派遣</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/inspection.php" rel="nofollow">製作センター見学案内</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/demae.php" rel="nofollow">出前授業</a></dd>
				</dl>

				<dl>
					<dt>コンテンツ</dt>
					<dd><a href="https://www.nishinippon.co.jp/">西日本新聞Web</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/">西日本スポーツ</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/ep/" target="_blank">西日本新聞電子版</a></dd>
					<dd><a href="http://qbiz.jp/" target="_blank">西日本新聞経済電子版 qBiz</a></dd>
					<dd><a href="http://nishispo.jp/" target="_blank">西スポプラス</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/media/mb_list.php">携帯サイト</a></dd>
					<dd><a href="http://cureruto.nishinippon.co.jp/" target="_blank">cureruto(くれると)</a></dd>
					<dd><a href="http://fanfunfukuoka.com/" target="_blank">ファンファン福岡</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/media/" target="_blank">西日本新聞×HOT PEPPER久留米</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/photolibrary/" target="_blank">西日本新聞フォトライブラリー</a></dd>
				</dl>

				<dl>
					<dt>会社案内</dt>
					<dd><a href="http://c.nishinippon.co.jp/" rel="nofollow">西日本新聞社</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/info/" rel="nofollow">会社案内</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/recruit/" rel="nofollow">採用情報</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/koukoku/" rel="nofollow">新聞広告</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/koudoku/webad.php" rel="nofollow">Web広告</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/event/" rel="nofollow">西日本新聞社の事業</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/database.php" rel="nofollow">記事データベース</a></dd>
					<dd><a href="http://www.newswatch.co.jp/bns/nishinippon-nc/newsclip/" target="_blank" rel="nofollow">ニュースクリップ</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nishikai/" rel="nofollow">西日本会</a></dd>
					<dd><a href="http://www2.nishinippon.co.jp/circle/" target="_blank" rel="nofollow">西日本文化サークル</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/mytown/" rel="nofollow">マイタウン</a></dd>
				</dl>

				<dl>
					<dt>提携サイト</dt>
					<dd><a href="http://www.jwn.ne.jp/" target="_blank" rel="nofollow">JWN</a></dd>
					<dd><a href="http://www.press9.gr.jp/" target="_blank" rel="nofollow">PRESS9</a></dd>
					<dd><a href="http://www.47news.jp/" target="_blank" rel="nofollow">47NEWS</a></dd>
					<dd><a href="http://www.47club.jp/webshop/main?cid=41aa" target="_blank" rel="nofollow">47CLUB</a></dd>
				</dl>
			</div><!-- /.footer_category_link -->

		</div><!-- /#footer_top_inner -->
	</div><!-- /#footer_top -->

	<div id="NP-footerBottom">
		<div id="NP-footerBottomInner">

			<div class="NP-footerLink">
				<ul>
					<li>
						<a href="http://c.nishinippon.co.jp/s-policy.php" rel="nofollow">サイトポリシー</a>
					</li>
					<li>
						<a href="http://c.nishinippon.co.jp/kojin.php" rel="nofollow">個人情報保護方針</a>
					</li>
					<li>
						<a href="http://c.nishinippon.co.jp/sitemap.php" rel="nofollow">サイトマップ</a>
					</li>
					<li>
						<a href="http://c.nishinippon.co.jp/info/inquiry.php" rel="nofollow">問い合わせ</a>
					</li>
				</ul>
			</div>

			<address>© Nishinippon Shimbun</address>

		</div><!-- /#footer_bottom_inner -->
	</div><!-- /#footer_bottom -->


</div><!-- /#footer --><!--===== footer =====--><!--===== Analytics =====-->

<!-- analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new
Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-347296-9', 'nishinippon.co.jp');
ga('require', 'displayfeatures');
ga('require', 'linkid', 'linkid.js');
ga('set', 'dimension2', navigator.userAgent);
ga('send', 'pageview');
</script>

<!--===== Analytics =====-->

<div id="bottom_fixed"></div>

<!-- eco tag -->
<script type="text/javascript" src="//cf.eco-tag.jp/asi/asi-pix-nishinippon-min.js"></script>
<!-- Aone -->
<script type="text/javascript" charset="UTF-8">
(function(d,u){var b=d.getElementsByTagName("script")[0],j=d.createElement("script");j.async=true;j.src=u;b.parentNode.insertBefore(j,b);})(document,"//img.ak.impact-ad.jp/ut/f9647ca0f4a5e33f_1987.js");
</script>
<script src='//static.quant.jp/lait.js' data-lait='on' data-sid='f492fd433f37b62c285dfffc07054444' data-tag-version='1.0.0' defer async></script>
</body>
</html>