<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="ja"><![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="ja"><![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="ja"><![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="ja"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="ja"><!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8" />
<title>２位アビスパ福岡、打たせずに守る　Ｖ・ファーレン長崎、打たれても守る - 西日本新聞</title>
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
<meta name="keywords" content="アビスパ福岡,V・ファーレン長崎,2位アビスパ福岡,西日本新聞,ニュース,九州,福岡,西日本スポーツ,福岡ソフトバンクホークス">
<meta name="news_keywords" content="アビスパ福岡,V・ファーレン長崎,2位アビスパ福岡">
<meta name="description" content="Ｊ１自動昇格（２位以内）をめぐり、Ｊ２でデッドヒートを繰り広げる九州の２チームがきょう７日、それぞれアウェー戦に臨...">
<meta property="fb:pages" content="226143864235907" /><!-- facebook instant article -->
<meta property="fb:app_id" content="765321113529098">
<meta property="article:publisher" content="https://www.facebook.com/nishinippon.news" />
<meta property="og:title" content="２位アビスパ福岡、打たせずに守る　Ｖ・ファーレン長崎、打たれても守る" />
<meta property="og:url" content="https://www.nishinippon.co.jp/nsp/avispa/article/364264/" />
<meta property="og:description" content="Ｊ１自動昇格（２位以内）をめぐり、Ｊ２でデッドヒートを繰り広げる九州の２チームがきょう７日、それぞれアウェー戦に臨..." />
<meta property="og:image" content="https://www.nishinippon.co.jp/import/avispa/20171007/201710070002_000.jpg?1507323734" />
<meta property="og:site_name" content="西日本新聞Web" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="ja_JP" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@nishinippon_dsg">
<meta name="twitter:title" content="２位アビスパ福岡、打たせずに守る　Ｖ・ファーレン長崎、打たれても守る" />
<meta name="twitter:description" content="Ｊ１自動昇格（２位以内）をめぐり、Ｊ２でデッドヒートを繰り広げる九州の２チームがきょう７日、それぞれアウェー戦に臨..." />
<meta name="twitter:image" content="https://www.nishinippon.co.jp/import/avispa/20171007/201710070002_000.jpg?1507323734" />
<meta name="twitter:url" content="https://www.nishinippon.co.jp/nsp/avispa/article/364264/" />
<link rel="shortcut icon" href="/img/favicon.ico">
<link rel="apple-touch-icon" href="/img/apple-touch-icon.png">
<link rel="canonical" href="https://www.nishinippon.co.jp/nsp/v-varen/article/364266">
<link rel="amphtml" href="https://www.nishinippon.co.jp/amp/nsp/avispa/article/364264" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.nishinippon.co.jp/sp/nsp/avispa/article/364264">
<link rel="alternate" type="application/rss+xml" title="西日本新聞速報" href="https://www.nishinippon.co.jp/delivery/rss/flash" />
<link rel="alternate" type="application/rss+xml" title="西日本新聞ニュースジャンル" href="https://www.nishinippon.co.jp/delivery/rss/nnp" />
<link rel="alternate" type="application/rss+xml" title="西日本新聞スポーツジャンル" href="https://www.nishinippon.co.jp/delivery/rss/nsp" />
<link rel="alternate" type="application/rss+xml" title="西日本新聞イベント・カルチャージャンル" href="https://www.nishinippon.co.jp/delivery/rss/nlp" />
<link rel="stylesheet" href="/shared/css/style.css?20170330" type="text/css" />
<link rel="stylesheet" type="text/css" href="/common/css/old_style.css?20160713" /><!-- ニュース共通 旧スタイル --><!-- DFP header start -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script type="text/javascript">
    var path_value = location.pathname.substr(0, 40);
    var parameter_value = location.search.substr(0, 40);
    var ref_value = "null";
    if (document.referrer) {
        var ref_array = [];
        ref_array = document.referrer.split("/");
        ref_value = ref_array[2];
    }

    googletag.cmd.push(function () {
        googletag.pubads().setTargeting('URLs', path_value).setTargeting('Para', parameter_value).setTargeting('ref', ref_value);
        googletag.pubads().collapseEmptyDivs();
    });
    var initialAdSlots = {}; var hbAdSlots = [];
    googletag.cmd.push(function () {
	initialAdSlots['nnp_pc_top_article_billboard'] = googletag.defineSlot('/4352705/nnp_pc_top_article_billboard', [[1, 1], [728, 90], [970, 250]], 'nnp_pc_top_article_billboard').addService(googletag.pubads());
	initialAdSlots['nnp_pc_article_01'] = googletag.defineSlot('/4352705/nnp_pc_article_01', [[1, 1], [300, 250], [336, 280], [300, 600]], 'nnp_pc_article_01').addService(googletag.pubads());
	initialAdSlots['nnp_pc_article_02'] = googletag.defineSlot('/4352705/nnp_pc_article_02', [[1, 1], [300, 250], [336, 280], [300, 600]], 'nnp_pc_article_02').addService(googletag.pubads());
	initialAdSlots['nnp_pc_article_03'] = googletag.defineSlot('/4352705/nnp_pc_article_03', [[1, 1], [300, 250], [336, 280], [300, 600]], 'nnp_pc_article_03').addService(googletag.pubads());
	initialAdSlots['nnp_pc_yahoo_user'] = googletag.defineSlot('/4352705/nnp_pc_yahoo_user', [[1, 1], [300, 250], [336, 280], [728, 90], [750, 300]], 'nnp_pc_yahoo_user').addService(googletag.pubads());
	initialAdSlots['nnp_pc_article_inread_mov'] = googletag.defineSlot('/4352705/nnp_pc_article_inread_mov', [[1, 1], [300, 250], [300, 600]], 'nnp_pc_article_inread_mov').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
  initialAdSlots['nnp_content_Induction'] = googletag.defineSlot('/4352705/nnp_content_Induction', ['fluid'], 'nnp_content_Induction').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
	initialAdSlots['nnp_pc_article_04'] = googletag.defineSlot('/4352705/nnp_pc_article_04', [[1, 1], [300, 250], [300, 600]], 'nnp_pc_article_04').addService(googletag.pubads());
  initialAdSlots['nnp_pc_article_05'] = googletag.defineSlot('/4352705/nnp_pc_article_05', [[1, 1], [300, 250], [300, 600]], 'nnp_pc_article_05').addService(googletag.pubads());
  initialAdSlots['nnp_pc_article_06'] = googletag.defineSlot('/4352705/nnp_pc_article_06', [[1, 1], [300, 250], [300, 600]], 'nnp_pc_article_06').addService(googletag.pubads());
	initialAdSlots['nnp_pc_article_07'] = googletag.defineSlot('/4352705/nnp_pc_article_07', [[1, 1], [300, 250], [300, 600]], 'nnp_pc_article_07').addService(googletag.pubads());
	initialAdSlots['nnp_pc_article_08'] = googletag.defineSlot('/4352705/nnp_pc_article_08', [[1, 1], [300, 250], [300, 600]], 'nnp_pc_article_08').addService(googletag.pubads());
	initialAdSlots['nnp_ichioshi_1'] = googletag.defineSlot('/4352705/nnp_ichioshi_1', ['fluid'], 'nnp_ichioshi_1').addService(googletag.pubads());
	initialAdSlots['nnp_ichioshi_2'] = googletag.defineSlot('/4352705/nnp_ichioshi_2', ['fluid'], 'nnp_ichioshi_2').addService(googletag.pubads());
	initialAdSlots['nnp_ichioshi_3'] = googletag.defineSlot('/4352705/nnp_ichioshi_3', ['fluid'], 'nnp_ichioshi_3').addService(googletag.pubads());
	initialAdSlots['nnp_ichioshi_4'] = googletag.defineSlot('/4352705/nnp_ichioshi_4', ['fluid'], 'nnp_ichioshi_4').addService(googletag.pubads());
	initialAdSlots['nnp_ichioshi_5'] = googletag.defineSlot('/4352705/nnp_ichioshi_5', ['fluid'], 'nnp_ichioshi_5').addService(googletag.pubads());
	initialAdSlots['nnp_ichioshi_6'] = googletag.defineSlot('/4352705/nnp_ichioshi_6', ['fluid'], 'nnp_ichioshi_6').addService(googletag.pubads());
	initialAdSlots['nnp_ichioshi_7'] = googletag.defineSlot('/4352705/nnp_ichioshi_7', ['fluid'], 'nnp_ichioshi_7').addService(googletag.pubads());
	initialAdSlots['nnp_ichioshi_8'] = googletag.defineSlot('/4352705/nnp_ichioshi_8', ['fluid'], 'nnp_ichioshi_8').addService(googletag.pubads());
	initialAdSlots['nnp_ichioshi_9'] = googletag.defineSlot('/4352705/nnp_ichioshi_9', ['fluid'], 'nnp_ichioshi_9').addService(googletag.pubads());
	initialAdSlots['nnp_ichioshi_10'] = googletag.defineSlot('/4352705/nnp_ichioshi_10', ['fluid'], 'nnp_ichioshi_10').addService(googletag.pubads());
	initialAdSlots['nnp_ichioshi_11'] = googletag.defineSlot('/4352705/nnp_ichioshi_11', ['fluid'], 'nnp_ichioshi_11').addService(googletag.pubads());
	initialAdSlots['nnp_ichioshi_12'] = googletag.defineSlot('/4352705/nnp_ichioshi_12', ['fluid'], 'nnp_ichioshi_12').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().disableInitialLoad();
        googletag.enableServices();
    });
</script>
<!-- DFP header end -->	<script type="text/javascript" src="/shared/js/jquery-1.11.3.min.js"></script>
	<script type="text/javascript" src="/shared/js/jQueryAutoHeight.js"></script>
	<script type="text/javascript" src="/shared/js/jquery.scrollUp.js"></script>
	<script type="text/javascript" src="/shared/js/jquery.exflexfixed-0.2.0.js"></script>
	<script type="text/javascript" src="/shared/js/jquery.lazyload.min.js"></script>
	<script type="text/javascript" src="/shared/js/common.js"></script>
	<!--[if lt IE 9]>
	<script type="text/javascript" src="http://cdnjs.cloudflare.com/ajax/libs/selectivizr/1.0.2/selectivizr-min.js"></script>
	<![endif]-->
	<!--[if lt IE 9]>
	<script src="/shared/js/html5shiv.js"></script>
	<![endif]-->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ja'}</script>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</head>
<body id="NP-page-nsp">
		<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&appId=765321113529098&version=v2.0";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<!--===== header =====-->
<div id="NP-globalHeader">
  <div id="NP-headerInner">

    <div id="NP-headerTitle">
		<h1>
            <a href="https://www.nishinippon.co.jp/nsp/">西スポ・西日本スポーツ</a>
        </h1>
    </div><!-- /#header_title -->

    <div id="NP-headerSearchForm">
		<form action="https://www.nishinippon.co.jp/common/search/index.php" id="cse-search-box" target="_blank">
			<input type="hidden" name="cx" value="partner-pub-9917903923447369:r6ml6u-dlw9" />
			<input type="hidden" name="ie" value="UTF-8" />
			<input class="NP-headerSearchInput" type="text" name="q" placeholder="気になるニュースを検索" >
	        <input class="NP-headerSearchSubmit" type="submit" name="sa" value="" alt="サイト内検索">
      </form>
    </div><!-- /#header_search_form -->

  </div><!-- /#header_inner -->
</div><!-- /#header --><!--===== header =====-->
<div id="NP-contents">
	<div id="NP-contentsWrapper">
		<!--===== contents =====-->

<!-- DFP -->
<!-- DFP nnp_pc_top_article_billboard -->
<div id='nnp_pc_top_article_billboard'>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('nnp_pc_top_article_billboard');
            googletag.pubads().refresh([initialAdSlots['nnp_pc_top_article_billboard']]);
        });
    </script>
</div>

<div id="NP-fixedHeader">
	<div id="NP-fixedHeaderInner">

		<div class="NP-contentsNav">
			<nav class="NP-breadcrumbs">
				<div class="NP-breadcrumbsInner">
					<ul>
						<li><a href="/">トップ</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nsp">スポーツ</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nsp/soccer">サッカー</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nsp/kyushu_j">Ｊリーグin九州</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nsp/avispa">アビスパ福岡</a></li>					</ul>
				</div>
			</nav><!-- /.breadcrumbs -->
			<div class="NP-articleKeyword">
											</div>
		</div><!-- /.contents_nav -->

		<div class="NP-fixedHeaderExtraArea">
						<nav>
	<a href="/hanbai/">新聞購読のお申込み</a>
</nav>
		</div><!-- /.axtra_area -->

	</div><!-- /#fixed_header_inner -->
</div><!-- /#fixed_header -->

<div id="NP-mainContents" class="NP-column2">

	<article id="NP-articleBody">

		<header class="NP-articleHeader">

			<div class="NP-contentsNav">
				<nav class="NP-breadcrumbs">
					<div class="NP-breadcrumbsInner">
						<ul>
							<li><a href="/">トップ</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nsp">スポーツ</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nsp/soccer">サッカー</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nsp/kyushu_j">Ｊリーグin九州</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nsp/avispa">アビスパ福岡</a></li>						</ul>
					</div>
				</nav><!-- /.breadcrumbs -->
				<div class="NP-articleKeyword">
										
				</div>
			</div><!-- /.contents_nav -->

			<div style="padding-bottom:5px;">
	        <a href="http://ep2.cp-nnp.jp/4/?utm_source=nnpweb&utm_medium=article_banner&utm_campaign=ep_1anniv" target="_blank"><img src="/bn/images/bn_epaper_article_1anniv.png" alt="西日本新聞電子版 1周年記念プレゼント" /></a>
	        </div>

						<aside class="NP-mainContentsSection">
				<style type="text/css">
.jleague_pr a{
font-size:120%;
}</style>
			</aside>
			
			<h1>２位アビスパ福岡、打たせずに守る　Ｖ・ファーレン長崎、打たれても守る</h1>
			<div class="NP-articleMeta">
				<time>2017年10月07日 06時00分</time>
			</div>
		</header><!-- /.article_header -->

		<div class="NP-articleMain">

			<div class="NP-articleImage">
				<figure><img src="/import/avispa/20171007/201710070002_000_m.jpg?1507323734" alt="「シュートを打たせない」アビスパの守備のキーマンとなる冨安"><figcaption>「シュートを打たせない」アビスパの守備のキーマンとなる冨安</figcaption><span class="NP-photoDetailLink"><a href="/nsp/photo/show/246322">写真を見る</a></span></figure><figure><img src="/import/avispa/20171007/201710070002_001_m.jpg?1507323734" alt="「打たれても止める」長崎の守護神の増田（手前）"><figcaption>「打たれても止める」長崎の守護神の増田（手前）</figcaption><span class="NP-photoDetailLink"><a href="/nsp/photo/show/246323">写真を見る</a></span></figure>
				<div class="NP-articleAd">
										<!-- DFP nnp_pc_article_01 -->
<div id='nnp_pc_article_01'>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('nnp_pc_article_01');
            googletag.pubads().refresh([initialAdSlots['nnp_pc_article_01']]);
        });
    </script>
</div>

				</div>
			</div>

	        <div class="NP-articleText">

								
	            <p>　Ｊ１自動昇格（２位以内）をめぐり、Ｊ２でデッドヒートを繰り広げる九州の２チームがきょう７日、それぞれアウェー戦に臨む。２位アビスパ福岡は横浜ＦＣと、３位Ｖ・ファーレン長崎は町田と対戦。残り７試合で福岡と長崎の勝ち点差はわずか１。ここまでのデータを分析すると、昇格を左右するキーマンとして福岡はＵ－２０（２０歳以下）日本代表のＤＦ冨安健洋（１８）が、長崎は元Ｕ－２３（２３歳以下）日本代表ＧＫ増田卓也（２８）が浮かんだ。　（向吉三郎、末継智章）</p><p>　ともに堅守が持ち味の両チーム。得失点差は福岡が１６、長崎が８と若干開きはあるものの、総失点は福岡がリーグ２位の３０点、長崎も同４位の３６点と大差はない。ところが極端に差があるデータが見つかった。</p><p>　相手に打たれたシュートの数、つまり被シュート数だ。福岡はここまでリーグ最少の２７０本なのに対し、長崎は３６６本で１６位。シュートを「打たせず」守る福岡に対し、長崎は「打たれても」守りきっている。</p><p>　福岡は昨季ボランチだった１８歳の冨安を今季は主にセンターバックで起用。コンビを組む元日本代表の岩下が巧みな指示で操縦し、守備の的確な位置取りで相手のシュートコースを防いでいる。</p><p>　ボール奪取能力にたけ、攻め上がりも持ち味の冨安は「（攻撃側と守備側の人数に数的な）ギャップをつくらせないことに気をつけているし、最後のところで体を張ることは井原監督や（岩下）敬輔さんに言われている」とうなずく。</p><p>　アウェー横浜ＦＣ戦は２１得点でＪ２得点ランキングトップのイバと柏でＪ１最優秀選手に輝いた経験のあるレアンドロドミンゲスの強力攻撃陣が待ち構える。柏のヘッドコーチ時代にレアンドロドミンゲスを間近で見てきた井原監督は「イバとのホットラインはやっかい。いい状態でボールを持たれたくない。チーム全体で抑え込みたい」と話した。堅守をベースとする福岡の集大成が見える戦いになりそうだ。</p><p>　一方の長崎は今季Ｊ１広島から期限付きで移籍し、チームで唯一フル出場している増田の存在が大きい。１８４センチの長身ながら鋭い反応でビッグセーブを連発。高木監督は「（ペナルティーエリア外で）手が使えない状況でも足で防げ、クリアがパスにもなる」と守備範囲の広さと正確なキックを高く評価する。</p><p>　流通経大では２学年先輩で元日本代表の林彰（現ＦＣ東京）から正守護神の座を奪い、２０１１～１２年のロンドン五輪アジア最終予選のメンバーにも選ばれた。広島で出場機会に恵まれず同五輪出場も逃したが、新天地でようやく花開いた。</p><p>　町田は１４位ながら、総得点４６は長崎より２点多い。８月には強豪の名古屋に敗れたものの、３－４と点の取り合いを演じた。「味方が相手に体を寄せて、シュートコースを狭めてくれるのが大きい。それでもピンチは１試合に２、３回はある。そこは自分が防ぐ」。増田は覚悟をにじませた。</p><p>＝2017/10/07付 西日本スポーツ＝</p>		        <!-- 記事下 固定PR枠 -->
		        <p><a href="http://ep2.cp-nnp.jp/4/?utm_source=nnpweb&utm_medium=article_link&utm_campaign=ep_1anniv" target="_blank">→電子版１周年記念！１万円分賞品券やQUOカードが当たる！！</a></p>

	        </div>

						
		</div><!-- /.article_main -->

							<aside class="NP-mainContentsSection">
				<p class="jleague_pr">
	<a href="http://nishispo.jp/" target="_blank">→アビスパ福岡の記事がまるごと読める！西スポプラス</a><br />
	<a href="http://www.avispa.co.jp/" target="_blank">→アビスパ福岡 公式サイト</a></p>
			</aside>
		
		<div class="NP-articleAd">
						<!-- DFP nnp_pc_yahoo_user -->
<div id='nnp_pc_yahoo_user' style="text-align:center;margin-bottom:30px;">
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('nnp_pc_yahoo_user');
            googletag.pubads().refresh([initialAdSlots['nnp_pc_yahoo_user']]);
        });
    </script>
</div>		</div>

						<div class="NP-articleAd mb05 center">
	<!-- DFP nnp_pc_article_inread_mov -->
	<div id='nnp_pc_article_inread_mov'>
		<script type='text/javascript'>
		    googletag.cmd.push(function () {
		        googletag.display('nnp_pc_article_inread_mov');
		        googletag.pubads().refresh([initialAdSlots['nnp_pc_article_inread_mov']]);
		    });
		</script>
	</div>
</div>		
				
				
		<aside class="NP-mainContentsSection">
			<section class="NP-topicsPanel-LARGE NP-TYPE-horizon2panel">
		<div class="NP-topicsPanelInner">

    		<h2 class="NP-topicsPanelTitle"><a href="https://www.nishinippon.co.jp/genre/topical_news/">コレ読まれてます<i class="NP-arrow01"></i></a></h2>
			<ul class="NP-topicsList">

                        <li class="NP-thumbTextTopics">
            <div class="NP-subContentsSection">
<!-- DFP nnp_content_Induction 自社制作案件枠 -->
<div id='nnp_content_Induction'>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('nnp_content_Induction');
            googletag.pubads().refresh([initialAdSlots['nnp_content_Induction']]);
        });
    </script>
</div>
</div><!-- /sub_contents_section -->			</li>
			
							<li class="NP-thumbTextTopics">
					<a href="/nnp/national/article/363680" onclick="ga('send', 'event', 'link', 'click', '174628-nishi-ClientNone-nnp_item-コレ読まれてます-nsp-ポスター掲示板は「参院選」　ドタバタ衆院選で業者がミス　熊本市-20171005');">
						<div class="NP-wrap">
							<div class="NP-thumb">
								<img class="lazy" data-original="/import/national/20171005/201710050001_000_sp.jpg?1507150862" height="80" width="80">							</div>
							<div class="NP-text">
								<p class="NP-ttl">ポスター掲示板は「参院選」 ドタバタ衆院選で業者がミス</p>
							</div>
						</div>
					</a>
				</li>
							<li class="NP-thumbTextTopics">
					<a href="/nnp/national/article/363406" onclick="ga('send', 'event', 'link', 'click', '174322-nishi-ClientNone-nnp_item-コレ読まれてます-nsp-九州豪雨被災地にど根性スイカ-20171004');">
						<div class="NP-wrap">
							<div class="NP-thumb">
								<img class="lazy" data-original="/import/national/20171004/201710040002_000_sp.jpg?1507064466" height="80" width="80">							</div>
							<div class="NP-text">
								<p class="NP-ttl">田んぼに“スイカ” 住民驚き 豪雨被災地に希望 大分</p>
							</div>
						</div>
					</a>
				</li>
							<li class="NP-thumbTextTopics">
					<a href="/nnp/national/article/363133" onclick="ga('send', 'event', 'link', 'click', '174013-nishi-ClientNone-nnp_item-コレ読まれてます-nsp-日田彦山線復旧　鉄道以外も視野　九州豪雨でＪＲ九州-20171003');">
						<div class="NP-wrap">
							<div class="NP-thumb">
								<img class="lazy" data-original="/import/national/20171003/201710030004_000_sp.jpg?1506978066" height="80" width="80">							</div>
							<div class="NP-text">
								<p class="NP-ttl">日田彦山線の復旧、鉄道以外の輸送も視野 九州豪雨で不通</p>
							</div>
						</div>
					</a>
				</li>
						</ul><!-- /.NP-topicsList -->
		</div><!-- /.NP-topicsPanelInner -->
	</section><!-- /.NP-topicsPanel-LARGE -->

		</aside>

		<div class="NP-articleSns">
			<ul>
				<!-- facebook like -->
				<li class="NP-facebookLikeSns">
					<a href="http://www.facebook.com/plugins/like.php?href=https://www.nishinippon.co.jp/nsp/avispa/article/364264/" onclick="javascript:window.open('http://www.facebook.com/plugins/like.php?href=https://www.nishinippon.co.jp/nsp/avispa/article/364264/' ,null ,'width=650 ,height=450'); return false;">
						<i class="NP-facebookLikeSns-ICON">いいね</i>
						<span class="NP-snsCount">0</span>
					</a>
				</li>
				<!-- facebook share -->
				<li class="NP-facebookShareSns">
					<a href="http://www.facebook.com/share.php?u=https://www.nishinippon.co.jp/nsp/avispa/article/364264/" onclick="window.open(this.href, 'FBwindow', 'width=650, height=450, menubar=no, toolbar=no, scrollbars=yes'); return false;">
						<i class="NP-facebookShareSns-ICON">シェアする</i>
						<span class="NP-snsCount">0</span>
					</a>
				</li>
				<!-- twitter -->
				<li class="NP-twitterSns">
					<a href="http://twitter.com/share?url=https://www.nishinippon.co.jp/nsp/avispa/article/364264/&amp;text=２位アビスパ福岡、打たせずに守る　Ｖ・ファーレン長崎、打たれても守る&amp;hashtags=西日本新聞&amp;related=nishinippon_dsg" onclick="window.open(this.href, 'tweetwindow', 'width=650, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); return false;">
						<i class="NP-twitterSns-ICON">ツイートする</i>
					</a>
				</li>
				<!-- google+ -->
				<li class="NP-googleSns">
					<a href="https://plus.google.com/share?url=https://www.nishinippon.co.jp/nsp/avispa/article/364264/" onclick="window.open(this.href, 'Gwindow', 'width=650, height=450, menubar=no, toolbar=no, scrollbars=yes'); return false;">
						<i class="NP-googleSns-ICON">シェアする</i>
					</a>
				</li>
				<!-- line -->
				<li class="NP-lineSns">
					<a href="http://line.me/R/msg/text/?２位アビスパ福岡、打たせずに守る　Ｖ・ファーレン長崎、打たれても守る">
						<i class="NP-lineSns-ICON">ラインで送る</i>
					</a>
				</li>
			</ul>
		</div><!-- /.article_sns -->

	</article><!-- /#article_body -->

		<aside class="NP-mainContentsSection">
<div class="NP-adSection">
    <div class="NP-ad1">
		<div class="NP-adInner">
			<!-- DFP nnp_pc_article_02 -->
			<div id='nnp_pc_article_02'>
			  <script type='text/javascript'>
			      googletag.cmd.push(function () {
			          googletag.display('nnp_pc_article_02');
			          googletag.pubads().refresh([initialAdSlots['nnp_pc_article_02']]);
			      });
			  </script>
			</div>
		</div>
    </div>

    <div class="NP-ad2">
			<div class="NP-adInner">
			<!-- DFP nnp_pc_article_03 -->
		        <div id='nnp_pc_article_03'>
		            <script type='text/javascript'>
		                googletag.cmd.push(function () {
		                    googletag.display('nnp_pc_article_03');
		                    googletag.pubads().refresh([initialAdSlots['nnp_pc_article_03']]);
		                });
		            </script>
		        </div>
			</div>
    </div>
</div>
</aside><!-- /.NP-mainContentsSection -->
<aside class="NP-mainContentsSection">

	<section class="NP-topicsPanel-LARGE">

				<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_8" data-ob-template="NishinipponShinbun"></div>
	</section><!-- /.topics_panel-LARGE -->

	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle"><a href="https://www.nishinippon.co.jp/hawks/">ソフトバンクホークス<i class="NP-arrow01"></i></a></h2><p class="NP-categoryIcon" style="background-color:#fccf3b">
	祝！V奪還！</p>
		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="/nsp/hawks/article/364260" onclick="ga('send', 'event', 'link', 'click', '175297-nishi-ClientNone-nnp_item-ソフトバンクホークス-nsp-工藤ホークス、ヤフオク最多更新４８勝　延長１２回、代打吉村Ｖ弾-20171007');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/hawks/20171007/201710070008_000_sp.jpg?1507323730" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">工藤ホークス、ヤフオク最多更新４８勝　延長１２回、代打...</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nsp/hawks/article/364261" onclick="ga('send', 'event', 'link', 'click', '175298-nishi-ClientNone-nnp_item-ソフトバンクホークス-nsp-ホークス上林、何か買ってもらえる！？-20171007');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/hawks/20171007/201710070009_000_sp.jpg?1507323731" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">ホークス上林、何か買ってもらえる！？</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nsp/hawks/article/364262" onclick="ga('send', 'event', 'link', 'click', '175299-nishi-ClientNone-nnp_item-ソフトバンクホークス-nsp-ホークス千賀、感謝感激、初タイトル　６回３失点も黒星消え、みんなに最敬礼　本拠地最終戦サヨナラ勝ち-20171007');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/hawks/20171007/201710070010_000_sp.jpg?1507323732" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">ホークス千賀、感謝感激、初タイトル　６回３失点も黒星消...</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nsp/hawks/article/364253" onclick="ga('send', 'event', 'link', 'click', '175290-nishi-ClientNone-nnp_item-ソフトバンクホークス-nsp-ホークス観客動員数２５０万人突破-20171007');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image_nspo.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">ホークス観客動員数２５０万人突破</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>


	</section><!-- /.topics_panel_large -->
</aside><!-- /.main_contents_section -->

<aside class="NP-mainContentsSection">
<div class="NP-adSection">
    <div class="NP-ad1">
		<div class="NP-adInner">
			<!-- DFP nnp_pc_article_04 -->
			<div id='nnp_pc_article_04'>
			    <script type='text/javascript'>
			        googletag.cmd.push(function () {
			            googletag.display('nnp_pc_article_04');
			            googletag.pubads().refresh([initialAdSlots['nnp_pc_article_04']]);
			        });
			    </script>
			</div>
		</div>
    </div>

    <div class="NP-ad2">
		<div class="NP-adInner">
			<!-- DFP nnp_pc_article_05 -->
			<div id='nnp_pc_article_05'>
			    <script type='text/javascript'>
			        googletag.cmd.push(function () {
			            googletag.display('nnp_pc_article_05');
			            googletag.pubads().refresh([initialAdSlots['nnp_pc_article_05']]);
			        });
			    </script>
			</div>
		</div>
    </div>
</div>
</aside><!-- /.NP-mainContentsSection -->
<aside class="NP-mainContentsSection">
	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle">
			<a href="/nsp/avispa">アビスパ福岡<i class="NP-arrow01"></i></a>		</h2>
		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="/nsp/avispa/article/364264" onclick="ga('send', 'event', 'link', 'click', '364264-nishispo-ClientNone-nnp_item-アビスパ福岡カテゴリ-nsp-avispa-２位アビスパ福岡、打たせずに守る　Ｖ・ファーレン長崎、打たれても守る-20171007');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src="/import/avispa/20171007/201710070002_000_sp.jpg?1507323734" height="80" width="80" alt="「シュートを打たせない」アビスパの守備のキーマンとなる冨安">						</div>
						<div class="NP-text">
							<p class="NP-ttl">２位アビスパ福岡、打たせずに守る　Ｖ・ファーレン長崎、打たれても守る</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nsp/avispa/article/364263" onclick="ga('send', 'event', 'link', 'click', '364263-nishispo-ClientNone-nnp_item-アビスパ福岡カテゴリ-nsp-avispa-アビスパ福岡・仲川、移籍後初ゴールだ-20171007');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src="/import/avispa/20171007/201710070001_000_sp.jpg?1507323733" height="80" width="80" alt="移籍後初ゴールを狙う福岡の仲川">						</div>
						<div class="NP-text">
							<p class="NP-ttl">アビスパ福岡・仲川、移籍後初ゴールだ</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nsp/avispa/article/362154" onclick="ga('send', 'event', 'link', 'click', '362154-nishispo-ClientNone-nnp_item-アビスパ福岡カテゴリ-nsp-avispa-アビスパ福岡　ウェリみそぎゴールだ！！　自動昇格へ量産宣言-20170929');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src="/import/avispa/20170929/201709290001_000_sp.jpg?1506632524" height="80" width="80" alt="山口戦で２試合の出場停止から復帰する福岡のウェリントン（左）">						</div>
						<div class="NP-text">
							<p class="NP-ttl">アビスパ福岡　ウェリみそぎゴールだ！！　自動昇格へ量産宣言</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nsp/avispa/article/361633" onclick="ga('send', 'event', 'link', 'click', '361633-nishispo-ClientNone-nnp_item-アビスパ福岡カテゴリ-nsp-avispa-アビスパ福岡　駒野　始球式「５０点」-20170927');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src="/import/avispa/20170927/201709270001_000_sp.jpg?1506459782" height="80" width="80" alt="">						</div>
						<div class="NP-text">
							<p class="NP-ttl">アビスパ福岡　駒野　始球式「５０点」</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>

	</section><!-- /.topics_panel-LARGE -->

	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle"><a href="https://www.nishinippon.co.jp/nnp/fukuoka/">福岡の最新ニュース<i class="NP-arrow01"></i></a></h2>		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="/nnp/f_toshiken/article/364271" onclick="ga('send', 'event', 'link', 'click', '175308-nishi-ClientNone-nnp_item-福岡の最新ニュース-nsp-福岡市動物園で「ヤマネコ祭」　８、９日、生態や保護活動紹介-20171007');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/f_toshiken/20171007/201710070001_000_sp.jpg?1507323738" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">福岡市動物園で「ヤマネコ祭」　８、９日、生態や保護活動...</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nnp/f_toshiken/article/364272" onclick="ga('send', 'event', 'link', 'click', '175309-nishi-ClientNone-nnp_item-福岡の最新ニュース-nsp-民陶むら祭を生中継　東峰村ＣＡＴＶがＨＰで　交通状況や窯元の様子-20171007');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/f_toshiken/20171007/201710070002_000_sp.jpg?1507323738" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">民陶むら祭を生中継　東峰村ＣＡＴＶがＨＰで</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nnp/f_chikuhou/article/364275" onclick="ga('send', 'event', 'link', 'click', '175312-nishi-ClientNone-nnp_item-福岡の最新ニュース-nsp-筑豊高生がジェラート開発　直方市ふるさと納税返礼品に-20171007');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/f_chikuhou/20171007/201710070001_000_sp.jpg?1507323740" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">筑豊高生がジェラート開発　直方市ふるさと納税返礼品に</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nnp/f_kitakyushu_keichiku/article/364274" onclick="ga('send', 'event', 'link', 'click', '175311-nishi-ClientNone-nnp_item-福岡の最新ニュース-nsp-豊前の戦前戦後、街並み活写　市や学校に無償で提供　永島写真館の永島教生さん-20171007');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/f_kitakyushu_keichiku/20171007/201710070001_000_sp.jpg?1507323740" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">豊前の戦前戦後、街並み活写　市や学校に無償で提供</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>


	</section><!-- /.topics_panel_large -->
</aside><!-- /.panel_contents -->

<aside class="NP-mainContentsSection">
	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle"><a href="https://www.nishinippon.co.jp/genre/travel">街ネタと観光<i class="NP-arrow01"></i></a></h2>		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="https://fanfunfukuoka.com/gourmet/101015/" onclick="ga('send', 'event', 'link', 'click', '175022-fanfunfukuoka-ClientNone-nnp_item-街ネタと観光-nsp-フランス産「カカオ」の濃厚な味わい『ショコラタルトケーキ』登場♪-20171005');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/download_images/28add89420445db220ad16e3250aad6b-140x140.jpg" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">フランス産カカオの濃厚な味わい『ショコラタルトケーキ』♪</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="https://fanfunfukuoka.com/town/101126/" onclick="ga('send', 'event', 'link', 'click', '175137-fanfunfukuoka-ClientNone-nnp_item-街ネタと観光-nsp-一度は見たい絶景！宮地嶽神社「光の道」見るチャンスは2月と10月！-20171006');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/download_images/d286b6af44408b9442d8cdd209c713c9-140x140.jpg" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">一度は見たい！宮地嶽神社「光の道」チャンスは2月と10月！</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="http://piq.life/itoyuru/article/24864" onclick="ga('send', 'event', 'link', 'click', '174678-piq-ClientNone-nnp_item-街ネタと観光-nsp-糸島市民まつり2017 – 糸島グルメグランプリの優勝は糸島ラーメンゆうゆう「糸島めんまラーメン」！-20171004');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/download_images/thumb_mini_8688c7dece.jpg" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">糸島グルメグランプリ優勝！糸島ラーメンゆうゆう</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="http://piq.life/minami_tenjin/article/24709" onclick="ga('send', 'event', 'link', 'click', '172653-piq-ClientNone-nnp_item-街ネタと観光-nsp-熊本県の卵かけご飯が人気になっています-20170927');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image03.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">熊本県の卵かけご飯が人気になっています</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>


	</section><!-- /.topics_panel-LARGE -->

	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle">
			<a href="/feature/new_immigration_age">新 移民時代<i class="NP-arrow01"></i></a>		</h2>
		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="/feature/new_immigration_age/article/357066" onclick="ga('send', 'event', 'link', 'click', '357066-nishi-ClientNone-nnp_item-新 移民時代カテゴリ-nsp-avispa-災害時、外国人支える　熊本教訓にコーディネーター制創設　総務省-20170908');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src="/import/new_immigration_age/20170908/201709080001_000_sp.jpg?1504847643" height="80" width="80" alt="熊本地震で被災した外国人向けの相談会では、住居や在留資格に関する相談が寄せられた＝昨年５月、熊本市">						</div>
						<div class="NP-text">
							<p class="NP-ttl">災害時、外国人支える　熊本教訓にコーディネーター制創設　総務省</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/feature/new_immigration_age/article/354105" onclick="ga('send', 'event', 'link', 'click', '354105-nishi-ClientNone-nnp_item-新 移民時代カテゴリ-nsp-avispa-高すぎる？技能実習受検料　自動車整備士６万８０００円、日本人の３．７倍　合格率ほぼ１００％　識者「価値あるのか」-20170828');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image06.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">高すぎる？技能実習受検料　自動車整備士６万８０００円、日本人の３．７倍　合格率ほぼ１００％　識者「価値あるのか」</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/feature/new_immigration_age/article/353843" onclick="ga('send', 'event', 'link', 'click', '353843-nishi-ClientNone-nnp_item-新 移民時代カテゴリ-nsp-avispa-外国人増で日本語指導教諭を緊急採用　福岡市教委「予想上回る」-20170827');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image05.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">外国人増で日本語指導教諭を緊急採用　福岡市教委「予想上回る」</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/feature/new_immigration_age/article/340217" onclick="ga('send', 'event', 'link', 'click', '340217-nishi-ClientNone-nnp_item-新 移民時代カテゴリ-nsp-avispa-会場から多様な意見　シンポジウム「フクオカ円卓会議」-20170704');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src="/import/new_immigration_age/20170704/201707040002_000_sp.jpg?1499142663" height="80" width="80" alt="パネリストも会場も意見を出し合った「フクオカ円卓会議」＝６月１７日午後、福岡市早良区">						</div>
						<div class="NP-text">
							<p class="NP-ttl">会場から多様な意見　シンポジウム「フクオカ円卓会議」</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>

	</section><!-- /.topics_panel_large -->
</aside><!-- /.main_contents_section -->



			<aside class="NP-mainContentsSection">
			<div class="news_index">
	<h4>
		◆トピックス</h4>
	<ul>
		<li>
			試合日程・結果は<a href="http://www.j-league.or.jp/club/fukuoka/schedule.html" target="_blank" title="アビスパ福岡 試合日程・結果">Jリーグ公式サイト</a>にてご確認ください。</li>
	</ul>
</div>
<br />
	</aside><!-- /.NP-mainContentsSection -->
	
</div><!-- /#main_contents -->


		<!--===== sidebar =====-->


<div id="NP-subContents">


<div class="NP-subContentsSection">
<!-- DFP nnp_pc_article_06 右サイドレク1番目 -->
<div id='nnp_pc_article_06'>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('nnp_pc_article_06');
            googletag.pubads().refresh([initialAdSlots['nnp_pc_article_06']]);
        });
    </script>
</div>
</div><!-- /sub_contents_section -->
<!-- Recommend A -->
<div class="NP-subContentsSection"><section class="NP-topicsPanel-SUB"><div class="NP-topicsPanelInner"><h2 class="NP-topicsPanelTitle">西日本新聞のイチオシ [PR]</h2><ul class="NP-topicsList"><li class="NP-recommendTopics"><!--nnp_ichioshi_2-->
<div id="nnp_ichioshi_2">
    <script type="text/javascript">
        googletag.cmd.push(function () {
            googletag.display("nnp_ichioshi_2");
googletag.pubads().refresh([initialAdSlots["nnp_ichioshi_2"]]);
        });
    </script>
</div></li><li class="NP-recommendTopics"><!--nnp_ichioshi_3-->
<div id="nnp_ichioshi_3">
    <script type="text/javascript">
        googletag.cmd.push(function () {
            googletag.display("nnp_ichioshi_3");
googletag.pubads().refresh([initialAdSlots["nnp_ichioshi_3"]]);
        });
    </script>
</div></li><li class="NP-recommendTopics"><!--nnp_ichioshi_1-->
<div id="nnp_ichioshi_1">
    <script type="text/javascript">
        googletag.cmd.push(function () {
            googletag.display("nnp_ichioshi_1");
googletag.pubads().refresh([initialAdSlots["nnp_ichioshi_1"]]);
        });
    </script>
</div></li></ul></div></section></div>
<!-- ul class="NP-topicsWordList" style="margin-bottom:10px;" -->
  <!-- <li style="font-size: 18px;"><a href="https://www.nishinippon.co.jp/nnp/shelter_kumamoto/">避難所の状況・避難者の声</a></li> -->
<!-- /ul -->

 <!-- スポーツの場合、ホークス速報表示 -->
<div class="NP-subContentsSection">
  <section class="NP-topicsPanel-SUB">
    <div class="NP-topicsPanelInner">
    <h2 class="NP-topicsPanelTitle"><a href="https://www.nishinippon.co.jp/hawks/">ホークス速報<i class="NP-arrow01"></i></a></h2>
    <ul class="NP-topicsList">
<li class="NP-normalTopics">
  <a href="https://www.nishinippon.co.jp/nsp/hawks_flash/article/364218"><i class="NP-disc01"></i>ホークス本拠地最終戦はサヨナラ勝ち　延長１２回に吉村が代打弾　ヤフオクで勝率７割１分６厘</a>
</li>
<li class="NP-normalTopics">
  <a href="https://www.nishinippon.co.jp/nsp/hawks_flash/article/364205"><i class="NP-disc01"></i>ホークス千賀「強運」初タイトル　リード許し降板も黒星消える　９回２死から上林が同点打</a>
</li>
<li class="NP-normalTopics">
  <a href="https://www.nishinippon.co.jp/nsp/hawks_flash/article/364197"><i class="NP-disc01"></i>ホークス千賀６回３失点で降板　勝率第１位確定できず　黒星つけばタイトルは東浜</a>
</li>
<li class="NP-normalTopics">
  <a href="https://www.nishinippon.co.jp/nsp/hawks_flash/article/364112"><i class="NP-disc01"></i>ホークスの藤井２軍打撃コーチ、佐々木３軍監督が退団</a>
</li>
<li class="NP-normalTopics">
  <a href="https://www.nishinippon.co.jp/nsp/hawks_flash/article/364167"><i class="NP-disc01"></i>【ホークス見どころ】千賀の快投に期待  初タイトル、シーズン規定投球回のダブルクリアへ</a>
</li>

      </ul><!-- /.topicsList -->
    </div><!-- /.topics_panel_inner -->
  </section><!-- /.topics_panel -->
</div>

<!-- 西スポプラスFB -->
<section class="NP-subContentsSection">
<a class="twitter-timeline" data-lang="ja" data-width="400" data-height="300" href="https://twitter.com/nishispo_hawks">Tweets by nishispo_hawks</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="fb-page" data-href="https://www.facebook.com/nishispo/" data-tabs="timeline" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/nishispo/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/nishispo/">西スポ</a></blockquote></div>
</section>

<div class="NP-subContentsSection">
<!-- DFP nnp_pc_article_08 右サイドレク2番目 -->
<div id='nnp_pc_article_08'>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('nnp_pc_article_08');
            googletag.pubads().refresh([initialAdSlots['nnp_pc_article_08']]);
        });
    </script>
</div>
</div><!-- /sub_contents_section -->

<!-- ランキング -->
<div class="NP-subContentsSection">
  <section class="NP-topicsPanel-SUB">
    <div class="NP-topicsPanelInner">

            <h2 class="NP-topicsPanelTitle">スポーツランキング</h2>
      
      <ul class="NP-topicsList">
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nsp/hawks_flash/article/364112/" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>1</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">ホークスの藤井２軍打撃コーチ、佐々木３軍監督が退団</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nsp/hawks_flash/article/364218/" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>2</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">ホークス本拠地最終戦はサヨナラ勝ち　延長１２回に吉村が代打弾　ヤ...</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nsp/hawks_flash/article/364205/" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>3</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">ホークス千賀「強運」初タイトル　リード許し降板も黒星消える　９回...</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nsp/hawks_flash/article/363264/" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>4</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">ホークス星野ら４選手に戦力外通告　ヤクルトの兄・雄大と同じ日に</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nsp/hawks_flash/article/364197/" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>5</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">ホークス千賀６回３失点で降板　勝率第１位確定できず　黒星つけばタ...</p>
          </div>
        </div>
      </a>
      </li>
            </ul>

    </div><!-- /.topics_panel_inner -->
  </section><!-- /.topics_panel -->
</div>



<!-- 写真ランキング -->

<div class="NP-subContentsSection">
<!-- DFP nnp_pc_article_07 右サイドレク3番目 -->
<div id='nnp_pc_article_07'>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('nnp_pc_article_07');
            googletag.pubads().refresh([initialAdSlots['nnp_pc_article_07']]);
        });
    </script>
</div>
</div><!-- /sub_contents_section -->
<!-- ルクサ枠 -->
<div style="margin-top:5px;margin-bottom:20px;">
<script>
document.write('<iframe width="300" height="260" frameborder="0" scrolling="no" marginheight="0" marginwidth="0" allowtransparency="true" src="//s3-ap-northeast-1.amazonaws.com/luxa/banner/nnp_widget.html"></iframe>');
</script>
</div>

<!-- Recommend 残り全て -->
<div class="NP-subContentsSection"><section class="NP-topicsPanel-SUB"><div class="NP-topicsPanelInner"><h2 class="NP-topicsPanelTitle">西日本新聞のイチオシ [PR]</h2><ul class="NP-topicsList"><li class="NP-recommendTopics"><!--nnp_ichioshi_4-->
<div id="nnp_ichioshi_4">
    <script type="text/javascript">
        googletag.cmd.push(function () {
            googletag.display("nnp_ichioshi_4");
googletag.pubads().refresh([initialAdSlots["nnp_ichioshi_4"]]);
        });
    </script>
</div>
</li><li class="NP-recommendTopics"><!--nnp_ichioshi_12-->
<div id="nnp_ichioshi_12">
    <script type="text/javascript">
        googletag.cmd.push(function () {
            googletag.display("nnp_ichioshi_12");
googletag.pubads().refresh([initialAdSlots["nnp_ichioshi_12"]]);
        });
    </script>
</div></li><li class="NP-recommendTopics"><div id="nnp_ichioshi_5">
    <script type="text/javascript">
        googletag.cmd.push(function () {
            googletag.display("nnp_ichioshi_5");
googletag.pubads().refresh([initialAdSlots["nnp_ichioshi_5"]]);
        });
    </script>
</div></li><li class="NP-recommendTopics"><div id="nnp_ichioshi_6">
    <script type="text/javascript">
        googletag.cmd.push(function () {
            googletag.display("nnp_ichioshi_6");
googletag.pubads().refresh([initialAdSlots["nnp_ichioshi_6"]]);
        });
    </script>
</div></li><li class="NP-recommendTopics"><!--nnp_ichioshi_10-->
<div id="nnp_ichioshi_10">
    <script type="text/javascript">
        googletag.cmd.push(function () {
            googletag.display("nnp_ichioshi_10");
googletag.pubads().refresh([initialAdSlots["nnp_ichioshi_10"]]);
        });
    </script>
</div></li><li class="NP-recommendTopics"><!--nnp_ichioshi_9-->
<div id="nnp_ichioshi_9">
    <script type="text/javascript">
        googletag.cmd.push(function () {
            googletag.display("nnp_ichioshi_9");
googletag.pubads().refresh([initialAdSlots["nnp_ichioshi_9"]]);
        });
    </script>
</div></li><li class="NP-recommendTopics"><div id="nnp_ichioshi_8">
    <script type="text/javascript">
        googletag.cmd.push(function () {
            googletag.display("nnp_ichioshi_8");
googletag.pubads().refresh([initialAdSlots["nnp_ichioshi_8"]]);
        });
    </script>
</div></li><li class="NP-recommendTopics"><!--nnp_ichioshi_7-->
<div id="nnp_ichioshi_7">
    <script type="text/javascript">
        googletag.cmd.push(function () {
            googletag.display("nnp_ichioshi_7");
googletag.pubads().refresh([initialAdSlots["nnp_ichioshi_7"]]);
        });
    </script>
</div></li><li class="NP-recommendTopics"><!--nnp_ichioshi_11-->
<div id="nnp_ichioshi_11">
    <script type="text/javascript">
        googletag.cmd.push(function () {
            googletag.display("nnp_ichioshi_11");
googletag.pubads().refresh([initialAdSlots["nnp_ichioshi_11"]]);
        });
    </script>
</div></li></ul></div></section></div>
</div><!-- /sub_contents -->

<!--===== sidebar =====-->	</div><!-- /#contents_wrapper -->
</div><!-- /#contents -->

<!--===== footer =====-->
<div id="NP-globalFooter">

	<div id="NP-footerTop">
		<div id="NP-footerTopInner">

			<div class="NP-footerCategoryLink clearfix">
				<dl>
					<dt><a href="https://www.nishinippon.co.jp/nnp/">ニュース<i class="arrow02"></i></a></dt>
					<dd><a href="https://www.nishinippon.co.jp/nnp/kyushu/">九州</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/national/">社会</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/politics/">政治</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/world/">アジア・世界</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/economics/">経済</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/culture/">文化</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/lifestyle/">生活・レジャー</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/science/">科学・環境</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/column/">コラム</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/feature/serialization/">連載</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/wordbox/">ワードBOX</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/keyword/archive/">注目ニュース</a></dd>
				</dl>

				<dl>
					<dt><a href="https://www.nishinippon.co.jp/nsp/">スポーツ<i class="arrow02"></i></a></dt>
					<dd><a href="https://www.nishinippon.co.jp/nsp/hawks/">ホークス</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/baseball/">野球</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/kyushu_j/">Ｊリーグin九州</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/soccer/">サッカー</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/sports_local/">地域のスポーツ</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/judo/">柔道</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/kendo/">剣道</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/sumo/">大相撲</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/golf/">ゴルフ</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/race/">レース</a></dd>
					<dd><a href="http://www.bukatsuganba.com/" target="_blank">部活ガンバ</a></dd>
				</dl>

				<dl>
					<dt><a href="https://www.nishinippon.co.jp/nlp/">イベント・カルチャー<i class="arrow02"></i></a></dt>
					<dd><a href="https://www.nishinippon.co.jp/event/">九州・福岡イベント情報</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/book/">BOOK</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/showbiz/">芸能</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/hkt_news/">HKT48</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/entame/">エンタメMAX</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/cinema/">映画</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/travel/">観光</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/igo/">囲碁</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/shogi/">将棋</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/animal/">動物</a></dd>
					<dd><a href="http://ticket.pia.jp/tns/" target="_blank" rel="nofollow">チケＰＯＮ！</a></dd>
				</dl>

				<dl>
					<dt>サービス</dt>
					<dd><a href="https://www.nishinippon.co.jp/hanbai/" rel="nofollow">新聞購読申込</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/" rel="nofollow">記事・写真の利用案内</a></dd>
					<dd><a href="http://www.nnp-books.com/" target="_blank" rel="nofollow">ネット書店</a></dd>
					<dd><a href="/event/shinsei/" rel="nofollow">後援申請</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/haken.php" rel="nofollow">講師派遣</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/inspection.php" rel="nofollow">製作センター見学案内</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/demae.php" rel="nofollow">出前授業</a></dd>
				</dl>

				<dl>
					<dt>コンテンツ</dt>
					<dd><a href="https://www.nishinippon.co.jp/">西日本新聞Web</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/">西日本スポーツ</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/ep/" target="_blank">西日本新聞電子版</a></dd>
					<dd><a href="http://qbiz.jp/" target="_blank">西日本新聞経済電子版 qBiz</a></dd>
					<dd><a href="http://nishispo.jp/" target="_blank">西スポプラス</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/media/mb_list.php">携帯サイト</a></dd>
					<dd><a href="http://cureruto.nishinippon.co.jp/" target="_blank">cureruto(くれると)</a></dd>
					<dd><a href="http://fanfunfukuoka.com/" target="_blank">ファンファン福岡</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/media/" target="_blank">西日本新聞×HOT PEPPER久留米</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/photolibrary/" target="_blank">西日本新聞フォトライブラリー</a></dd>
				</dl>

				<dl>
					<dt>会社案内</dt>
					<dd><a href="http://c.nishinippon.co.jp/" rel="nofollow">西日本新聞社</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/info/" rel="nofollow">会社案内</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/recruit/" rel="nofollow">採用情報</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/koukoku/" rel="nofollow">新聞広告</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/koudoku/webad.php" rel="nofollow">Web広告</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/event/" rel="nofollow">西日本新聞社の事業</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/database.php" rel="nofollow">記事データベース</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nishikai/" rel="nofollow">西日本会</a></dd>
					<dd><a href="http://www2.nishinippon.co.jp/circle/" target="_blank" rel="nofollow">西日本文化サークル</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/mytown/" rel="nofollow">マイタウン</a></dd>
				</dl>

				<dl>
					<dt>提携サイト</dt>
					<dd><a href="http://www.jwn.ne.jp/" target="_blank" rel="nofollow">JWN</a></dd>
					<dd><a href="http://www.press9.gr.jp/" target="_blank" rel="nofollow">PRESS9</a></dd>
					<dd><a href="http://www.47news.jp/" target="_blank" rel="nofollow">47NEWS</a></dd>
					<dd><a href="http://www.47club.jp/webshop/main?cid=41aa" target="_blank" rel="nofollow">47CLUB</a></dd>
				</dl>
			</div><!-- /.footer_category_link -->

		</div><!-- /#footer_top_inner -->
	</div><!-- /#footer_top -->

	<div id="NP-footerBottom">
		<div id="NP-footerBottomInner">

			<div class="NP-footerLink">
				<ul>
					<li>
						<a href="http://c.nishinippon.co.jp/s-policy.php" rel="nofollow">サイトポリシー</a>
					</li>
					<li>
						<a href="http://c.nishinippon.co.jp/kojin.php" rel="nofollow">個人情報保護方針</a>
					</li>
					<li>
						<a href="http://c.nishinippon.co.jp/sitemap.php" rel="nofollow">サイトマップ</a>
					</li>
					<li>
						<a href="http://c.nishinippon.co.jp/info/inquiry.php" rel="nofollow">問い合わせ</a>
					</li>
				</ul>
			</div>

			<address>© Nishinippon Shimbun</address>

		</div><!-- /#footer_bottom_inner -->
	</div><!-- /#footer_bottom -->


</div><!-- /#footer --><!--===== footer =====--><!--===== Analytics =====-->

<!-- analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new
Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-347296-9', 'nishinippon.co.jp');
ga('require', 'displayfeatures');
ga('require', 'linkid', 'linkid.js');
ga('set', 'dimension2', navigator.userAgent);
ga('send', 'pageview');
</script>

<!--===== Analytics =====-->

<div id="bottom_fixed"></div>

<!-- eco tag -->
<script type="text/javascript" src="//cf.eco-tag.jp/asi/asi-pix-nishinippon-min.js"></script>
<!-- Aone -->
<script type="text/javascript" charset="UTF-8">
(function(d,u){var b=d.getElementsByTagName("script")[0],j=d.createElement("script");j.async=true;j.src=u;b.parentNode.insertBefore(j,b);})(document,"//img.ak.impact-ad.jp/ut/f9647ca0f4a5e33f_1987.js");
</script>
<script src='//static.quant.jp/lait.js' data-lait='on' data-sid='f492fd433f37b62c285dfffc07054444' data-tag-version='1.0.0' defer async></script>
</body>
</html>