<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="ja"><![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="ja"><![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="ja"><![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="ja"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="ja"><!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8" />
<title>元ソフトＢ佐々木氏「一年でも早く甲子園」　鹿児島城西高野球部監督就任会見 - 西日本新聞</title>
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
<meta name="keywords" content="高校野球,元ソフトB佐々木氏,鹿児島城西高野球部監督就任会見,甲子園,一年,西日本新聞,ニュース,九州,福岡,西日本スポーツ,福岡ソフトバンクホークス">
<meta name="news_keywords" content="高校野球,元ソフトB佐々木氏,鹿児島城西高野球部監督就任会見,甲子園,一年">
<meta name="description" content="鹿児島城西高の野球部監督に１日付で就任した、福岡ソフトバンク前３軍監督の佐々木誠氏（５２）が５日、同校で記者会見し...">
<meta property="fb:pages" content="226143864235907" /><!-- facebook instant article -->
<meta property="fb:app_id" content="765321113529098">
<meta name="ia:markup_url" content="https://www.nishinippon.co.jp/nsp/highschool_baseball/article/384517/"><!-- instant articles crawl -->
<meta property="article:publisher" content="https://www.facebook.com/nishinippon.news" />
<meta property="og:title" content="元ソフトＢ佐々木氏「一年でも早く甲子園」　鹿児島城西高野球部監督就任会見" />
<meta property="og:url" content="https://www.nishinippon.co.jp/nsp/highschool_baseball/article/384517/" />
<meta property="og:description" content="鹿児島城西高の野球部監督に１日付で就任した、福岡ソフトバンク前３軍監督の佐々木誠氏（５２）が５日、同校で記者会見し..." />
<meta property="og:image" content="https://www.nishinippon.co.jp/import/highschool_baseball/20180106/201801060001_000.jpg?1515186072" />
<meta property="og:site_name" content="西日本新聞Web" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="ja_JP" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@nishinippon_dsg">
<meta name="twitter:title" content="元ソフトＢ佐々木氏「一年でも早く甲子園」　鹿児島城西高野球部監督就任会見" />
<meta name="twitter:description" content="鹿児島城西高の野球部監督に１日付で就任した、福岡ソフトバンク前３軍監督の佐々木誠氏（５２）が５日、同校で記者会見し..." />
<meta name="twitter:image" content="https://www.nishinippon.co.jp/import/highschool_baseball/20180106/201801060001_000.jpg?1515186072" />
<meta name="twitter:url" content="https://www.nishinippon.co.jp/nsp/highschool_baseball/article/384517/" />
<link rel="shortcut icon" href="/img/favicon.ico">
<link rel="apple-touch-icon" href="/img/apple-touch-icon.png">
<link rel="canonical" href="https://www.nishinippon.co.jp/nsp/highschool_baseball/article/384517">
<link rel="amphtml" href="https://www.nishinippon.co.jp/amp/nsp/highschool_baseball/article/384517" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.nishinippon.co.jp/sp/nsp/highschool_baseball/article/384517">
<link rel="alternate" type="application/rss+xml" title="西日本新聞速報" href="https://www.nishinippon.co.jp/delivery/rss/flash" />
<link rel="alternate" type="application/rss+xml" title="西日本新聞ニュースジャンル" href="https://www.nishinippon.co.jp/delivery/rss/nnp" />
<link rel="alternate" type="application/rss+xml" title="西日本新聞スポーツジャンル" href="https://www.nishinippon.co.jp/delivery/rss/nsp" />
<link rel="alternate" type="application/rss+xml" title="西日本新聞イベント・カルチャージャンル" href="https://www.nishinippon.co.jp/delivery/rss/nlp" />
<link rel="stylesheet" href="/shared/css/style.css?20180103" type="text/css" />
<link rel="stylesheet" type="text/css" href="/common/css/old_style.css?20160713" /><!-- ニュース共通 旧スタイル --><!-- DFP header start -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script type="text/javascript">
    var path_value = location.pathname.substr(0, 40);
    var parameter_value = location.search.substr(0, 40);
    var ref_value = "null";
    if (document.referrer) {
        var ref_array = [];
        ref_array = document.referrer.split("/");
        ref_value = ref_array[2];
    }

    googletag.cmd.push(function () {
        googletag.pubads().setTargeting('URLs', path_value).setTargeting('Para', parameter_value).setTargeting('ref', ref_value);
        googletag.pubads().collapseEmptyDivs();
    });
    var initialAdSlots = {}; var hbAdSlots = [];
    googletag.cmd.push(function () {
	initialAdSlots['nnp_pc_top_article_billboard'] = googletag.defineSlot('/4352705/nnp_pc_top_article_billboard', [[1, 1], [728, 90], [970, 250]], 'nnp_pc_top_article_billboard').addService(googletag.pubads());
	initialAdSlots['nnp_pc_article_01'] = googletag.defineSlot('/4352705/nnp_pc_article_01', [[1, 1], [300, 250], [336, 280], [300, 600]], 'nnp_pc_article_01').addService(googletag.pubads());
	initialAdSlots['nnp_pc_article_02'] = googletag.defineSlot('/4352705/nnp_pc_article_02', [[1, 1], [300, 250], [336, 280], [300, 600]], 'nnp_pc_article_02').addService(googletag.pubads());
	initialAdSlots['nnp_pc_article_03'] = googletag.defineSlot('/4352705/nnp_pc_article_03', [[1, 1], [300, 250], [336, 280], [300, 600]], 'nnp_pc_article_03').addService(googletag.pubads());
	initialAdSlots['nnp_pc_yahoo_user'] = googletag.defineSlot('/4352705/nnp_pc_yahoo_user', [[1, 1], [300, 250], [336, 280], [728, 90], [750, 300]], 'nnp_pc_yahoo_user').addService(googletag.pubads());
	initialAdSlots['nnp_pc_article_inread_mov'] = googletag.defineSlot('/4352705/nnp_pc_article_inread_mov', [[1, 1], [300, 250], [300, 600]], 'nnp_pc_article_inread_mov').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
  initialAdSlots['nnp_content_Induction'] = googletag.defineSlot('/4352705/nnp_content_Induction', ['fluid'], 'nnp_content_Induction').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
	initialAdSlots['nnp_pc_article_04'] = googletag.defineSlot('/4352705/nnp_pc_article_04', [[1, 1], [300, 250], [300, 600]], 'nnp_pc_article_04').addService(googletag.pubads());
  initialAdSlots['nnp_pc_article_05'] = googletag.defineSlot('/4352705/nnp_pc_article_05', [[1, 1], [300, 250], [300, 600]], 'nnp_pc_article_05').addService(googletag.pubads());
  initialAdSlots['nnp_pc_article_06'] = googletag.defineSlot('/4352705/nnp_pc_article_06', [[1, 1], [300, 250], [300, 600]], 'nnp_pc_article_06').addService(googletag.pubads());
	initialAdSlots['nnp_pc_article_07'] = googletag.defineSlot('/4352705/nnp_pc_article_07', [[1, 1], [300, 250], [300, 600]], 'nnp_pc_article_07').addService(googletag.pubads());
	initialAdSlots['nnp_pc_article_08'] = googletag.defineSlot('/4352705/nnp_pc_article_08', [[1, 1], [300, 250], [300, 600]], 'nnp_pc_article_08').addService(googletag.pubads());
	initialAdSlots['nnp_ichioshi_1'] = googletag.defineSlot('/4352705/nnp_ichioshi_1', ['fluid'], 'nnp_ichioshi_1').addService(googletag.pubads());
	initialAdSlots['nnp_ichioshi_2'] = googletag.defineSlot('/4352705/nnp_ichioshi_2', ['fluid'], 'nnp_ichioshi_2').addService(googletag.pubads());
	initialAdSlots['nnp_ichioshi_3'] = googletag.defineSlot('/4352705/nnp_ichioshi_3', ['fluid'], 'nnp_ichioshi_3').addService(googletag.pubads());
	initialAdSlots['nnp_ichioshi_4'] = googletag.defineSlot('/4352705/nnp_ichioshi_4', ['fluid'], 'nnp_ichioshi_4').addService(googletag.pubads());
	initialAdSlots['nnp_ichioshi_5'] = googletag.defineSlot('/4352705/nnp_ichioshi_5', ['fluid'], 'nnp_ichioshi_5').addService(googletag.pubads());
	initialAdSlots['nnp_ichioshi_6'] = googletag.defineSlot('/4352705/nnp_ichioshi_6', ['fluid'], 'nnp_ichioshi_6').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().disableInitialLoad();
        googletag.enableServices();
    });
</script>
<!-- DFP header end -->	<script type="text/javascript" src="/shared/js/jquery-1.11.3.min.js"></script>
	<script type="text/javascript" src="/shared/js/jQueryAutoHeight.js"></script>
	<script type="text/javascript" src="/shared/js/jquery.scrollUp.js"></script>
	<script type="text/javascript" src="/shared/js/jquery.exflexfixed-0.2.0.js"></script>
	<script type="text/javascript" src="/shared/js/jquery.lazyload.min.js"></script>
	<script type="text/javascript" src="/shared/js/common.js"></script>
	<!--[if lt IE 9]>
	<script type="text/javascript" src="http://cdnjs.cloudflare.com/ajax/libs/selectivizr/1.0.2/selectivizr-min.js"></script>
	<![endif]-->
	<!--[if lt IE 9]>
	<script src="/shared/js/html5shiv.js"></script>
	<![endif]-->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ja'}</script>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</head>
<body id="NP-page-nsp">
		<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&appId=765321113529098&version=v2.0";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<!--===== header =====-->
<div id="NP-globalHeader">
  <div id="NP-headerInner">

    <div id="NP-headerTitle">
		<h1>
            <a href="https://www.nishinippon.co.jp/nsp/">西スポ・西日本スポーツ</a>
        </h1>
    </div><!-- /#header_title -->

    <div id="NP-headerSearchForm">
		<form action="https://www.nishinippon.co.jp/common/search/index.php" id="cse-search-box" target="_blank">
			<input type="hidden" name="cx" value="partner-pub-9917903923447369:r6ml6u-dlw9" />
			<input type="hidden" name="ie" value="UTF-8" />
			<input class="NP-headerSearchInput" type="text" name="q" placeholder="気になるニュースを検索" >
	        <input class="NP-headerSearchSubmit" type="submit" name="sa" value="" alt="サイト内検索">
      </form>
    </div><!-- /#header_search_form -->

  </div><!-- /#header_inner -->
</div><!-- /#header --><!--===== header =====-->
<div id="NP-contents">
	<div id="NP-contentsWrapper">
		<!--===== contents =====-->

<!-- DFP -->
<!-- DFP nnp_pc_top_article_billboard -->
<div id='nnp_pc_top_article_billboard'>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('nnp_pc_top_article_billboard');
            googletag.pubads().refresh([initialAdSlots['nnp_pc_top_article_billboard']]);
        });
    </script>
</div>

<div id="NP-fixedHeader">
	<div id="NP-fixedHeaderInner">

		<div class="NP-contentsNav">
			<nav class="NP-breadcrumbs">
				<div class="NP-breadcrumbsInner">
					<ul>
						<li><a href="/">西日本新聞</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nsp">スポーツ</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nsp/baseball">野球</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nsp/highschool_baseball">高校野球</a></li>					</ul>
				</div>
			</nav><!-- /.breadcrumbs -->
			<div class="NP-articleKeyword">
											</div>
		</div><!-- /.contents_nav -->

		<div class="NP-fixedHeaderExtraArea">
						<nav>
	<a href="/hanbai/">新聞購読のお申込み</a>
</nav>
		</div><!-- /.axtra_area -->

	</div><!-- /#fixed_header_inner -->
</div><!-- /#fixed_header -->

<div id="NP-mainContents" class="NP-column2">

	<article id="NP-articleBody">

		<header class="NP-articleHeader">

			<div class="NP-contentsNav">
				<nav class="NP-breadcrumbs">
					<div class="NP-breadcrumbsInner">
						<ul>
							<li><a href="/">西日本新聞</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nsp">スポーツ</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nsp/baseball">野球</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nsp/highschool_baseball">高校野球</a></li>						</ul>
					</div>
				</nav><!-- /.breadcrumbs -->
				<div class="NP-articleKeyword">
										
				</div>
			</div><!-- /.contents_nav -->

						<aside class="NP-mainContentsSection">
				<link href="/nsp/koushien/2016/css/import.css" media="all" rel="stylesheet" type="text/css" />
<link href="/nsp/koushien/2016/css/top.css" media="all" rel="stylesheet" type="text/css" />
<div id="title">
	<h2>
		<a href="/nsp/koushien_news/"><img alt="第９９回全国高校野球選手権" src="/nsp/koushien/2017/images/title.png" /></a></h2>
</div>
<div id="navi1">
	<ul class="clearfix">
		<li class="n1 on">
			<a href="/nsp/koushien_news/">トップ</a></li>
		<li class="n3">
			<a href="/nsp/highschool_baseball/">高校野球関連記事</a></li>
		<li class="n5">
			<a href="/nsp/koushien/2016/archive.shtml">過去の大会</a></li>
	</ul>
</div>
<div id="navi2">
	<ul class="clearfix">
		<li class="n_fu">
			<a href="/nsp/koushien_fukuoka_2017/">福岡</a></li>
		<li class="n_sa">
			<a href="/nsp/koushien_saga_2017/">佐賀</a></li>
		<li class="n_na">
			<a href="/nsp/koushien_nagasaki_2017/">長崎</a></li>
		<li class="n_ku">
			<a href="/nsp/koushien_kumamoto_2017/">熊本</a></li>
		<li class="n_oi">
			<a href="/nsp/koushien_oita_2017/">大分</a></li>
		<li class="n_mi">
			<a href="/nsp/koushien_miyazaki_2017/">宮崎</a></li>
		<li class="n_ka">
			<a href="/nsp/koushien_kagoshima_2017/">鹿児島</a></li>
		<li class="n_kumi">
			<a href="/nsp/koushien/2017/kumi.shtml?tab=tab08">組み合わせ</a></li>
		<li class="n_re">
			<a href="/nsp/highschool_baseball_result/">試合結果</a></li>
	</ul>
</div>


<!--		
<p style="padding-top:10px;">
	<a href="/nsp/kyushu_baseball/">&rarr;九州地区高校野球大会はこちら</a></p>
<li class="n_re"><a href="/nsp/highschool_baseball_result/">試合結果</a></li>-->			</aside>
			
			<h1>元ソフトＢ佐々木氏「一年でも早く甲子園」　鹿児島城西高野球部監督就任会見</h1>
			<div class="NP-articleMeta">
				<time>2018年01月06日 06時00分</time>
			</div>
		</header><!-- /.article_header -->

		<div class="NP-articleMain">

			<div class="NP-articleImage">
				<figure><img src="/import/highschool_baseball/20180106/201801060001_000_m.jpg?1515186072" alt="鹿児島城西高の監督に就任した佐々木氏"><figcaption>鹿児島城西高の監督に就任した佐々木氏</figcaption><span class="NP-photoDetailLink"><a href="/nsp/photo/show/262943">写真を見る</a></span></figure>
				<div class="NP-articleAd">
										<!-- DFP nnp_pc_article_01 -->
<div id='nnp_pc_article_01'>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('nnp_pc_article_01');
            googletag.pubads().refresh([initialAdSlots['nnp_pc_article_01']]);
        });
    </script>
</div>

				</div>
			</div>

	        <div class="NP-articleText">

								
	            <p>　鹿児島城西高の野球部監督に１日付で就任した、福岡ソフトバンク前３軍監督の佐々木誠氏（５２）が５日、同校で記者会見し「一年でも早く生徒を甲子園に連れて行きたい。まずは、この夏出られるよう努力したい」と抱負を述べた。</p><p>　佐々木監督はプロ野球の南海、福岡ダイエー、西武などで活躍し、現役引退後は社会人チームの監督も経験。高校野球への転身について「いつかはチャンスがあると常々思っていた。気持ちが高まり、わくわく感がある」と語った。</p><p>　学校によると、前監督が昨年１１月に退任の意向を示したため、関係者を通じて後任を探したという。佐々木監督は６日から部員３２人の指導を始める。目指すのは「そつのない頭を使う野球。（選手には）失敗を恐れずにやらせたい」と話した。</p><p>＝2018/01/06付 西日本スポーツ＝</p>		        <!-- 記事下 固定PR枠 -->
		        <!-- <p><a href="http://ep2.cp-nnp.jp/4/?utm_source=nnpweb&utm_medium=article_link&utm_campaign=ep_1anniv" target="_blank">→電子版１周年記念！１万円分賞品券やQUOカードが当たる！！</a></p> -->

	        </div>

						
		</div><!-- /.article_main -->

				
		<div class="NP-articleAd">
						<!-- DFP nnp_pc_yahoo_user -->
<div id='nnp_pc_yahoo_user' style="text-align:center;margin-bottom:30px;">
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('nnp_pc_yahoo_user');
            googletag.pubads().refresh([initialAdSlots['nnp_pc_yahoo_user']]);
        });
    </script>
</div>		</div>

						<div class="NP-articleAd mb05 center">
	<!-- DFP nnp_pc_article_inread_mov -->
	<div id='nnp_pc_article_inread_mov'>
		<script type='text/javascript'>
		    googletag.cmd.push(function () {
		        googletag.display('nnp_pc_article_inread_mov');
		        googletag.pubads().refresh([initialAdSlots['nnp_pc_article_inread_mov']]);
		    });
		</script>
	</div>
</div>		
				
				
		<aside class="NP-mainContentsSection">
			<section class="NP-topicsPanel-LARGE NP-TYPE-horizon2panel">
		<div class="NP-topicsPanelInner">

    		<h2 class="NP-topicsPanelTitle"><a href="https://www.nishinippon.co.jp/genre/topical_news/">コレ読まれてます<i class="NP-arrow01"></i></a></h2>
			<ul class="NP-topicsList">

                        <li class="NP-thumbTextTopics">
            <div class="NP-subContentsSection">
<!-- DFP nnp_content_Induction 自社制作案件枠 -->
<div id='nnp_content_Induction'>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('nnp_content_Induction');
            googletag.pubads().refresh([initialAdSlots['nnp_content_Induction']]);
        });
    </script>
</div>
</div><!-- /sub_contents_section -->			</li>
			
							<li class="NP-thumbTextTopics">
					<a href="/nnp/national/article/383958" onclick="ga('send', 'event', 'link', 'click', '198381-nishi-ClientNone-nnp_item-コレ読まれてます-nsp-戌年も犬の居ぬ島　佐賀・加唐島　「罰当たる」由来は謎　【あなたの特命取材班】-20180103');">
						<div class="NP-wrap">
							<div class="NP-thumb">
								<img class="lazy" data-original="/import/national/20180103/201801030001_000_sp.jpg?1514926865" height="80" width="80">							</div>
							<div class="NP-text">
								<p class="NP-ttl">戌年も犬の居ぬ島 佐賀・加唐島「罰当たる」由来は謎</p>
							</div>
						</div>
					</a>
				</li>
							<li class="NP-thumbTextTopics">
					<a href="/nnp/national/article/383976" onclick="ga('send', 'event', 'link', 'click', '198399-nishi-ClientNone-nnp_item-コレ読まれてます-nsp-妻にうそ　強盗ばれた　折尾署　未遂事件の容疑者逮捕-20180103');">
						<div class="NP-wrap">
							<div class="NP-thumb">
								<img src='/shared/img/no_image02.jpg'>							</div>
							<div class="NP-text">
								<p class="NP-ttl">妻にうそ 強盗ばれた 折尾署 未遂事件の容疑者逮捕</p>
							</div>
						</div>
					</a>
				</li>
							<li class="NP-thumbTextTopics">
					<a href="/nnp/national/article/383960" onclick="ga('send', 'event', 'link', 'click', '198383-nishi-ClientNone-nnp_item-コレ読まれてます-nsp-“昆虫工場”カイコで薬　九大・日下部教授ら春に事業化　１００年の研究応用、安定供給目指す-20180103');">
						<div class="NP-wrap">
							<div class="NP-thumb">
								<img class="lazy" data-original="/import/national/20180103/201801030003_000_sp.jpg?1514926866" height="80" width="80">							</div>
							<div class="NP-text">
								<p class="NP-ttl">“昆虫工場”カイコで薬 九大・日下部教授ら春に事業化</p>
							</div>
						</div>
					</a>
				</li>
						</ul><!-- /.NP-topicsList -->
		</div><!-- /.NP-topicsPanelInner -->
	</section><!-- /.NP-topicsPanel-LARGE -->

		</aside>

	</article><!-- /#article_body -->

		<aside class="NP-mainContentsSection">
<div class="NP-adSection">
    <div class="NP-ad1">
		<div class="NP-adInner">
			<!-- DFP nnp_pc_article_02 -->
			<div id='nnp_pc_article_02'>
			  <script type='text/javascript'>
			      googletag.cmd.push(function () {
			          googletag.display('nnp_pc_article_02');
			          googletag.pubads().refresh([initialAdSlots['nnp_pc_article_02']]);
			      });
			  </script>
			</div>
		</div>
    </div>

    <div class="NP-ad2">
			<div class="NP-adInner">
			<!-- DFP nnp_pc_article_03 -->
		        <div id='nnp_pc_article_03'>
		            <script type='text/javascript'>
		                googletag.cmd.push(function () {
		                    googletag.display('nnp_pc_article_03');
		                    googletag.pubads().refresh([initialAdSlots['nnp_pc_article_03']]);
		                });
		            </script>
		        </div>
			</div>
    </div>
</div>
</aside><!-- /.NP-mainContentsSection -->
<aside class="NP-mainContentsSection">
	<section class="NP-topicsPanel-LARGE NP-TYPE-horizon2panel">
		<div class="NP-topicsPanelInner">
	        <h2 class="NP-topicsPanelTitle">話題のニュース</h2>
								<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_9" data-ob-template="NishinipponShinbun"></div>		</div>
	</section>
</aside>

<aside class="NP-mainContentsSection">
<div class="NP-adSection">
    <div class="NP-ad1">
		<div class="NP-adInner">
			<!-- DFP nnp_pc_article_04 -->
			<div id='nnp_pc_article_04'>
			    <script type='text/javascript'>
			        googletag.cmd.push(function () {
			            googletag.display('nnp_pc_article_04');
			            googletag.pubads().refresh([initialAdSlots['nnp_pc_article_04']]);
			        });
			    </script>
			</div>
		</div>
    </div>

    <div class="NP-ad2">
		<div class="NP-adInner">
			<!-- DFP nnp_pc_article_05 -->
			<div id='nnp_pc_article_05'>
			    <script type='text/javascript'>
			        googletag.cmd.push(function () {
			            googletag.display('nnp_pc_article_05');
			            googletag.pubads().refresh([initialAdSlots['nnp_pc_article_05']]);
			        });
			    </script>
			</div>
		</div>
    </div>
</div>
</aside><!-- /.NP-mainContentsSection -->
<aside class="NP-mainContentsSection">

	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle"><a href="https://www.nishinippon.co.jp/hawks/">ソフトバンクホークス<i class="NP-arrow01"></i></a></h2><p class="NP-categoryIcon" style="background-color:#fccf3b">祝！日本一！</p>
		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="/nsp/hawks/article/384516" onclick="ga('send', 'event', 'link', 'click', '199031-nishi-ClientNone-nnp_item-ソフトバンクホークス-nsp-「１１球団が打倒ホークス」　包囲網突破せよ　王会長、仕事始め式で大号令-20180106');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/hawks/20180106/201801060003_000_sp.jpg?1515186071" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">「１１球団が打倒ホークス」　包囲網突破せよ</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nsp/hawks/article/384514" onclick="ga('send', 'event', 'link', 'click', '199029-nishi-ClientNone-nnp_item-ソフトバンクホークス-nsp-ソフトＢ内川「１００点満点の年に」　２０００安打イヤー別府市で始動-20180106');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/hawks/20180106/201801060001_000_sp.jpg?1515186069" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">ソフトＢ内川「１００点満点の年に」　２０００安打イヤー...</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nsp/hawks/article/384515" onclick="ga('send', 'event', 'link', 'click', '199030-nishi-ClientNone-nnp_item-ソフトバンクホークス-nsp-ソフトＢ千賀希望のポスティング認めず　後藤球団社長「我々の財産」　話は聞くけど…球団のモデルにない-20180106');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/hawks/20180106/201801060002_000_sp.jpg?1515186070" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">ソフトＢ千賀希望のポスティング認めず　後藤球団社長「我...</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nsp/hawks/article/384330" onclick="ga('send', 'event', 'link', 'click', '198835-nishi-ClientNone-nnp_item-ソフトバンクホークス-nsp-Ｖ２へホークス仕事始め　王会長「引き締めて戦う」-20180105');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/hawks/20180105/201801050005_000_sp.jpg?1515117602" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">Ｖ２へホークス仕事始め　王会長「引き締めて戦う」</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>


	</section><!-- /.topics_panel-LARGE -->

	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle">
			<a href="/nsp/highschool_baseball">高校野球<i class="NP-arrow01"></i></a>		</h2>
		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="/nsp/highschool_baseball/article/384517" onclick="ga('send', 'event', 'link', 'click', '384517-nishispo-ClientNone-nnp_item-高校野球カテゴリ-nsp-highschool_baseball-元ソフトＢ佐々木氏「一年でも早く甲子園」　鹿児島城西高野球部監督就任会見-20180106');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src="/import/highschool_baseball/20180106/201801060001_000_sp.jpg?1515186072" height="80" width="80" alt="鹿児島城西高の監督に就任した佐々木氏">						</div>
						<div class="NP-text">
							<p class="NP-ttl">元ソフトＢ佐々木氏「一年でも早く甲子園」　鹿児島城西高野球部監督就任会見</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nsp/highschool_baseball/article/382660" onclick="ga('send', 'event', 'link', 'click', '382660-kyodo-ClientNone-nnp_item-高校野球カテゴリ-nsp-highschool_baseball-県岐阜商監督に鍛治舎氏　秀岳館を退任、来年３月に就任へ-20171225');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src="/import/highschool_baseball/20171225/201712250001_001_sp.jpg?1514192584" height="80" width="80" alt="　鍛治舎巧氏">						</div>
						<div class="NP-text">
							<p class="NP-ttl">県岐阜商監督に鍛治舎氏　秀岳館を退任、来年３月に就任へ</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nsp/highschool_baseball/article/381818" onclick="ga('send', 'event', 'link', 'click', '381818-kyodo-ClientNone-nnp_item-高校野球カテゴリ-nsp-highschool_baseball-元プロ佐々木誠氏が野球部監督に　鹿児島城西、来年１月から-20171221');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src="/import/highschool_baseball/20171221/201712210001_001_sp.jpg?1513823646" height="80" width="80" alt="　ソフトバンク前３軍監督の佐々木誠氏">						</div>
						<div class="NP-text">
							<p class="NP-ttl">元プロ佐々木誠氏が野球部監督に　鹿児島城西、来年１月から</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nsp/highschool_baseball/article/381386" onclick="ga('send', 'event', 'link', 'click', '381386-kyodo-ClientNone-nnp_item-高校野球カテゴリ-nsp-highschool_baseball-仙台育英高は６カ月対外試合禁止　来年６月まで-20171219');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image_nspo.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">仙台育英高は６カ月対外試合禁止　来年６月まで</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>

	</section><!-- /.topics_panel_large -->
</aside><!-- /.main_contents_section -->

<aside class="NP-mainContentsSection">
	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle"><a href="https://www.nishinippon.co.jp/nnp/fukuoka/">福岡の最新ニュース<i class="NP-arrow01"></i></a></h2>		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="/nnp/f_toshiken/article/384524" onclick="ga('send', 'event', 'link', 'click', '199039-nishi-ClientNone-nnp_item-福岡の最新ニュース-nsp-九州豪雨半年、２市村で黙とう　忘れずに前向きに-20180106');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/f_toshiken/20180106/201801060001_000_sp.jpg?1515186078" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">九州豪雨半年、２市村で黙とう　忘れずに前向きに</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nnp/f_chikuhou/article/384527" onclick="ga('send', 'event', 'link', 'click', '199042-nishi-ClientNone-nnp_item-福岡の最新ニュース-nsp-４０余年続く新春行事、鞍手高でカルタ大会-20180106');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/f_chikuhou/20180106/201801060001_000_sp.jpg?1515186079" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">４０余年続く新春行事、鞍手高でカルタ大会</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nnp/f_kitakyushu_keichiku/article/384526" onclick="ga('send', 'event', 'link', 'click', '199041-nishi-ClientNone-nnp_item-福岡の最新ニュース-nsp-地域密着目指し特命チーム設置　ギラヴァンツ玉井社長が抱負-20180106');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/f_kitakyushu_keichiku/20180106/201801060001_000_sp.jpg?1515186078" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">地域密着目指し特命チーム設置　ギラヴァンツ玉井社長が抱負</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nnp/f_sougou/article/384525" onclick="ga('send', 'event', 'link', 'click', '199040-nishi-ClientNone-nnp_item-福岡の最新ニュース-nsp-県タレント発掘事業１４年　２６８人が修了-20180106');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image06.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">県タレント発掘事業１４年　２６８人が修了</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>


	</section><!-- /.topics_panel-LARGE -->

	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle"><a href="https://www.nishinippon.co.jp/genre/travel">街ネタと観光<i class="NP-arrow01"></i></a></h2>		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="http://piq.life/kagoshimaniax/article/26943" onclick="ga('send', 'event', 'link', 'click', '198540-piq-ClientNone-nnp_item-街ネタと観光-nsp-【麺家花一】家系ラーメン定番の醤油豚骨スープに太麺！鹿児島で横浜魂を堪能！-20180103');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/download_images/thumb_mini_39849826f9.jpg" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">家系ラーメン定番の醤油豚骨スープに太麺！鹿児島で横浜魂</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="https://fanfunfukuoka.com/gourmet/108985/" onclick="ga('send', 'event', 'link', 'click', '195353-fanfunfukuoka-ClientNone-nnp_item-街ネタと観光-nsp-Eggs ‘n Thingsで彩り豊かな年末年始限定メニューが登場-20171219');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/download_images/main-140x140.jpg" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">Eggs ‘n Thingsで彩り豊かな年末年始限定メニューが登場</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nlp/gourmet_spot/article/381799" onclick="ga('send', 'event', 'link', 'click', '195856-nishi-ClientNone-nnp_item-街ネタと観光-nsp-ｍｏｎｔｅ（モンテ）　上品な甘さの焼き芋人気　北九州市戸畑区-20171221');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/gourmet_spot/20171221/201712210001_000_sp.jpg?1513820282" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">北九州の上品な甘さの焼き芋が人気の店「monte」</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="http://piq.life/kagoshimaniax/article/26570" onclick="ga('send', 'event', 'link', 'click', '194784-piq-ClientNone-nnp_item-街ネタと観光-nsp-いちき串木野市でマグロもロービーも食べ放題という最強の店を発見！-20171216');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/download_images/thumb_mini_00d1badbe1.png" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">マグロもロービーも食べ放題という最強の店を発見！</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>


	</section><!-- /.topics_panel_large -->
</aside><!-- /.main_contents_section -->



			<aside class="NP-mainContentsSection">
			<div class="news_index_header3 clearfix">
	<h2 class="cate">
		九州各県の高校野球情報サイト</h2>
</div>
<ul class="ulLink2">
	<li>
		<a href="http://www.okinawatimes.co.jp/hs_baseball/" target="_blank">沖縄タイムス</a></li>
	<li>
		<a href="http://ryukyushimpo.jp/special/entry-293725.html" target="_blank">琉球新報</a></li>
	<li>
		<a href="http://www.nagasaki-np.co.jp/sports/2017/natsubase2017.shtml" target="_blank">長崎新聞社</a></li>
	<li>
		<a href="http://kumanichi.com/fsports/kousien/summer_news/" target="_blank">熊本日日新聞社</a></li>
	<li>
		<a href="http://373news.com/_sports/373base/" target="_blank">南日本新聞社</a></li>
	<li>
		<a href="http://www.the-miyanichi.co.jp/special/kouya/2017summer/index.php" target="_blank">宮崎日日新聞社</a></li>
	<li>
		<a href="https://www.oita-press.co.jp/koshien/" target="_blank">大分合同新聞</a></li>
	<li>
		<a href="http://tokushu.saga-s.co.jp/koukouyakyu/" target="_blank">佐賀新聞</a></li>
</ul>
	</aside><!-- /.NP-mainContentsSection -->
	
</div><!-- /#main_contents -->


		<!--===== sidebar =====-->


<div id="NP-subContents">


<!-- Recommend A -->
<div class="NP-subContentsSection"><section class="NP-topicsPanel-SUB"><div class="NP-topicsPanelInner"><h2 class="NP-topicsPanelTitle">西日本新聞のイチオシ [PR]</h2><ul class="NP-topicsList"><li class="NP-recommendTopics"><!--nnp_ichioshi_1-->
<div id="nnp_ichioshi_1">
    <script type="text/javascript">
        googletag.cmd.push(function () {
            googletag.display("nnp_ichioshi_1");
googletag.pubads().refresh([initialAdSlots["nnp_ichioshi_1"]]);
        });
    </script>
</div></li><li class="NP-recommendTopics"><!--nnp_ichioshi_2-->
<div id="nnp_ichioshi_2">
    <script type="text/javascript">
        googletag.cmd.push(function () {
            googletag.display("nnp_ichioshi_2");
googletag.pubads().refresh([initialAdSlots["nnp_ichioshi_2"]]);
        });
    </script>
</div></li><li class="NP-recommendTopics"><!--nnp_ichioshi_3-->
<div id="nnp_ichioshi_3">
    <script type="text/javascript">
        googletag.cmd.push(function () {
            googletag.display("nnp_ichioshi_3");
googletag.pubads().refresh([initialAdSlots["nnp_ichioshi_3"]]);
        });
    </script>
</div></li></ul></div></section></div>
<div class="NP-subContentsSection">
<!-- DFP nnp_pc_article_06 右サイドレク1番目 -->
<div id='nnp_pc_article_06'>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('nnp_pc_article_06');
            googletag.pubads().refresh([initialAdSlots['nnp_pc_article_06']]);
        });
    </script>
</div>
</div><!-- /sub_contents_section --><!-- ul class="NP-topicsWordList" style="margin-bottom:10px;" -->
  <!-- <li style="font-size: 18px;"><a href="https://www.nishinippon.co.jp/nnp/shelter_kumamoto/">避難所の状況・避難者の声</a></li> -->
<!-- /ul -->

 <!-- スポーツの場合、ホークス速報表示 -->

<section class="NP-subContentsSection">
  <section class="NP-topicsPanel-SUB">
    <div class="NP-topicsPanelInner">
    <h2 class="NP-topicsPanelTitle">ホークス記事まとめ読み</h2>
    <p class="NP-categoryIcon" style="background-color:#fccf3b">編集おすすめ</p>
      <ul id="chumoku">
        <li><a href="/feature/photo/attention_nsp/">ソフトBハワイ優勝旅行2017</a></li>
        <li><a href="/keyword/184/">契約更改ニュースまとめ</a></li>
        <li><a href="/keyword/185/">戦力外・退団・移籍ニュースまとめ</a></li>
      </ul>
    </div><!-- /.NP-topicsPanelInner -->
  </section>
</section>

<div class="NP-subContentsSection">
  <section class="NP-topicsPanel-SUB">
    <div class="NP-topicsPanelInner">
    <h2 class="NP-topicsPanelTitle"><a href="https://www.nishinippon.co.jp/hawks/">ホークス速報<i class="NP-arrow01"></i></a></h2>
    <ul class="NP-topicsList">
<li class="NP-normalTopics">
  <a href="https://www.nishinippon.co.jp/nsp/hawks_flash/article/382846"><i class="NP-disc01"></i>ソフトＢ森も大台１．３億！チーム今オフ新規４人目　アップ分でおむつ２１５万枚！？</a>
</li>
<li class="NP-normalTopics">
  <a href="https://www.nishinippon.co.jp/nsp/hawks_flash/article/382611"><i class="NP-disc01"></i>行列のできる好条件！？ソフトＢ中村晃、出来高で２億円到達も　初代理人に北村弁護士</a>
</li>
<li class="NP-normalTopics">
  <a href="https://www.nishinippon.co.jp/nsp/hawks_flash/article/382305"><i class="NP-disc01"></i>ソフトＢ中田ダウン、来季１年契約　４年契約終了、若手台頭に危機感…新変化球も探す</a>
</li>
<li class="NP-normalTopics">
  <a href="https://www.nishinippon.co.jp/nsp/hawks_flash/article/382301"><i class="NP-disc01"></i>ソフトＢ柳田、来季ＦＡ封印の３年契約　「カスみたいな選手」から名実とも超一流</a>
</li>
<li class="NP-normalTopics">
  <a href="https://www.nishinippon.co.jp/nsp/hawks_flash/article/382291"><i class="NP-disc01"></i>ソフトＢ岩崎も初１億円「もっと早く中継ぎしときゃ」　本拠地スピードガンに珍要求</a>
</li>

      </ul><!-- /.topicsList -->
    </div><!-- /.topics_panel_inner -->
  </section><!-- /.topics_panel -->
</div>


<!-- 写真販売 -->
<section class="NP-subContentsSection">
  <section class="NP-topicsPanel-SUB">
    <a href="https://store.shopping.yahoo.co.jp/nnpcontents/a5bfa5aba4.html" target="_blank"><img src="/hawks/special/img/bn_photosale.jpg" alt="ソフトバンクホークス選手の写真販売中！" /></a>
  </section>
</section>

<!-- 西スポプラスFB -->
<section class="NP-subContentsSection">
<a class="twitter-timeline" data-lang="ja" data-width="400" data-height="300" href="https://twitter.com/nishispo_hawks">Tweets by nishispo_hawks</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="fb-page" data-href="https://www.facebook.com/nishispo/" data-tabs="timeline" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/nishispo/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/nishispo/">西スポ</a></blockquote></div>
</section>

<div class="NP-subContentsSection">
<!-- DFP nnp_pc_article_08 右サイドレク2番目 -->
<div id='nnp_pc_article_08'>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('nnp_pc_article_08');
            googletag.pubads().refresh([initialAdSlots['nnp_pc_article_08']]);
        });
    </script>
</div>
</div><!-- /sub_contents_section -->

<!-- ランキング -->
<div class="NP-subContentsSection">
  <section class="NP-topicsPanel-SUB">
    <div class="NP-topicsPanelInner">

            <h2 class="NP-topicsPanelTitle">スポーツランキング</h2>
      
      <ul class="NP-topicsList">
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nsp/avispa/article/384273/" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>1</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">アビスパが森本とユ・インス獲得へ　ウェリ去って“おつり”きた</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nsp/hawks_flash/article/378647/" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>2</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">今どき？報道陣を爆笑させたソフトＢ新人の初任給の使い道とは</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nsp/hawks_flash/article/382291/" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>3</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">ソフトＢ岩崎も初１億円「もっと早く中継ぎしときゃ」　本拠地スピー...</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nsp/hawks_flash/article/382301/" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>4</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">ソフトＢ柳田、来季ＦＡ封印の３年契約　「カスみたいな選手」から名...</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nsp/hawks_flash/article/382305/" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>5</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">ソフトＢ中田ダウン、来季１年契約　４年契約終了、若手台頭に危機感...</p>
          </div>
        </div>
      </a>
      </li>
            </ul>

    </div><!-- /.topics_panel_inner -->
  </section><!-- /.topics_panel -->
</div>



<!-- 写真ランキング -->

<div class="NP-subContentsSection">
<!-- DFP nnp_pc_article_07 右サイドレク3番目 -->
<div id='nnp_pc_article_07'>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('nnp_pc_article_07');
            googletag.pubads().refresh([initialAdSlots['nnp_pc_article_07']]);
        });
    </script>
</div>
</div><!-- /sub_contents_section -->
<!-- ルクサ枠 -->
<div style="margin-top:5px;margin-bottom:20px;">
<script>
document.write('<iframe width="300" height="260" frameborder="0" scrolling="no" marginheight="0" marginwidth="0" allowtransparency="true" src="//s3-ap-northeast-1.amazonaws.com/luxa/banner/nnp_widget.html"></iframe>');
</script>
</div>

<!-- Recommend 残り全て -->
<div class="NP-subContentsSection"><section class="NP-topicsPanel-SUB"><div class="NP-topicsPanelInner"><h2 class="NP-topicsPanelTitle">西日本新聞のイチオシ [PR]</h2><ul class="NP-topicsList"><li class="NP-recommendTopics"><!--nnp_ichioshi_4-->
<div id="nnp_ichioshi_4">
    <script type="text/javascript">
        googletag.cmd.push(function () {
            googletag.display("nnp_ichioshi_4");
googletag.pubads().refresh([initialAdSlots["nnp_ichioshi_4"]]);
        });
    </script>
</div>
</li><li class="NP-recommendTopics"><div id="nnp_ichioshi_5">
    <script type="text/javascript">
        googletag.cmd.push(function () {
            googletag.display("nnp_ichioshi_5");
googletag.pubads().refresh([initialAdSlots["nnp_ichioshi_5"]]);
        });
    </script>
</div></li><li class="NP-recommendTopics"><div id="nnp_ichioshi_6">
    <script type="text/javascript">
        googletag.cmd.push(function () {
            googletag.display("nnp_ichioshi_6");
googletag.pubads().refresh([initialAdSlots["nnp_ichioshi_6"]]);
        });
    </script>
</div></li></ul></div></section></div>
</div><!-- /sub_contents -->

<!--===== sidebar =====-->	</div><!-- /#contents_wrapper -->
</div><!-- /#contents -->

<!--===== footer =====-->
<div id="NP-globalFooter">

	<div id="NP-footerTop">
		<div id="NP-footerTopInner">

			<div class="NP-footerCategoryLink clearfix">
				<dl>
					<dt><a href="https://www.nishinippon.co.jp/nnp/">ニュース<i class="arrow02"></i></a></dt>
					<dd><a href="https://www.nishinippon.co.jp/nnp/kyushu/">九州</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/national/">社会</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/politics/">政治</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/world/">アジア・世界</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/economics/">経済</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/culture/">文化</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/lifestyle/">生活・レジャー</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/science/">科学・環境</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/column/">コラム</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/feature/serialization/">連載</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/wordbox/">ワードBOX</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/keyword/archive/">注目ニュース</a></dd>
				</dl>

				<dl>
					<dt><a href="https://www.nishinippon.co.jp/nsp/">スポーツ<i class="arrow02"></i></a></dt>
					<dd><a href="https://www.nishinippon.co.jp/nsp/hawks/">ホークス</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/baseball/">野球</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/kyushu_j/">Ｊリーグin九州</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/soccer/">サッカー</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/sports_local/">地域のスポーツ</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/judo/">柔道</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/kendo/">剣道</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/sumo/">大相撲</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/golf/">ゴルフ</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/race/">レース</a></dd>
					<dd><a href="http://www.bukatsuganba.com/" target="_blank">部活ガンバ</a></dd>
				</dl>

				<dl>
					<dt><a href="https://www.nishinippon.co.jp/nlp/">イベント・カルチャー<i class="arrow02"></i></a></dt>
					<dd><a href="https://www.nishinippon.co.jp/event/">九州・福岡イベント情報</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/book/">BOOK</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/showbiz/">芸能</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/hkt_news/">HKT48</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/entame/">エンタメMAX</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/cinema/">映画</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/travel/">観光</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/igo/">囲碁</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/shogi/">将棋</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/animal/">動物</a></dd>
					<dd><a href="http://ticket.pia.jp/tns/" target="_blank" rel="nofollow">チケＰＯＮ！</a></dd>
				</dl>

				<dl>
					<dt>サービス</dt>
					<dd><a href="https://www.nishinippon.co.jp/hanbai/" rel="nofollow">新聞購読申込</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/" rel="nofollow">記事・写真の利用案内</a></dd>
					<dd><a href="http://www.nnp-books.com/" target="_blank" rel="nofollow">ネット書店</a></dd>
					<dd><a href="/event/shinsei/" rel="nofollow">後援申請</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/haken.php" rel="nofollow">講師派遣</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/inspection.php" rel="nofollow">製作センター見学案内</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/demae.php" rel="nofollow">出前授業</a></dd>
				</dl>

				<dl>
					<dt>コンテンツ</dt>
					<dd><a href="https://www.nishinippon.co.jp/">西日本新聞Web</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/">西日本スポーツ</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/ep/" target="_blank">西日本新聞電子版</a></dd>
					<dd><a href="http://qbiz.jp/" target="_blank">西日本新聞経済電子版 qBiz</a></dd>
					<dd><a href="http://nishispo.jp/" target="_blank">西スポプラス</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/media/mb_list.php">携帯サイト</a></dd>
					<dd><a href="http://cureruto.nishinippon.co.jp/" target="_blank">cureruto(くれると)</a></dd>
					<dd><a href="http://fanfunfukuoka.com/" target="_blank">ファンファン福岡</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/media/" target="_blank">西日本新聞×HOT PEPPER久留米</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/photolibrary/" target="_blank">西日本新聞フォトライブラリー</a></dd>
				</dl>

				<dl>
					<dt>会社案内</dt>
					<dd><a href="http://c.nishinippon.co.jp/" rel="nofollow">西日本新聞社</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/info/" rel="nofollow">会社案内</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/recruit/" rel="nofollow">採用情報</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/koukoku/" rel="nofollow">新聞広告</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/koudoku/webad.php" rel="nofollow">Web広告</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/event/" rel="nofollow">西日本新聞社の事業</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/database.php" rel="nofollow">記事データベース</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nishikai/" rel="nofollow">西日本会</a></dd>
					<dd><a href="http://www2.nishinippon.co.jp/circle/" target="_blank" rel="nofollow">西日本文化サークル</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/mytown/" rel="nofollow">マイタウン</a></dd>
				</dl>

				<dl>
					<dt>提携サイト</dt>
					<dd><a href="http://www.jwn.ne.jp/" target="_blank" rel="nofollow">JWN</a></dd>
					<dd><a href="http://www.press9.gr.jp/" target="_blank" rel="nofollow">PRESS9</a></dd>
					<dd><a href="http://www.47news.jp/" target="_blank" rel="nofollow">47NEWS</a></dd>
					<dd><a href="http://www.47club.jp/webshop/main?cid=41aa" target="_blank" rel="nofollow">47CLUB</a></dd>
				</dl>
			</div><!-- /.footer_category_link -->

		</div><!-- /#footer_top_inner -->
	</div><!-- /#footer_top -->

	<div id="NP-footerBottom">
		<div id="NP-footerBottomInner">

			<div class="NP-footerLink">
				<ul>
					<li>
						<a href="http://c.nishinippon.co.jp/s-policy.php" rel="nofollow">サイトポリシー</a>
					</li>
					<li>
						<a href="http://c.nishinippon.co.jp/kojin.php" rel="nofollow">個人情報保護方針</a>
					</li>
					<li>
						<a href="http://c.nishinippon.co.jp/sitemap.php" rel="nofollow">サイトマップ</a>
					</li>
					<li>
						<a href="http://c.nishinippon.co.jp/info/inquiry.php" rel="nofollow">問い合わせ</a>
					</li>
				</ul>
			</div>

			<address>© Nishinippon Shimbun</address>

		</div><!-- /#footer_bottom_inner -->
	</div><!-- /#footer_bottom -->


</div><!-- /#footer --><!--===== footer =====--><!--===== Analytics =====-->

<!-- analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new
Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-347296-9', 'nishinippon.co.jp');
ga('require', 'displayfeatures');
ga('require', 'linkid', 'linkid.js');
ga('set', 'dimension2', navigator.userAgent);
ga('send', 'pageview');
</script>

<!--===== Analytics =====-->

<div id="bottom_fixed"></div>
<script src='//static.quant.jp/lait.js' data-lait='on' data-sid='f492fd433f37b62c285dfffc07054444' data-tag-version='1.0.0' defer async></script>
</body>
</html>