<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="ja"><![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="ja"><![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="ja"><![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="ja"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="ja"><!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8" />
<title>ダル投手、ＷＳ敗退を発奮材料に　「モチベーションに頑張る」 - 西日本新聞</title>
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
<meta name="keywords" content="大リーグ,モチベーション,発奮材料,WS敗退,投手,西日本新聞,ニュース,九州,福岡,西日本スポーツ,福岡ソフトバンクホークス">
<meta name="news_keywords" content="大リーグ,モチベーション,発奮材料,WS敗退,投手">
<meta name="description" content="【メサ（米アリゾナ州）共同】米大リーグ、カブスのダルビッシュ有投手（３１）が２０日までにキャンプ地のアリゾナ州メサ...">
<meta property="fb:pages" content="226143864235907" /><!-- facebook instant article -->
<meta property="fb:app_id" content="765321113529098">
<meta name="ia:markup_url" content="https://www.nishinippon.co.jp/nsp/mlb/article/402730/"><!-- instant articles crawl -->
<meta property="article:publisher" content="https://www.facebook.com/nishinippon.news" />
<meta property="og:title" content="ダル投手、ＷＳ敗退を発奮材料に　「モチベーションに頑張る」" />
<meta property="og:url" content="https://www.nishinippon.co.jp/nsp/mlb/article/402730/" />
<meta property="og:description" content="【メサ（米アリゾナ州）共同】米大リーグ、カブスのダルビッシュ有投手（３１）が２０日までにキャンプ地のアリゾナ州メサ..." />
<meta property="og:image" content="https://www.nishinippon.co.jp/common/img/logo_sns.jpg" />
<meta property="og:site_name" content="西日本新聞Web" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="ja_JP" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@nishinippon_dsg">
<meta name="twitter:title" content="ダル投手、ＷＳ敗退を発奮材料に　「モチベーションに頑張る」" />
<meta name="twitter:description" content="【メサ（米アリゾナ州）共同】米大リーグ、カブスのダルビッシュ有投手（３１）が２０日までにキャンプ地のアリゾナ州メサ..." />
<meta name="twitter:image" content="https://www.nishinippon.co.jp/common/img/logo_sns.jpg" />
<meta name="twitter:url" content="https://www.nishinippon.co.jp/nsp/mlb/article/402730/" />
<link rel="shortcut icon" href="/img/favicon.ico">
<link rel="apple-touch-icon" href="/img/apple-touch-icon.png">
<link rel="canonical" href="https://www.nishinippon.co.jp/nsp/mlb/article/402730">
<link rel="amphtml" href="https://www.nishinippon.co.jp/amp/nsp/mlb/article/402730" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.nishinippon.co.jp/sp/nsp/mlb/article/402730">
<link rel="alternate" type="application/rss+xml" title="西日本新聞速報" href="https://www.nishinippon.co.jp/delivery/rss/flash" />
<link rel="alternate" type="application/rss+xml" title="西日本新聞ニュースジャンル" href="https://www.nishinippon.co.jp/delivery/rss/nnp" />
<link rel="alternate" type="application/rss+xml" title="西日本新聞スポーツジャンル" href="https://www.nishinippon.co.jp/delivery/rss/nsp" />
<link rel="alternate" type="application/rss+xml" title="西日本新聞イベント・カルチャージャンル" href="https://www.nishinippon.co.jp/delivery/rss/nlp" />
<link rel="stylesheet" href="/shared/css/style.css?20180103" type="text/css" />
<link rel="stylesheet" type="text/css" href="/common/css/old_style.css?20160713" /><!-- ニュース共通 旧スタイル --><!-- DFP header start -->
<script type="text/javascript" src="//fourmtagservices.appspot.com"></script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script type="text/javascript">
    var path_value = location.pathname.substr(0, 40);
    var parameter_value = location.search.substr(0, 40);
    var ref_value = "null";
    if (document.referrer) {
        var ref_array = [];
        ref_array = document.referrer.split("/");
        ref_value = ref_array[2];
    }

    googletag.cmd.push(function () {
        googletag.pubads().setTargeting('URLs', path_value).setTargeting('Para', parameter_value).setTargeting('ref', ref_value);
        googletag.pubads().collapseEmptyDivs();
    });
    var initialAdSlots = {}; var hbAdSlots = [];
    googletag.cmd.push(function () {
	initialAdSlots['nnp_pc_top_article_billboard'] = googletag.defineSlot('/4352705/nnp_pc_top_article_billboard', [[1, 1], [728, 90], [970, 250]], 'nnp_pc_top_article_billboard').addService(googletag.pubads());
	initialAdSlots['nnp_pc_article_01'] = googletag.defineSlot('/4352705/nnp_pc_article_01', [[1, 1], [300, 250], [336, 280], [300, 600]], 'nnp_pc_article_01').addService(googletag.pubads());
	initialAdSlots['nnp_pc_article_02'] = googletag.defineSlot('/4352705/nnp_pc_article_02', [[1, 1], [300, 250], [336, 280], [300, 600]], 'nnp_pc_article_02').addService(googletag.pubads());
	initialAdSlots['nnp_pc_article_03'] = googletag.defineSlot('/4352705/nnp_pc_article_03', [[1, 1], [300, 250], [336, 280], [300, 600]], 'nnp_pc_article_03').addService(googletag.pubads());
	initialAdSlots['nnp_pc_yahoo_user'] = googletag.defineSlot('/4352705/nnp_pc_yahoo_user', [[1, 1], [300, 250], [336, 280], [728, 90], [750, 300]], 'nnp_pc_yahoo_user').addService(googletag.pubads());
	initialAdSlots['nnp_pc_article_inread_mov'] = googletag.defineSlot('/4352705/nnp_pc_article_inread_mov', [[1, 1], [300, 250], [300, 600]], 'nnp_pc_article_inread_mov').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
  initialAdSlots['nnp_content_Induction'] = googletag.defineSlot('/4352705/nnp_content_Induction', ['fluid'], 'nnp_content_Induction').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
	initialAdSlots['nnp_pc_article_04'] = googletag.defineSlot('/4352705/nnp_pc_article_04', [[1, 1], [300, 250], [300, 600]], 'nnp_pc_article_04').addService(googletag.pubads());
  initialAdSlots['nnp_pc_article_05'] = googletag.defineSlot('/4352705/nnp_pc_article_05', [[1, 1], [300, 250], [300, 600]], 'nnp_pc_article_05').addService(googletag.pubads());
  initialAdSlots['nnp_pc_article_06'] = googletag.defineSlot('/4352705/nnp_pc_article_06', [[1, 1], [300, 250], [300, 600]], 'nnp_pc_article_06').addService(googletag.pubads());
	initialAdSlots['nnp_pc_article_07'] = googletag.defineSlot('/4352705/nnp_pc_article_07', [[1, 1], [300, 250], [300, 600]], 'nnp_pc_article_07').addService(googletag.pubads());
	initialAdSlots['nnp_pc_article_08'] = googletag.defineSlot('/4352705/nnp_pc_article_08', [[1, 1], [300, 250], [300, 600]], 'nnp_pc_article_08').addService(googletag.pubads());
	initialAdSlots['nnp_ichioshi_1'] = googletag.defineSlot('/4352705/nnp_ichioshi_1', ['fluid'], 'nnp_ichioshi_1').addService(googletag.pubads());
	initialAdSlots['nnp_ichioshi_2'] = googletag.defineSlot('/4352705/nnp_ichioshi_2', ['fluid'], 'nnp_ichioshi_2').addService(googletag.pubads());
	initialAdSlots['nnp_ichioshi_3'] = googletag.defineSlot('/4352705/nnp_ichioshi_3', ['fluid'], 'nnp_ichioshi_3').addService(googletag.pubads());
	initialAdSlots['nnp_ichioshi_4'] = googletag.defineSlot('/4352705/nnp_ichioshi_4', ['fluid'], 'nnp_ichioshi_4').addService(googletag.pubads());
	initialAdSlots['nnp_ichioshi_5'] = googletag.defineSlot('/4352705/nnp_ichioshi_5', ['fluid'], 'nnp_ichioshi_5').addService(googletag.pubads());
	initialAdSlots['nnp_ichioshi_6'] = googletag.defineSlot('/4352705/nnp_ichioshi_6', ['fluid'], 'nnp_ichioshi_6').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- DFP header end -->	<script type="text/javascript" src="/shared/js/jquery-1.11.3.min.js"></script>
	<script type="text/javascript" src="/shared/js/jQueryAutoHeight.js"></script>
	<script type="text/javascript" src="/shared/js/jquery.scrollUp.js"></script>
	<script type="text/javascript" src="/shared/js/jquery.exflexfixed-0.2.0.js"></script>
	<script type="text/javascript" src="/shared/js/jquery.lazyload.min.js"></script>
	<script type="text/javascript" src="/shared/js/common.js"></script>
	<!--[if lt IE 9]>
	<script type="text/javascript" src="http://cdnjs.cloudflare.com/ajax/libs/selectivizr/1.0.2/selectivizr-min.js"></script>
	<![endif]-->
	<!--[if lt IE 9]>
	<script src="/shared/js/html5shiv.js"></script>
	<![endif]-->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ja'}</script>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</head>
<body id="NP-page-nsp">
		<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&appId=765321113529098&version=v2.0";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<!--===== header =====-->
<div id="NP-globalHeader">
  <div id="NP-headerInner">

    <div id="NP-headerTitle">
		<h1>
            <a href="https://www.nishinippon.co.jp/nsp/">西スポ・西日本スポーツ</a>
        </h1>
    </div><!-- /#header_title -->

    <div id="NP-headerSearchForm">
		<form action="https://www.nishinippon.co.jp/common/search/" id="cse-search-box" target="_blank">
			<input type="hidden" name="cx" value="partner-pub-9917903923447369:r6ml6u-dlw9" />
			<input type="hidden" name="ie" value="UTF-8" />
			<input class="NP-headerSearchInput" type="text" name="q" placeholder="気になるニュースを検索" >
	        <input class="NP-headerSearchSubmit" type="submit" name="sa" value="" alt="サイト内検索">
      </form>
    </div><!-- /#header_search_form -->

  </div><!-- /#header_inner -->
</div><!-- /#header --><!--===== header =====-->
<div id="NP-contents">
	<div id="NP-contentsWrapper">
		<!--===== contents =====-->

<!-- DFP -->
<!-- DFP nnp_pc_top_article_billboard -->
<div id='nnp_pc_top_article_billboard' style="margin:10px auto;text-align:center">
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('nnp_pc_top_article_billboard');
        });
    </script>
</div>

<div id="NP-fixedHeader">
	<div id="NP-fixedHeaderInner">

		<div class="NP-contentsNav">
			<nav class="NP-breadcrumbs">
				<div class="NP-breadcrumbsInner">
					<ul>
						<li><a href="/">西日本新聞</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nsp">スポーツ</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nsp/baseball">野球</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nsp/mlb">大リーグ</a></li>					</ul>
				</div>
			</nav><!-- /.breadcrumbs -->
			<div class="NP-articleKeyword">
											</div>
		</div><!-- /.contents_nav -->

		<div class="NP-fixedHeaderExtraArea">
						<nav>
	<a href="/hanbai/">新聞購読のお申込み</a>
</nav>
		</div><!-- /.axtra_area -->

	</div><!-- /#fixed_header_inner -->
</div><!-- /#fixed_header -->

<div id="NP-mainContents" class="NP-column2">

	<article id="NP-articleBody">

		<header class="NP-articleHeader">

			<div class="NP-contentsNav">
				<nav class="NP-breadcrumbs">
					<div class="NP-breadcrumbsInner">
						<ul>
							<li><a href="/">西日本新聞</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nsp">スポーツ</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nsp/baseball">野球</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nsp/mlb">大リーグ</a></li>						</ul>
					</div>
				</nav><!-- /.breadcrumbs -->
				<div class="NP-articleKeyword">
										
				</div>
			</div><!-- /.contents_nav -->

			
			<h1>ダル投手、ＷＳ敗退を発奮材料に　「モチベーションに頑張る」</h1>
			<div class="NP-articleMeta">
				<time>2018年03月21日15時39分 (更新 03月21日 16時00分)</time>
			</div>
		</header><!-- /.article_header -->

		<div class="NP-articleMain">

			<div class="NP-articleImage">
				<figure><img src="/import/mlb/20180321/201803210005_001_m.jpg?1521615666" alt="　インタビューに答えるカブスのダルビッシュ有投手（共同）"><figcaption>インタビューに答えるカブスのダルビッシュ有投手（共同）</figcaption><span class="NP-photoDetailLink"><a href="/nsp/photo/show/278716">写真を見る</a></span></figure>
				<div class="NP-articleAd">
										<!-- DFP nnp_pc_article_01 -->
<div id='nnp_pc_article_01'>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('nnp_pc_article_01');
        });
    </script>
</div>

				</div>
			</div>

	        <div class="NP-articleText">

								
	            <p>　【メサ（米アリゾナ州）共同】米大リーグ、カブスのダルビッシュ有投手（３１）が２０日までにキャンプ地のアリゾナ州メサで共同通信のインタビューに応じ、ドジャースの一員として出場した昨季のワールドシリーズ（ＷＳ）で敗れたことを「またそこをモチベーションに頑張っていけると感じている」と発奮材料にする思いを口にした。</p><p>　昨季途中、約５年半在籍したレンジャーズからドジャースにトレード移籍した。優勝請負人の期待通り、プレーオフで２勝を挙げた。だが、ＷＳではチームの敗退が決まった最終戦を含め２戦２敗。雪辱を期し、一昨年のＷＳ覇者カブスに新天地を求めた同投手は「自分が乗り越えられる負荷だからこそ起こっていると思う」と語った。</p><p>　エンゼルスとマイナー契約の大谷翔平選手（２３）はプロ野球日本ハムの後輩で、ともに練習するなど交流がある。「尊敬し合える。そういう仲間の１人という感じでいる」と印象を話した。</p><p>　２０１５年に右肘手術を受け、昨季は１０勝１２敗で３年ぶりに２桁勝利に到達。米球界７年目の今季に向けては「精神的な部分ですごく自由に、本当にストレスなく毎日を過ごせている。全部がいい方向に向かっていて野球の調子も上がってきている」と自信を示した。</p>		        <!-- 記事下 固定PR枠 -->
		        <!-- <p><a href="http://ep2.cp-nnp.jp/4/?utm_source=nnpweb&utm_medium=article_link&utm_campaign=ep_1anniv" target="_blank">→電子版１周年記念！１万円分賞品券やQUOカードが当たる！！</a></p> -->

	        </div>

						
		</div><!-- /.article_main -->

				
		<div class="NP-articleAd">
						<!-- DFP nnp_pc_yahoo_user -->
<div id='nnp_pc_yahoo_user' style="text-align:center;margin-bottom:30px;">
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('nnp_pc_yahoo_user');
        });
    </script>
</div>		</div>

						<div class="NP-articleAd mb05 center">
	<!-- DFP nnp_pc_article_inread_mov -->
	<div id='nnp_pc_article_inread_mov'>
		<script type='text/javascript'>
		    googletag.cmd.push(function () {
		        googletag.display('nnp_pc_article_inread_mov');
		    });
		</script>
	</div>
</div>		
				
				
		<aside class="NP-mainContentsSection">
			<section class="NP-topicsPanel-LARGE NP-TYPE-horizon2panel">
		<div class="NP-topicsPanelInner">

    		<h2 class="NP-topicsPanelTitle"><a href="https://www.nishinippon.co.jp/genre/topical_news/">コレ読まれてます<i class="NP-arrow01"></i></a></h2>
			<ul class="NP-topicsList">

                        <li class="NP-thumbTextTopics">
            <div class="NP-subContentsSection">
<!-- DFP nnp_content_Induction 自社制作案件枠 -->
<div id='nnp_content_Induction'>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('nnp_content_Induction');
        });
    </script>
</div>
</div><!-- /sub_contents_section -->			</li>
			
							<li class="NP-thumbTextTopics">
					<a href="/nnp/f_chikuhou/article/402402" onclick="ga('send', 'event', 'link', 'click', '219711-nishi-ClientNone-nnp_item-コレ読まれてます-nsp-赤村に巨大前方後円墳？　古代史ファン「卑弥呼の墓では」-20180320');">
						<div class="NP-wrap">
							<div class="NP-thumb">
								<img class="lazy" data-original="/import/f_chikuhou/20180320/201803200002_000_sp.jpg?1521493293" height="80" width="80">							</div>
							<div class="NP-text">
								<p class="NP-ttl">「卑弥呼の墓では」福岡県赤村に巨大前方後円墳？謎の丘陵</p>
							</div>
						</div>
					</a>
				</li>
							<li class="NP-thumbTextTopics">
					<a href="/nnp/national/article/402481" onclick="ga('send', 'event', 'link', 'click', '219821-nishi-ClientNone-nnp_item-コレ読まれてます-nsp-くまモン売上１４０８億円　１７年、過去最高更新　海外で倍増-20180320');">
						<div class="NP-wrap">
							<div class="NP-thumb">
								<img src='/shared/img/no_image02.jpg'>							</div>
							<div class="NP-text">
								<p class="NP-ttl">くまモン売上1408億円、過去最高更新</p>
							</div>
						</div>
					</a>
				</li>
							<li class="NP-thumbTextTopics">
					<a href="/nnp/national/article/402417" onclick="ga('send', 'event', 'link', 'click', '219726-nishi-ClientNone-nnp_item-コレ読まれてます-nsp-命守る大切さ後輩に　東海大農学部語り部学生卒業　南阿蘇の「あの日」託す-20180320');">
						<div class="NP-wrap">
							<div class="NP-thumb">
								<img class="lazy" data-original="/import/national/20180320/201803200005_000_sp.jpg?1521496621" height="80" width="80">							</div>
							<div class="NP-text">
								<p class="NP-ttl">みんな強かったわけじゃない…熊本地震の被災学生初告白</p>
							</div>
						</div>
					</a>
				</li>
						</ul><!-- /.NP-topicsList -->
		</div><!-- /.NP-topicsPanelInner -->
	</section><!-- /.NP-topicsPanel-LARGE -->

		</aside>

	</article><!-- /#article_body -->

		<aside class="NP-mainContentsSection">
<div class="NP-adSection">
    <div class="NP-ad1">
		<div class="NP-adInner">
			<!-- DFP nnp_pc_article_02 -->
			<div id='nnp_pc_article_02'>
			  <script type='text/javascript'>
			      googletag.cmd.push(function () {
			          googletag.display('nnp_pc_article_02');
			      });
			  </script>
			</div>
		</div>
    </div>

    <div class="NP-ad2">
			<div class="NP-adInner">
			<!-- DFP nnp_pc_article_03 -->
		        <div id='nnp_pc_article_03'>
		            <script type='text/javascript'>
		                googletag.cmd.push(function () {
		                    googletag.display('nnp_pc_article_03');
		                });
		            </script>
		        </div>
			</div>
    </div>
</div>
</aside><!-- /.NP-mainContentsSection -->
<aside class="NP-mainContentsSection">
	<section class="NP-topicsPanel-LARGE NP-TYPE-horizon2panel">
		<div class="NP-topicsPanelInner">
	        <h2 class="NP-topicsPanelTitle">話題のニュース</h2>
								<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_9" data-ob-template="NishinipponShinbun"></div>		</div>
	</section>
</aside>

<aside class="NP-mainContentsSection">
<div class="NP-adSection">
    <div class="NP-ad1">
		<div class="NP-adInner">
			<!-- DFP nnp_pc_article_04 -->
			<div id='nnp_pc_article_04'>
			    <script type='text/javascript'>
			        googletag.cmd.push(function () {
			            googletag.display('nnp_pc_article_04');
			        });
			    </script>
			</div>
		</div>
    </div>

    <div class="NP-ad2">
		<div class="NP-adInner">
			<!-- DFP nnp_pc_article_05 -->
			<div id='nnp_pc_article_05'>
			    <script type='text/javascript'>
			        googletag.cmd.push(function () {
			            googletag.display('nnp_pc_article_05');
			        });
			    </script>
			</div>
		</div>
    </div>
</div>
</aside><!-- /.NP-mainContentsSection -->
<aside class="NP-mainContentsSection">

	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle"><a href="https://www.nishinippon.co.jp/hawks/">ソフトバンクホークス<i class="NP-arrow01"></i></a></h2><p class="NP-categoryIcon" style="background-color:#fccf3b">祝！日本一！</p>
		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="/nsp/hawks_flash/article/402726" onclick="ga('send', 'event', 'link', 'click', '220113-nishi-ClientNone-nnp_item-ソフトバンクホークス-nsp-ソフトＢデスパ、チーム単独トップ４号　連敗脱出の秘話「野手ＢＢＱ会」明かす-20180321');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/hawks_flash/20180321/201803210002_000_sp.jpg?1521611702" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">ソフトＢデスパ、チーム単独トップ４号　連敗脱出の秘話「...</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nsp/hawks_flash/article/402725" onclick="ga('send', 'event', 'link', 'click', '220112-nishi-ClientNone-nnp_item-ソフトバンクホークス-nsp-ソフトＢ「２番上林」オーダー試行　１番今宮と３番柳田の間で初回先制に貢献-20180321');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/hawks_flash/20180321/201803210001_000_sp.jpg?1521611282" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">ソフトＢ「２番上林」オーダー試行　１番今宮と３番柳田の...</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nsp/hawks/article/402672" onclick="ga('send', 'event', 'link', 'click', '220026-nishi-ClientNone-nnp_item-ソフトバンクホークス-nsp-連敗サヨナラ呼んだソフトＢ内川１号　９回晃同点ソロ、川島３ランで決着-20180321');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/hawks/20180321/201803210012_000_sp.jpg?1521579844" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">連敗サヨナラ呼んだソフトＢ内川１号　９回晃同点ソロ、川...</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nsp/hawks/article/402671" onclick="ga('send', 'event', 'link', 'click', '220025-nishi-ClientNone-nnp_item-ソフトバンクホークス-nsp-ソフトＢ川島サヨナラ３ラン　さすがっ！日本一の男！！-20180321');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/hawks/20180321/201803210011_000_sp.jpg?1521579843" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">ソフトＢ川島サヨナラ３ラン　さすがっ！日本一の男！！</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>


	</section><!-- /.topics_panel-LARGE -->

	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle">
			<a href="/nsp/mlb">大リーグ<i class="NP-arrow01"></i></a>		</h2>
		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="/nsp/mlb/article/402730" onclick="ga('send', 'event', 'link', 'click', '402730-kyodo-ClientNone-nnp_item-大リーグカテゴリ-nsp-mlb-ダル投手、ＷＳ敗退を発奮材料に　「モチベーションに頑張る」-20180321');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src="/import/mlb/20180321/201803210005_001_sp.jpg?1521615666" height="80" width="80" alt="　インタビューに答えるカブスのダルビッシュ有投手（共同）">						</div>
						<div class="NP-text">
							<p class="NP-ttl">ダル投手、ＷＳ敗退を発奮材料に　「モチベーションに頑張る」</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nsp/mlb/article/402724" onclick="ga('send', 'event', 'link', 'click', '402724-kyodo-ClientNone-nnp_item-大リーグカテゴリ-nsp-mlb-パドレス牧田は１回無失点　レッズ戦-20180321');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src="/import/mlb/20180321/201803210004_001_sp.jpg?1521614103" height="80" width="80" alt="　レッズ戦の９回に登板し、１回を無失点のパドレス・牧田＝ピオリア（共同）">						</div>
						<div class="NP-text">
							<p class="NP-ttl">パドレス牧田は１回無失点　レッズ戦</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nsp/mlb/article/402688" onclick="ga('send', 'event', 'link', 'click', '402688-kyodo-ClientNone-nnp_item-大リーグカテゴリ-nsp-mlb-大リーグ、大谷は４試合ぶり安打　前田は１失点で２勝目-20180321');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src="/import/mlb/20180321/201803210003_001_sp.jpg?1521592562" height="80" width="80" alt="　ダイヤモンドバックス戦の６回、中前打を放つエンゼルス・大谷＝テンピ（共同）">						</div>
						<div class="NP-text">
							<p class="NP-ttl">大リーグ、大谷は４試合ぶり安打　前田は１失点で２勝目</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nsp/mlb/article/402687" onclick="ga('send', 'event', 'link', 'click', '402687-kyodo-ClientNone-nnp_item-大リーグカテゴリ-nsp-mlb-エンゼルス大谷は４打数１安打　平野、１回を１安打１失点-20180321');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src="/import/mlb/20180321/201803210002_001_sp.jpg?1521592264" height="80" width="80" alt="　ダイヤモンドバックス戦の６回、中前打を放つエンゼルス・大谷＝テンピ（共同）">						</div>
						<div class="NP-text">
							<p class="NP-ttl">エンゼルス大谷は４打数１安打　平野、１回を１安打１失点</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>

	</section><!-- /.topics_panel_large -->
</aside><!-- /.main_contents_section -->

<aside class="NP-mainContentsSection">
	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle"><a href="https://www.nishinippon.co.jp/nnp/fukuoka/">福岡の最新ニュース<i class="NP-arrow01"></i></a></h2>		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="/feature/hakatayokatoko/article/402720" onclick="ga('send', 'event', 'link', 'click', '220107-nishi-ClientNone-nnp_item-福岡の最新ニュース-nsp-官兵衛しのび４１５回忌の法要　博多区の崇福寺-20180321');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/hakatayokatoko/20180321/201803210001_000_sp.jpg?1521609002" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">官兵衛しのび４１５回忌の法要　博多区の崇福寺</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nnp/f_toshiken/article/402649" onclick="ga('send', 'event', 'link', 'click', '220003-nishi-ClientNone-nnp_item-福岡の最新ニュース-nsp-官兵衛しのび４１５回忌の法要　博多区の崇福寺-20180321');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/f_toshiken/20180321/201803210003_000_sp.jpg?1521579727" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">官兵衛しのび４１５回忌の法要　博多区の崇福寺</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nnp/f_toshiken/article/402650" onclick="ga('send', 'event', 'link', 'click', '220004-nishi-ClientNone-nnp_item-福岡の最新ニュース-nsp-秋月博物館長に浜田氏就任へ　朝倉市-20180321');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image06.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">秋月博物館長に浜田氏就任へ　朝倉市</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nnp/f_toshiken/article/402647" onclick="ga('send', 'event', 'link', 'click', '220001-nishi-ClientNone-nnp_item-福岡の最新ニュース-nsp-性的少数者に配慮、中学の制服見直しへ　福岡市が新年度に検討委-20180321');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image06.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">性的少数者に配慮、中学の制服見直しへ　福岡市が新年度に...</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>


	</section><!-- /.topics_panel-LARGE -->

	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle"><a href="https://www.nishinippon.co.jp/nlp/">エンタメ・おでかけ<i class="NP-arrow01"></i></a></h2>		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="https://fanfunfukuoka.com/event/117779/" onclick="ga('send', 'event', 'link', 'click', '217238-fanfunfukuoka-ClientNone-nnp_item-エンタメ・おでかけ-nsp-博多駅前で「九州酒蔵開き2018」選りすぐりの19蔵が大集合！-20180310');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/download_images/94eea9d61249178d0e32e0bec1175276-140x140.jpg" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">博多駅前で「九州酒蔵開き2018」19蔵が集合！</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="https://fanfunfukuoka.com/event/118429/" onclick="ga('send', 'event', 'link', 'click', '219552-fanfunfukuoka-ClientNone-nnp_item-エンタメ・おでかけ-nsp-書店スタッフが選ぶベスト30冊！紀伊國屋書店天神イムズ店で「キノベス！2018」開催中-20180319');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/download_images/DSC09521-680x453-140x140.jpg" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">書店スタッフが選ぶベスト30冊！紀伊國屋書店天神イムズ店...</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="https://fanfunfukuoka.com/recommend/117970/" onclick="ga('send', 'event', 'link', 'click', '219044-fanfunfukuoka-ClientNone-nnp_item-エンタメ・おでかけ-nsp-この春イチオシのアイテムを紹介します！＠福岡市・天神エリア-20180316');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/download_images/2a2b44af35d09918cd9ccb3458e6c4f0-140x140.jpg" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">この春イチオシのアイテムを紹介します！＠福岡市・天神エ...</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="https://fanfunfukuoka.com/event/118406/" onclick="ga('send', 'event', 'link', 'click', '219322-fanfunfukuoka-ClientNone-nnp_item-エンタメ・おでかけ-nsp-スキマスイッチも登場！アートにふれる5日間【イムズ】-20180318');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/download_images/b25ec2d545e4ac7db7fae7111cf54e03-140x140.jpg" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">スキマスイッチも登場！アートにふれる5日間【イムズ】</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>


	</section><!-- /.topics_panel_large -->
</aside><!-- /.main_contents_section -->



		
</div><!-- /#main_contents -->


		<!--===== sidebar =====-->


<div id="NP-subContents">


<!-- Recommend A -->
<div class="NP-subContentsSection"><section class="NP-topicsPanel-SUB"><div class="NP-topicsPanelInner"><h2 class="NP-topicsPanelTitle">西日本新聞のイチオシ [PR]</h2><ul class="NP-topicsList"><li class="NP-recommendTopics"><!--nnp_ichioshi_1-->
<div id="nnp_ichioshi_1">
    <script type="text/javascript">
        googletag.cmd.push(function () {
            googletag.display("nnp_ichioshi_1");
        });
    </script>
</div></li><li class="NP-recommendTopics"><!--nnp_ichioshi_2-->
<div id="nnp_ichioshi_2">
    <script type="text/javascript">
        googletag.cmd.push(function () {
            googletag.display("nnp_ichioshi_2");
        });
    </script>
</div></li><li class="NP-recommendTopics"><!--nnp_ichioshi_3-->
<div id="nnp_ichioshi_3">
    <script type="text/javascript">
        googletag.cmd.push(function () {
            googletag.display("nnp_ichioshi_3");
        });
    </script>
</div></li></ul></div></section></div>
<div class="NP-subContentsSection">
<!-- DFP nnp_pc_article_06 右サイドレク1番目 -->
<div id='nnp_pc_article_06'>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('nnp_pc_article_06');
        });
    </script>
</div>
</div><!-- /sub_contents_section --><!-- ul class="NP-topicsWordList" style="margin-bottom:10px;" -->
  <!-- <li style="font-size: 18px;"><a href="https://www.nishinippon.co.jp/nnp/shelter_kumamoto/">避難所の状況・避難者の声</a></li> -->
<!-- /ul -->

 <!-- スポーツの場合、ホークス速報表示 -->

<section class="NP-subContentsSection">
  <section class="NP-topicsPanel-SUB">
    <div class="NP-topicsPanelInner">
    <h2 class="NP-topicsPanelTitle">西スポ記事まとめ読み</h2>
    <p class="NP-categoryIcon" style="background-color:#fccf3b">編集おすすめ</p>
      <ul id="chumoku">
        <li><a href="/nsp/senbatsu_news/">選抜高校野球</a></li>
        <li><a href="/feature/photo/attention_nsp_camp/">ホークス春季キャンプ 撮れたてもう1頂！</a></li>
        <li><a href="/keyword/190/">ルーキーたちの履歴書</a></li>
        <li><a href="/hawks/kami9/">ホークス80周年 ベストナイン選手総選挙</a></li>
      </ul>
    </div><!-- /.NP-topicsPanelInner -->
  </section>
</section>

<div class="NP-subContentsSection">
  <section class="NP-topicsPanel-SUB">
    <div class="NP-topicsPanelInner">
    <h2 class="NP-topicsPanelTitle"><a href="https://www.nishinippon.co.jp/hawks/">ホークス速報<i class="NP-arrow01"></i></a></h2>
    <ul class="NP-topicsList">
<li class="NP-normalTopics">
  <a href="https://www.nishinippon.co.jp/nsp/hawks_flash/article/402726"><i class="NP-disc01"></i>ソフトＢデスパ、チーム単独トップ４号　連敗脱出の秘話「野手ＢＢＱ会」明かす</a>
</li>
<li class="NP-normalTopics">
  <a href="https://www.nishinippon.co.jp/nsp/hawks_flash/article/402725"><i class="NP-disc01"></i>ソフトＢ「２番上林」オーダー試行　１番今宮と３番柳田の間で初回先制に貢献</a>
</li>
<li class="NP-normalTopics">
  <a href="https://www.nishinippon.co.jp/nsp/hawks_flash/article/402607"><i class="NP-disc01"></i>ソフトＢ終盤２回圧巻３発で８連敗にサヨナラ！　１６日ぶり○工藤監督思わず…</a>
</li>
<li class="NP-normalTopics">
  <a href="https://www.nishinippon.co.jp/nsp/hawks_flash/article/402604"><i class="NP-disc01"></i>ソフトＢ内川ＯＰ戦初安打はＤ岩瀬から２ラン　今春１４打席目の超絶内角さばき</a>
</li>
<li class="NP-normalTopics">
  <a href="https://www.nishinippon.co.jp/nsp/hawks_flash/article/402596"><i class="NP-disc01"></i>ソフトＢ反撃３連打！　さらに工藤監督リクエストでリプレー検証要求　結果は…</a>
</li>

      </ul><!-- /.topicsList -->
    </div><!-- /.topics_panel_inner -->
  </section><!-- /.topics_panel -->
</div>


<!-- 写真販売 -->
<section class="NP-subContentsSection">
  <section class="NP-topicsPanel-SUB">
    <a href="https://store.shopping.yahoo.co.jp/nnpcontents/a5bfa5aba4.html" target="_blank"><img src="/hawks/special/img/bn_photosale.jpg" alt="ソフトバンクホークス選手の写真販売中！" /></a>
  </section>
</section>

<!-- 西スポプラスFB -->
<section class="NP-subContentsSection">
<a class="twitter-timeline" data-lang="ja" data-width="400" data-height="300" href="https://twitter.com/nishispo_hawks">Tweets by nishispo_hawks</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="fb-page" data-href="https://www.facebook.com/nishispo/" data-tabs="timeline" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/nishispo/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/nishispo/">西スポ</a></blockquote></div>
</section>

<div class="NP-subContentsSection">
<!-- DFP nnp_pc_article_08 右サイドレク2番目 -->
<div id='nnp_pc_article_08'>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('nnp_pc_article_08');
        });
    </script>
</div>
</div><!-- /sub_contents_section -->

<!-- ランキング -->
<div class="NP-subContentsSection">
  <section class="NP-topicsPanel-SUB">
    <div class="NP-topicsPanelInner">

            <h2 class="NP-topicsPanelTitle">スポーツランキング</h2>
      
      <ul class="NP-topicsList">
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nsp/hawks_flash/article/378647/" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>1</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">今どき？報道陣を爆笑させたソフトＢ新人の初任給の使い道とは</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nsp/hawks_flash/article/402607/" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>2</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">ソフトＢ終盤２回圧巻３発で８連敗にサヨナラ！　１６日ぶり○工藤監...</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nsp/hawks_flash/article/402592/" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>3</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">ソフトＢ東浜の満塁被弾に本拠地ざわめき　４９年ぶりの大型連敗スト...</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nsp/hawks_flash/article/402565/" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>4</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">ソフトＢ柳田が９歳に完敗？「自分より１００万倍いい」　カンペなし...</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nsp/hawks_flash/article/402596/" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>5</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">ソフトＢ反撃３連打！　さらに工藤監督リクエストでリプレー検証要求...</p>
          </div>
        </div>
      </a>
      </li>
            </ul>

    </div><!-- /.topics_panel_inner -->
  </section><!-- /.topics_panel -->
</div>



<!-- 写真ランキング -->

<div class="NP-subContentsSection">
<!-- DFP nnp_pc_article_07 右サイドレク3番目 -->
<div id='nnp_pc_article_07'>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('nnp_pc_article_07');
        });
    </script>
</div>
</div><!-- /sub_contents_section -->
<!-- ルクサ枠 -->
<div style="margin-top:5px;margin-bottom:20px;">
<script>
document.write('<iframe width="300" height="260" frameborder="0" scrolling="no" marginheight="0" marginwidth="0" allowtransparency="true" src="//s3-ap-northeast-1.amazonaws.com/luxa/banner/nnp_widget.html"></iframe>');
</script>
</div>

<!-- Recommend 残り全て -->
<div class="NP-subContentsSection"><section class="NP-topicsPanel-SUB"><div class="NP-topicsPanelInner"><h2 class="NP-topicsPanelTitle">西日本新聞のイチオシ [PR]</h2><ul class="NP-topicsList"><li class="NP-recommendTopics"><!--nnp_ichioshi_4-->
<div id="nnp_ichioshi_4">
    <script type="text/javascript">
        googletag.cmd.push(function () {
            googletag.display("nnp_ichioshi_4");
        });
    </script>
</div>
</li><li class="NP-recommendTopics"><div id="nnp_ichioshi_5">
    <script type="text/javascript">
        googletag.cmd.push(function () {
            googletag.display("nnp_ichioshi_5");
        });
    </script>
</div></li><li class="NP-recommendTopics"><div id="nnp_ichioshi_6">
    <script type="text/javascript">
        googletag.cmd.push(function () {
            googletag.display("nnp_ichioshi_6");
        });
    </script>
</div></li></ul></div></section></div>
</div><!-- /sub_contents -->
<!--===== sidebar =====-->	</div><!-- /#contents_wrapper -->
</div><!-- /#contents -->

<!--===== footer =====-->
<div id="NP-globalFooter">

	<div id="NP-footerTop">
		<div id="NP-footerTopInner">

			<div class="NP-footerCategoryLink clearfix">
				<dl>
					<dt><a href="https://www.nishinippon.co.jp/nnp/">ニュース<i class="arrow02"></i></a></dt>
					<dd><a href="https://www.nishinippon.co.jp/nnp/kyushu/">九州</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/national/">社会</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/politics/">政治</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/world/">アジア・世界</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/economics/">経済</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/culture/">文化</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/lifestyle/">生活・レジャー</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/science/">科学・環境</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/column/">コラム</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/feature/serialization/">連載</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/wordbox/">ワードBOX</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/keyword/archive/">注目ニュース</a></dd>
				</dl>

				<dl>
					<dt><a href="https://www.nishinippon.co.jp/nsp/">スポーツ<i class="arrow02"></i></a></dt>
					<dd><a href="https://www.nishinippon.co.jp/nsp/hawks/">ホークス</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/baseball/">野球</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/kyushu_j/">Ｊリーグin九州</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/soccer/">サッカー</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/sports_local/">地域のスポーツ</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/judo/">柔道</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/kendo/">剣道</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/sumo/">大相撲</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/golf/">ゴルフ</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/race/">レース</a></dd>
					<dd><a href="http://www.bukatsuganba.com/" target="_blank">部活ガンバ</a></dd>
				</dl>

				<dl>
					<dt><a href="https://www.nishinippon.co.jp/nlp/">イベント・カルチャー<i class="arrow02"></i></a></dt>
					<dd><a href="https://www.nishinippon.co.jp/event/">九州・福岡イベント情報</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/book/">BOOK</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/showbiz/">芸能</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/hkt_news/">HKT48</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/entame/">エンタメMAX</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/cinema/">映画</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/travel/">観光</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/igo/">囲碁</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/shogi/">将棋</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/animal/">動物</a></dd>
					<dd><a href="http://ticket.pia.jp/tns/" target="_blank" rel="nofollow">チケＰＯＮ！</a></dd>
				</dl>

				<dl>
					<dt>サービス</dt>
					<dd><a href="https://www.nishinippon.co.jp/hanbai/" rel="nofollow">新聞購読申込</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/" rel="nofollow">記事・写真の利用案内</a></dd>
					<dd><a href="http://www.nnp-books.com/" target="_blank" rel="nofollow">ネット書店</a></dd>
					<dd><a href="/event/shinsei/" rel="nofollow">後援申請</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/haken.php" rel="nofollow">講師派遣</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/inspection.php" rel="nofollow">製作センター見学案内</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/demae.php" rel="nofollow">出前授業</a></dd>
				</dl>

				<dl>
					<dt>コンテンツ</dt>
					<dd><a href="https://www.nishinippon.co.jp/">西日本新聞Web</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/">西日本スポーツ</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/ep/" target="_blank">西日本新聞電子版</a></dd>
					<dd><a href="http://qbiz.jp/" target="_blank">西日本新聞経済電子版 qBiz</a></dd>
					<dd><a href="http://nishispo.jp/" target="_blank">西スポプラス</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/media/mb_list.php">携帯サイト</a></dd>
					<dd><a href="http://cureruto.nishinippon.co.jp/" target="_blank">cureruto(くれると)</a></dd>
					<dd><a href="http://fanfunfukuoka.com/" target="_blank">ファンファン福岡</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/media/" target="_blank">西日本新聞×HOT PEPPER久留米</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/photolibrary/" target="_blank">西日本新聞フォトライブラリー</a></dd>
				</dl>

				<dl>
					<dt>会社案内</dt>
					<dd><a href="http://c.nishinippon.co.jp/" rel="nofollow">西日本新聞社</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/info/" rel="nofollow">会社案内</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/recruit/" rel="nofollow">採用情報</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/koukoku/" rel="nofollow">新聞広告</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/koudoku/webad.php" rel="nofollow">Web広告</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/event/" rel="nofollow">西日本新聞社の事業</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/database.php" rel="nofollow">記事データベース</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nishikai/" rel="nofollow">西日本会</a></dd>
					<dd><a href="http://www2.nishinippon.co.jp/circle/" target="_blank" rel="nofollow">西日本文化サークル</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/mytown/" rel="nofollow">マイタウン</a></dd>
				</dl>

				<dl>
					<dt>提携サイト</dt>
					<dd><a href="http://www.jwn.ne.jp/" target="_blank" rel="nofollow">JWN</a></dd>
					<dd><a href="http://www.press9.gr.jp/" target="_blank" rel="nofollow">PRESS9</a></dd>
					<dd><a href="http://www.47news.jp/" target="_blank" rel="nofollow">47NEWS</a></dd>
					<dd><a href="http://www.47club.jp/webshop/main?cid=41aa" target="_blank" rel="nofollow">47CLUB</a></dd>
				</dl>
			</div><!-- /.footer_category_link -->

		</div><!-- /#footer_top_inner -->
	</div><!-- /#footer_top -->

	<div id="NP-footerBottom">
		<div id="NP-footerBottomInner">

			<div class="NP-footerLink">
				<ul>
					<li>
						<a href="http://c.nishinippon.co.jp/s-policy.php" rel="nofollow">サイトポリシー</a>
					</li>
					<li>
						<a href="http://c.nishinippon.co.jp/kojin.php" rel="nofollow">個人情報保護方針</a>
					</li>
					<li>
						<a href="http://c.nishinippon.co.jp/sitemap.php" rel="nofollow">サイトマップ</a>
					</li>
					<li>
						<a href="http://c.nishinippon.co.jp/info/inquiry.php" rel="nofollow">問い合わせ</a>
					</li>
				</ul>
			</div>

			<address>© Nishinippon Shimbun</address>

		</div><!-- /#footer_bottom_inner -->
	</div><!-- /#footer_bottom -->


</div><!-- /#footer --><!--===== footer =====--><!--===== Analytics =====-->

<!-- analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new
Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-347296-9', 'nishinippon.co.jp');
ga('require', 'displayfeatures');
ga('require', 'linkid', 'linkid.js');
ga('set', 'dimension2', navigator.userAgent);
ga('send', 'pageview');
</script>

<!--===== Analytics =====-->

<div id="bottom_fixed"></div>
<!-- LancersAd -->
<script>
  (function(w, d, opts) {
    w.LancersAd = opts || {};
    script = d.createElement("script");
    script.type = "text/javascript";
    script.async = !0;
    script.src = "https://static.ad-lancers.jp/js/lancers-ad.p.js";
    element = d.getElementsByTagName("script")[0];
    element.parentNode.insertBefore(script, element);
  })(window, document);
</script>
<!-- /LancersAd -->
<script src='//static.quant.jp/lait.js' data-lait='on' data-sid='f492fd433f37b62c285dfffc07054444' data-tag-version='1.0.0' defer async></script>
</body>
</html>