<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="ja"><![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="ja"><![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="ja"><![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="ja"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="ja"><!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8" />
<title>中４―２ヤ（２５日）　中日が５位浮上 - 西日本新聞</title>
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
<meta name="keywords" content="プロ野球,中日,5位浮上,2ヤ,25日,西日本新聞,ニュース,九州,福岡,西日本スポーツ,福岡ソフトバンクホークス">
<meta name="news_keywords" content="プロ野球,中日,5位浮上,2ヤ,25日">
<meta name="description" content="中日が５位に浮上。二回にゲレーロの３ランで先制し、六回も松井雅のソロで加点した。ジョーダンは７回２／３を２失点に抑...">
<meta property="fb:app_id" content="765321113529098">
<meta property="article:publisher" content="https://www.facebook.com/nishinippon.news" />
<meta property="og:title" content="中４―２ヤ（２５日）　中日が５位浮上" />
<meta property="og:url" content="https://www.nishinippon.co.jp/nsp/nbp/article/324176" />
<meta property="og:description" content="中日が５位に浮上。二回にゲレーロの３ランで先制し、六回も松井雅のソロで加点した。ジョーダンは７回２／３を２失点に抑..." />
<meta property="og:image" content="https://www.nishinippon.co.jp/common/img/logo_sns.jpg" />
<meta property="og:site_name" content="西日本新聞Web" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="ja_JP" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@nishinippon_dsg">
<meta name="twitter:title" content="中４―２ヤ（２５日）　中日が５位浮上" />
<meta name="twitter:description" content="中日が５位に浮上。二回にゲレーロの３ランで先制し、六回も松井雅のソロで加点した。ジョーダンは７回２／３を２失点に抑..." />
<meta name="twitter:image" content="https://www.nishinippon.co.jp/common/img/logo_sns.jpg" />
<meta name="twitter:url" content="https://www.nishinippon.co.jp/nsp/nbp/article/324176" />
<link rel="shortcut icon" href="/img/favicon.ico">
<link rel="apple-touch-icon" href="/img/apple-touch-icon.png">
<link rel="canonical" href="https://www.nishinippon.co.jp/nsp/nbp/article/324176">
<link rel="amphtml" href="https://www.nishinippon.co.jp/amp/nsp/nbp/article/324176" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.nishinippon.co.jp/sp/nsp/nbp/article/324176">
<link rel="alternate" type="application/rss+xml" title="西日本新聞速報" href="https://www.nishinippon.co.jp/delivery/rss/flash" />
<link rel="alternate" type="application/rss+xml" title="西日本新聞ニュースジャンル" href="https://www.nishinippon.co.jp/delivery/rss/nnp" />
<link rel="alternate" type="application/rss+xml" title="西日本新聞スポーツジャンル" href="https://www.nishinippon.co.jp/delivery/rss/nsp" />
<link rel="alternate" type="application/rss+xml" title="西日本新聞イベント・カルチャージャンル" href="https://www.nishinippon.co.jp/delivery/rss/nlp" />
<link rel="stylesheet" href="/shared/css/style.css?20170330" type="text/css" />
<link rel="stylesheet" type="text/css" href="/common/css/old_style.css?20160713" /><!-- ニュース共通 旧スタイル --><!-- DFP header start -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script type="text/javascript">
    var path_value = location.pathname.substr(0, 40);
    var parameter_value = location.search.substr(0, 40);
    var ref_value = "null";
    if (document.referrer) {
        var ref_array = [];
        ref_array = document.referrer.split("/");
        ref_value = ref_array[2];
    }

    googletag.cmd.push(function () {
        googletag.pubads().setTargeting('URLs', path_value).setTargeting('Para', parameter_value).setTargeting('ref', ref_value);
        googletag.pubads().collapseEmptyDivs();
    });
</script>
<!-- DFP header end -->
	<script type="text/javascript" src="/shared/js/jquery-1.11.3.min.js"></script>
	<script type="text/javascript" src="/shared/js/jQueryAutoHeight.js"></script>
	<script type="text/javascript" src="/shared/js/jquery.scrollUp.js"></script>
	<script type="text/javascript" src="/shared/js/jquery.exflexfixed-0.2.0.js"></script>
	<script type="text/javascript" src="/shared/js/jquery.lazyload.min.js"></script>
	<script type="text/javascript" src="/shared/js/common.js"></script>
	<!--[if lt IE 9]>
	<script type="text/javascript" src="http://cdnjs.cloudflare.com/ajax/libs/selectivizr/1.0.2/selectivizr-min.js"></script>
	<![endif]-->
	<!--[if lt IE 9]>
	<script src="/shared/js/html5shiv.js"></script>
	<![endif]-->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ja'}</script>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

</head>
<body id="NP-page-nsp">
		<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&appId=765321113529098&version=v2.0";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<!--===== header =====-->
<div id="NP-globalHeader">
  <div id="NP-headerInner">

    <div id="NP-headerTitle">
		<h1>
            <a href="https://www.nishinippon.co.jp/nsp/">西スポ・西日本スポーツ</a>
        </h1>
    </div><!-- /#header_title -->

    <div id="NP-headerSearchForm">
		<form action="https://www.nishinippon.co.jp/common/search/index.php" id="cse-search-box" target="_blank">
			<input type="hidden" name="cx" value="partner-pub-9917903923447369:r6ml6u-dlw9" />
			<input type="hidden" name="ie" value="UTF-8" />
			<input class="NP-headerSearchInput" type="text" name="q" placeholder="気になるニュースを検索" >
	        <input class="NP-headerSearchSubmit" type="submit" name="sa" value="" alt="サイト内検索">
      </form>
    </div><!-- /#header_search_form -->

  </div><!-- /#header_inner -->
</div><!-- /#header --><!--===== header =====-->
<div id="NP-contents">
	<div id="NP-contentsWrapper">
		<!--===== contents =====-->

<!-- DFP -->
<!-- DFP nnp_pc_top_article_billboard -->
<div id="billboard" style="text-align:center;margin-bottom:10px;">
  <script type='text/javascript'>
    googletag.cmd.push(function() {
      googletag.defineSlot('/4352705/nnp_pc_top_article_billboard', [970, 250],'billboard')
        .addService(googletag.pubads())
        .setTargeting("Gender", "Male")
        .setCollapseEmptyDiv(true,true);
      googletag.enableServices();
      googletag.display('billboard');
  });
  </script>
</div>

<div id="NP-fixedHeader">
	<div id="NP-fixedHeaderInner">

		<div class="NP-contentsNav">
			<nav class="NP-breadcrumbs">
				<div class="NP-breadcrumbsInner">
					<ul>
						<li><a href="/">トップ</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nsp">スポーツ</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nsp/baseball">野球</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nsp/nbp">プロ野球</a></li>					</ul>
				</div>
			</nav><!-- /.breadcrumbs -->
			<div class="NP-articleKeyword">
											</div>
		</div><!-- /.contents_nav -->

		<div class="NP-fixedHeaderExtraArea">
						<nav>
	<a href="/hanbai/">新聞購読のお申込み</a>
</nav>
		</div><!-- /.axtra_area -->

	</div><!-- /#fixed_header_inner -->
</div><!-- /#fixed_header -->

<div id="NP-mainContents" class="NP-column2">

	<article id="NP-articleBody">

		<header class="NP-articleHeader">

			<div class="NP-contentsNav">
				<nav class="NP-breadcrumbs">
					<div class="NP-breadcrumbsInner">
						<ul>
							<li><a href="/">トップ</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nsp">スポーツ</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nsp/baseball">野球</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nsp/nbp">プロ野球</a></li>						</ul>
					</div>
				</nav><!-- /.breadcrumbs -->
				<div class="NP-articleKeyword">
										
				</div>
			</div><!-- /.contents_nav -->

			
			
			<h1>中４―２ヤ（２５日）　中日が５位浮上</h1>
			<div class="NP-articleMeta">
				<time>2017年04月25日21時02分 (更新 04月25日 21時08分)</time>
			</div>
		</header><!-- /.article_header -->

		<div class="NP-articleMain">

									<div class="NP-articleImage">

				<figure><img src="/import/nbp/20170425/201704250005_001_m.jpg?1493122142" alt="　ヤクルトに勝利し、ファンの声援に応える中日・ゲレーロ＝豊橋"><figcaption>ヤクルトに勝利し、ファンの声援に応える中日・ゲレーロ＝豊橋</figcaption><span class="NP-photoDetailLink"><a href="/nsp/photo/show/219347">写真を見る</a></span></figure>
				<div class="NP-articleAd">
										<!-- DFP nnp_pc_article_01 -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/4352705/nnp_pc_article_01', [[1, 1], [300, 250]]).display();
</script>

				</div>

			</div>
			
        <div class="NP-articleText">
            <p>　中日が５位に浮上。二回にゲレーロの３ランで先制し、六回も松井雅のソロで加点した。ジョーダンは７回２／３を２失点に抑えて今季初勝利。ヤクルトはビジター１０敗目で最下位に落ちた。試合時間２時間２４分は今季のセ・リーグ最短。</p>                    </div>

						
		</div><!-- /.article_main -->

				
		<div class="NP-articleAd">
						<!-- DFP yahoo user -->
<div id='nnp_pc_yahoo_user' style="text-align:center;margin-bottom:30px;">
  <script type='text/javascript'>
  var target_value = "null";
  if (document.referrer){
    var ref_array=new Array();
    ref_array=document.referrer.split("/");
    target_value = ref_array[2];
  }

  if(('sessionStorage' in window) && (window.sessionStorage !== null)) {
    if (target_value != 'www.nishinippon.co.jp') {
      sessionStorage.setItem('target_value', target_value);
    } else {
      if (sessionStorage.getItem('target_value') !== null) {
        target_value = sessionStorage.getItem('target_value');
      }
    }
  }
  googletag.cmd.push(function() {

    // console.log(target_value);
    googletag.defineSlot('/4352705/nnp_pc_yahoo_user',  [[728, 90], [750, 300], [750, 200]], 'nnp_pc_yahoo_user')
     .setTargeting("ref" , target_value)
     .addService(googletag.pubads())
     .setCollapseEmptyDiv(true,true);
    googletag.enableServices();
    googletag.display('nnp_pc_yahoo_user');

  });
  </script>
</div>		</div>

				
				
				
		<aside class="NP-mainContentsSection">
						<section class="NP-topicsPanel-LARGE NP-TYPE-horizon2panel">
		<div class="NP-topicsPanelInner">

    		<h2 class="NP-topicsPanelTitle"><a href="https://www.nishinippon.co.jp/genre/topical_news/">コレ読まれてます<i class="NP-arrow01"></i></a></h2>
			<ul class="NP-topicsList">
							<li class="NP-thumbTextTopics">
					<a href="/feature/fukuoka_style/article/323858" onclick="ga('send', 'event', 'link', 'click', '129138-nishi-ClientNone-nnp_item-コレ読まれてます-nsp-スペースワールドに最大級アウトレット　イオンが娯楽施設も-20170424');">
						<div class="NP-wrap">
							<div class="NP-thumb">
								<img class="lazy" data-original="/import/fukuoka_style/20170424/201704240001_000_sp.jpg?1493022542" height="80" width="80">							</div>
							<div class="NP-text">
								<p class="NP-ttl">スペースワールド跡に最大級アウトレット</p>
							</div>
						</div>
					</a>
				</li>
							<li class="NP-thumbTextTopics">
					<a href="/nnp/national/article/323788" onclick="ga('send', 'event', 'link', 'click', '129060-nishi-ClientNone-nnp_item-コレ読まれてます-nsp-なぜ福岡で多発？　金塊取引に絡む事件-20170424');">
						<div class="NP-wrap">
							<div class="NP-thumb">
								<img class="lazy" data-original="/import/accident/20170424/201704240003_000_sp.jpg?1493002262" height="80" width="80">							</div>
							<div class="NP-text">
								<p class="NP-ttl">なぜ福岡で多発？ 金塊取引に絡む事件</p>
							</div>
						</div>
					</a>
				</li>
							<li class="NP-thumbTextTopics">
					<a href="http://www.nishinippon.co.jp/nnp/national/article/323696" onclick="ga('send', 'event', 'link', 'click', '129039-nishi-ClientNone-nnp_item-コレ読まれてます-nsp-日本が整備費、シリアの発電所　人道支援、使途に危うさ　空爆の拠点に給電か-20170424');">
						<div class="NP-wrap">
							<div class="NP-thumb">
								<img class="lazy" data-original="/uploads/article_thumbnail/image/10362/thumb_mini_8b5f2b1c82.jpg" height="80" width="80">							</div>
							<div class="NP-text">
								<p class="NP-ttl">日本支援のシリア発電所、空爆の拠点に給電か</p>
							</div>
						</div>
					</a>
				</li>
							<li class="NP-thumbTextTopics">
					<a href="/nnp/desk/article/319966" onclick="ga('send', 'event', 'link', 'click', '124762-nishi-ClientNone-nnp_item-コレ読まれてます-nsp-まさかこんなことが…-20170407');">
						<div class="NP-wrap">
							<div class="NP-thumb">
								<img src='/shared/img/no_image05.jpg'>							</div>
							<div class="NP-text">
								<p class="NP-ttl">有料駐輪場に止めていた自転車が撤去されてしまった</p>
							</div>
						</div>
					</a>
				</li>
						</ul><!-- /.NP-topicsList -->
		</div><!-- /.NP-topicsPanelInner -->
	</section><!-- /.NP-topicsPanel-LARGE -->

		</aside>

		<div class="NP-articleSns">
			<ul>
				<!-- facebook like -->
				<li class="NP-facebookLikeSns">
					<a href="http://www.facebook.com/plugins/like.php?href=https://www.nishinippon.co.jp/nsp/nbp/article/324176" onclick="javascript:window.open('http://www.facebook.com/plugins/like.php?href=https://www.nishinippon.co.jp/nsp/nbp/article/324176' ,null ,'width=650 ,height=450'); return false;">
						<i class="NP-facebookLikeSns-ICON">いいね</i>
						<span class="NP-snsCount">0</span>
					</a>
				</li>
				<!-- facebook share -->
				<li class="NP-facebookShareSns">
					<a href="http://www.facebook.com/share.php?u=https://www.nishinippon.co.jp/nsp/nbp/article/324176" onclick="window.open(this.href, 'FBwindow', 'width=650, height=450, menubar=no, toolbar=no, scrollbars=yes'); return false;">
						<i class="NP-facebookShareSns-ICON">シェアする</i>
						<span class="NP-snsCount">0</span>
					</a>
				</li>
				<!-- twitter -->
				<li class="NP-twitterSns">
					<a href="http://twitter.com/share?url=https://www.nishinippon.co.jp/nsp/nbp/article/324176&amp;text=中４―２ヤ（２５日）　中日が５位浮上&amp;hashtags=西日本新聞&amp;related=nishinippon_dsg" onclick="window.open(this.href, 'tweetwindow', 'width=650, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1'); return false;">
						<i class="NP-twitterSns-ICON">ツイートする</i>
					</a>
				</li>
				<!-- google+ -->
				<li class="NP-googleSns">
					<a href="https://plus.google.com/share?url=https://www.nishinippon.co.jp/nsp/nbp/article/324176" onclick="window.open(this.href, 'Gwindow', 'width=650, height=450, menubar=no, toolbar=no, scrollbars=yes'); return false;">
						<i class="NP-googleSns-ICON">シェアする</i>
					</a>
				</li>
				<!-- line -->
				<li class="NP-lineSns">
					<a href="http://line.me/R/msg/text/?中４―２ヤ（２５日）　中日が５位浮上">
						<i class="NP-lineSns-ICON">ラインで送る</i>
					</a>
				</li>
			</ul>
		</div><!-- /.article_sns -->

	</article><!-- /#article_body -->

		<aside class="NP-mainContentsSection">
<div class="NP-adSection">
    <div class="NP-ad1">
		<div class="NP-adInner">
			<!-- DFP nnp_pc_article_02 -->
			<script src='https://www.googletagservices.com/tag/js/gpt.js'>
			  googletag.pubads().definePassback('/4352705/nnp_pc_article_02', [[1, 1], [336, 280], [300, 250]]).display();
			</script>
		</div>
    </div>

    <div class="NP-ad2">
			<div class="NP-adInner">
			<!-- DFP nnp_pc_article_03 -->
			<script src='https://www.googletagservices.com/tag/js/gpt.js'>
			  googletag.pubads().definePassback('/4352705/nnp_pc_article_03', [[1, 1], [336, 280], [300, 250]]).display();
			</script>
			</div>
    </div>
</div>
</aside><!-- /.NP-mainContentsSection -->
<aside class="NP-mainContentsSection">

	<section class="NP-topicsPanel-LARGE">

				<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_8" data-ob-template="NishinipponShinbun"></div>
	</section><!-- /.topics_panel-LARGE -->

	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle"><a href="https://www.nishinippon.co.jp/hawks/">ソフトバンクホークス<i class="NP-arrow01"></i></a></h2><p class="NP-categoryIcon" style="background-color:#fccf3b">
	目指せV奪還！</p>
		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="/nsp/hawks_flash/article/324194" onclick="ga('send', 'event', 'link', 'click', '129504-nishi-ClientNone-nnp_item-ソフトバンクホークス-nsp-千賀尻上がり３連勝　またまた二桁奪三振、リーグ独走３８Ｋ-20170425');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/hawks_flash/20170425/201704250005_000_sp.jpg?1493127122" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">千賀尻上がり３連勝　またまた二桁奪三振、リーグ独走３８Ｋ</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nsp/hawks_flash/article/324182" onclick="ga('send', 'event', 'link', 'click', '129492-nishi-ClientNone-nnp_item-ソフトバンクホークス-nsp-柳田が連続適時打「拓也や健太が必死に食らいつくのを見て、自分も食らいつこうと」-20170425');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/hawks_flash/20170425/201704250004_000_sp.jpg?1493123161" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">柳田が連続適時打「拓也や健太が必死に食らいつくのを見て...</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nsp/hawks_flash/article/324168" onclick="ga('send', 'event', 'link', 'click', '129478-nishi-ClientNone-nnp_item-ソフトバンクホークス-nsp-ホークス「天敵」ハム高梨をまた攻略　３点差追いつく-20170425');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/hawks_flash/20170425/201704250003_000_sp.jpg?1493119262" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">ホークス「天敵」ハム高梨をまた攻略　３点差追いつく</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nsp/hawks_flash/article/324160" onclick="ga('send', 'event', 'link', 'click', '129470-nishi-ClientNone-nnp_item-ソフトバンクホークス-nsp-千賀３ラン被弾、ハム松本プロ１号　ホークス４戦続けて先制許す-20170425');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/hawks_flash/20170425/201704250002_000_sp.jpg?1493117042" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">千賀３ラン被弾、ハム松本プロ１号　ホークス４戦続けて先...</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>


	</section><!-- /.topics_panel_large -->
</aside><!-- /.main_contents_section -->

<aside class="NP-mainContentsSection">
<div class="NP-adSection">
    <div class="NP-ad1">
			<div class="NP-adInner">
					<!-- DFP nnp_pc_article_04 -->
					<div id='div-gpt-ad-1446169452059-18'>
						<script type='text/javascript'>
						googletag.cmd.push(function() {
						googletag.pubads().display('/4352705/nnp_pc_article_04', [[1, 1], [300, 250]], 'div-gpt-ad-1446169452059-18');
						});
					</script>
					</div>
			</div>
    </div>

    <div class="NP-ad2">
			<div class="NP-adInner">
					<!-- DFP nnp_pc_article_05 -->
					<div id='div-gpt-ad-1446169452059-19'>
						  <script type='text/javascript'>
						  googletag.cmd.push(function() {
						  googletag.pubads().display('/4352705/nnp_pc_article_05', [[1, 1], [300, 250]], 'div-gpt-ad-1446169452059-19');
						  });
						  </script>
					 </div>
			</div>
    </div>
</div>
</aside><!-- /.NP-mainContentsSection -->
<aside class="NP-mainContentsSection">
	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle">
			<a href="/nsp/nbp">プロ野球<i class="NP-arrow01"></i></a>		</h2>
		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="/nsp/nbp/article/324185" onclick="ga('send', 'event', 'link', 'click', '324185-kyodo-ClientNone-nnp_item-プロ野球カテゴリ-nsp-nbp-ソ７―５日（２５日）　ソフトＢが逆転勝ち-20170425');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src="/import/nbp/20170425/201704250009_001_sp.jpg?1493124362" height="80" width="80" alt="　６回ソフトバンク２死一、二塁、柳田が中前に適時打を放つ＝北九州">						</div>
						<div class="NP-text">
							<p class="NP-ttl">ソ７―５日（２５日）　ソフトＢが逆転勝ち</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nsp/nbp/article/324181" onclick="ga('send', 'event', 'link', 'click', '324181-kyodo-ClientNone-nnp_item-プロ野球カテゴリ-nsp-nbp-楽４―２ロ（２５日）　楽天が４年ぶり貯金１０-20170425');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src="/import/nbp/20170425/201704250008_001_sp.jpg?1493123103" height="80" width="80" alt="　１回楽天１死一、三塁、アマダーが先制の中犠飛を放つ＝東京ドーム">						</div>
						<div class="NP-text">
							<p class="NP-ttl">楽４―２ロ（２５日）　楽天が４年ぶり貯金１０</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nsp/nbp/article/324180" onclick="ga('send', 'event', 'link', 'click', '324180-kyodo-ClientNone-nnp_item-プロ野球カテゴリ-nsp-nbp-オ５―４西（２５日）　Ｔ―岡田が勝ち越しソロ-20170425');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src="/import/nbp/20170425/201704250007_001_sp.jpg?1493123102" height="80" width="80" alt="　５回オリックス１死、Ｔ―岡田が右中間に本塁打を放つ＝ほっともっと神戸">						</div>
						<div class="NP-text">
							<p class="NP-ttl">オ５―４西（２５日）　Ｔ―岡田が勝ち越しソロ</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nsp/nbp/article/324177" onclick="ga('send', 'event', 'link', 'click', '324177-kyodo-ClientNone-nnp_item-プロ野球カテゴリ-nsp-nbp-神０―１Ｄ（２５日）　ＤｅＮＡ新人浜口が２勝目-20170425');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src="/import/nbp/20170425/201704250006_001_sp.jpg?1493122742" height="80" width="80" alt="　７回、満塁のピンチで降板するＤｅＮＡ先発の浜口＝甲子園">						</div>
						<div class="NP-text">
							<p class="NP-ttl">神０―１Ｄ（２５日）　ＤｅＮＡ新人浜口が２勝目</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>

	</section><!-- /.topics_panel-LARGE -->

	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
    <h2 class="NP-topicsPanelTitle">プロ野球&nbsp;ランキング</h2>
    <ul class="NP-topicsList">
              <li class="NP-rankingTopics">
        <a href="/nsp/nbp/article/322379">
          <div class="NP-wrap">
            <div class="NP-rankNum">
              <span>1</span>
            </div>
            <div class="NP-thumb">
                <img alt="　育成選手から支配下選手に登録され、高橋監督（右）と握手する巨人の篠原＝１７日、熊本市" src="/import/nbp/20170417/201704170004_001_sp.jpg" height="80" width="80">            </div>
            <div class="NP-text">
                <p class="NP-ttl">
                                巨人の篠原「必要な戦力に」　１８日にも１軍に登録                                </p>
            </div>
          </div>
        </a>
      </li>
                <li class="NP-rankingTopics">
        <a href="/nsp/nbp_result/article/322707">
          <div class="NP-wrap">
            <div class="NP-rankNum">
              <span>2</span>
            </div>
            <div class="NP-thumb">
                <img src='/shared/img/no_image05.jpg'>            </div>
            <div class="NP-text">
                <p class="NP-ttl">
                                １９日のプロ野球（結果）Ｄ－広                                </p>
            </div>
          </div>
        </a>
      </li>
                <li class="NP-rankingTopics">
        <a href="/nsp/nbp/article/322849">
          <div class="NP-wrap">
            <div class="NP-rankNum">
              <span>3</span>
            </div>
            <div class="NP-thumb">
                <img alt="　７回、小窪の一塁アウトの判定を巡り、山路審判員に抗議する広島・緒方監督。この後、退場処分となる＝マツダ" src="/import/nbp/20170419/201704190008_001_sp.jpg" height="80" width="80">            </div>
            <div class="NP-text">
                <p class="NP-ttl">
                                広島の緒方監督、暴言で退場　一塁アウトの判定に抗議                                </p>
            </div>
          </div>
        </a>
      </li>
              </ul>
  </div>


	</section><!-- /.topics_panel_large -->
</aside><!-- /.panel_contents -->

<aside class="NP-mainContentsSection">
	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle"><a href="https://www.nishinippon.co.jp/genre/travel">街ネタと観光<i class="NP-arrow01"></i></a></h2>		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="http://piq.life/saga-port/article/20458" onclick="ga('send', 'event', 'link', 'click', '128998-piq-ClientNone-nnp_item-街ネタと観光-nsp-《さがどら》素材へのこだわりが凄い！佐賀「果心まるいち」のどらやき-20170424');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/download_images/thumb_mini_4fdcfbb29a.jpg" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">素材へのこだわりが凄い！佐賀「果心まるいち」のどらやき</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="http://fanfunfukuoka.com/gourmet/83196/" onclick="ga('send', 'event', 'link', 'click', '128063-fanfunfukuoka-ClientNone-nnp_item-街ネタと観光-nsp-新・博多系豚骨ラーメンが博多デイトス地下1階にオープン！-20170419');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/download_images/itimokura-menn3-140x140.jpg" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">新・博多系豚骨ラーメンが博多デイトス地下1階にオープン！</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="http://fanfunfukuoka.com/town/83499/" onclick="ga('send', 'event', 'link', 'click', '128453-fanfunfukuoka-ClientNone-nnp_item-街ネタと観光-nsp-福岡パルコに泊まれる本屋「BOOK AND BED TOKYO」オープン！-20170421');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/download_images/BNBT-FUKUOKA-00-140x140.jpg" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">福岡パルコに泊まれる本屋がオープン！</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="http://fanfunfukuoka.com/town/83079/" onclick="ga('send', 'event', 'link', 'click', '127822-fanfunfukuoka-ClientNone-nnp_item-街ネタと観光-nsp-九州初出店！「TOWER RECORDS CAFE 福岡天神店」5/23オープン！-20170418');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/download_images/d25445-6-367738-1-140x140.jpg" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">九州初出店！「タワーレコードカフェ」が天神に5月オープン</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>


	</section><!-- /.topics_panel-LARGE -->

	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle">
			<a href="/feature/new_immigration_age">新 移民時代<i class="NP-arrow01"></i></a>		</h2>
		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="/feature/new_immigration_age/article/323727" onclick="ga('send', 'event', 'link', 'click', '323727-nishi-ClientNone-nnp_item-新 移民時代カテゴリ-nsp-nbp-「留学生を即戦力にして」専門職大学設立へ　ＩＴや貿易実務　福岡の企業２０年開校めざす-20170424');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image06.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">「留学生を即戦力にして」専門職大学設立へ　ＩＴや貿易実務　福岡の企業２０年開校めざす</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/feature/new_immigration_age/article/322890" onclick="ga('send', 'event', 'link', 'click', '322890-nishi-ClientNone-nnp_item-新 移民時代カテゴリ-nsp-nbp-外国人患者も安心医療を　九大病院が認証取得　問診書英文、案内は４言語-20170420');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image06.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">外国人患者も安心医療を　九大病院が認証取得　問診書英文、案内は４言語</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/feature/new_immigration_age/article/321125" onclick="ga('send', 'event', 'link', 'click', '321125-nishi-ClientNone-nnp_item-新 移民時代カテゴリ-nsp-nbp-高度外国人材、入国伸び悩み　16年は新規229人-20170412');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image01.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">高度外国人材、入国伸び悩み　16年は新規229人</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/feature/new_immigration_age/article/321124" onclick="ga('send', 'event', 'link', 'click', '321124-nishi-ClientNone-nnp_item-新 移民時代カテゴリ-nsp-nbp-起業しやすい風土に　変わる仕事場（６）-20170412');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src="/import/new_immigration_age/20170412/201704120001_000_sp.jpg?1491944592" height="80" width="80" alt="開発中のドローンについて共同経営者の日本人と話すクルス・ホセさん（右）＝３月上旬、福岡県糸島市">						</div>
						<div class="NP-text">
							<p class="NP-ttl">起業しやすい風土に　変わる仕事場（６）</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>

	</section><!-- /.topics_panel_large -->
</aside><!-- /.main_contents_section -->



		
</div><!-- /#main_contents -->


		<!--===== sidebar =====-->


<div id="NP-subContents">

<!-- ul class="NP-topicsWordList" style="margin:6px;">
	<li style="font-size: 18px;"><a href="http://www.nishinippon.co.jp/keyword/tl/116">熊本地震関連ニュース</a></li>
    <li style="font-size: 18px;"><a href="http://www.nishinippon.co.jp/nnp/shelter_kumamoto/">避難所の状況・避難者の声</a></li>
</ul -->


<div class="NP-subContentsSection">
<!-- DFP nnp_pc_article_06 右サイドレク1番目 -->
<div id='nnp_pc_article_06'>
<script type='text/javascript'>
 googletag.cmd.push(function() {
 googletag.pubads().display('/4352705/nnp_pc_article_06', [[1, 1], [300, 250],[300, 600]], 'nnp_pc_article_06');
 });
 </script>
</div>
</div><!-- /sub_contents_section -->
<!-- Recommend A -->
<div class="NP-subContentsSection"><section class="NP-topicsPanel-SUB"><div class="NP-topicsPanelInner"><h2 class="NP-topicsPanelTitle">西日本新聞のイチオシ [PR]</h2><ul class="NP-topicsList"><li class="NP-recommendTopics"><!-- /4352705/nnp_ichioshi_2 -->
<div id="div-gpt-ad-1485395859965-2">
<script type="text/javascript">
  googletag.cmd.push(function() {
  googletag.defineSlot("/4352705/nnp_ichioshi_2", ["fluid"], "div-gpt-ad-1485395859965-2")
    .addService(googletag.pubads())
    .setCollapseEmptyDiv(true);
      googletag.enableServices();
      googletag.display("div-gpt-ad-1485395859965-2");
  });
</script>
</div></li><li class="NP-recommendTopics"><!-- /4352705/nnp_ichioshi_3 -->
<div id="div-gpt-ad-1485395859965-3">
<script type="text/javascript">
  googletag.cmd.push(function() {
  googletag.defineSlot("/4352705/nnp_ichioshi_3", ["fluid"], "div-gpt-ad-1485395859965-3")
    .addService(googletag.pubads())
    .setCollapseEmptyDiv(true);
      googletag.enableServices();
      googletag.display("div-gpt-ad-1485395859965-3");
  });
</script>
</div></li><li class="NP-recommendTopics"><!-- /4352705/nnp_ichioshi_1 -->
<div id="div-gpt-ad-1485395859965-1">
<script type="text/javascript">
  googletag.cmd.push(function() {
  googletag.defineSlot("/4352705/nnp_ichioshi_1", ["fluid"], "div-gpt-ad-1485395859965-1")
    .addService(googletag.pubads())
    .setCollapseEmptyDiv(true);
      googletag.enableServices();
      googletag.display("div-gpt-ad-1485395859965-1");
  });
</script>
</div></li></ul></div></section></div>
 <!-- スポーツの場合、ホークス速報表示 -->
<div class="NP-subContentsSection">
  <section class="NP-topicsPanel-SUB">
    <div class="NP-topicsPanelInner">
    <h2 class="NP-topicsPanelTitle"><a href="https://www.nishinippon.co.jp/hawks/">ホークス速報<i class="NP-arrow01"></i></a></h2>
    <ul class="NP-topicsList">
<li class="NP-normalTopics">
  <a href="/nsp/hawks_flash/article/324194"><i class="NP-disc01"></i>千賀尻上がり３連勝　またまた二桁奪三振、リーグ独走３８Ｋ</a>
</li>
<li class="NP-normalTopics">
  <a href="/nsp/hawks_flash/article/324182"><i class="NP-disc01"></i>柳田が連続適時打「拓也や健太が必死に食らいつくのを見て、自分も食らいつこうと」</a>
</li>
<li class="NP-normalTopics">
  <a href="/nsp/hawks_flash/article/324168"><i class="NP-disc01"></i>ホークス「天敵」ハム高梨をまた攻略　３点差を逆転</a>
</li>
<li class="NP-normalTopics">
  <a href="/nsp/hawks_flash/article/324160"><i class="NP-disc01"></i>千賀３ラン被弾、ハム松本プロ１号　ホークス４戦続けて先制許す</a>
</li>
<li class="NP-normalTopics">
  <a href="/nsp/hawks_flash/article/324104"><i class="NP-disc01"></i>内川、左手首に打球受け病院直行　北九州やっぱりホークスの鬼門！？</a>
</li>

      </ul><!-- /.topicsList -->
    </div><!-- /.topics_panel_inner -->
  </section><!-- /.topics_panel -->
</div>


<!-- 西スポプラスFB -->
<section class="NP-subContentsSection">
<a class="twitter-timeline" data-lang="ja" data-width="400" data-height="300" href="https://twitter.com/nishispo_hawks">Tweets by nishispo_hawks</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="fb-page" data-href="https://www.facebook.com/nishispo/" data-tabs="timeline" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/nishispo/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/nishispo/">西スポ</a></blockquote></div>
</section>

<div class="NP-subContentsSection">
<!-- DFP nnp_pc_article_08 右サイドレク2番目 -->
<div id='nnp_pc_article_08'>
<script type='text/javascript'>
 googletag.cmd.push(function() {
 googletag.pubads().display('/4352705/nnp_pc_article_08', [[1, 1], [300, 250],[300, 600]], 'nnp_pc_article_08');
 });
 </script>
</div>
</div><!-- /sub_contents_section -->

<!-- ランキング -->
<div class="NP-subContentsSection">
  <section class="NP-topicsPanel-SUB">
    <div class="NP-topicsPanelInner">

            <h2 class="NP-topicsPanelTitle">スポーツランキング</h2>
      
      <ul class="NP-topicsList">
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nsp/hawks_flash/article/323617" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>1</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">川崎「懐かしいね」　雁の巣２軍戦フィーバー、観客最多の２１６６人</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nsp/hawks_flash/article/323647" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>2</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">ホークス連敗、５割逆戻り　無傷６連勝のロッテ以外は負け越す"偏食...</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nsp/hawks_flash/article/323611" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>3</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">寺原、２季ぶり先発は白星逃す　４回途中２失点「何とか５回までは投...</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nsp/hawks_flash/article/323606" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>4</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">鮎川誠がサザエさん相手に始球式「ライブより緊張した」ワンバン投球...</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nsp/hawks_flash/article/318507" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>5</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">石橋杏奈が始球式を初体験、ホークス開幕戦でノーバン投球　国歌独唱...</p>
          </div>
        </div>
      </a>
      </li>
            </ul>

    </div><!-- /.topics_panel_inner -->
  </section><!-- /.topics_panel -->
</div>



<!-- 写真ランキング -->

<div class="NP-subContentsSection">
<!-- DFP nnp_pc_article_07 右サイドレク3番目 -->
<div id='nnp_pc_article_07'>
<script type='text/javascript'>
 googletag.cmd.push(function() {
 googletag.pubads().display('/4352705/nnp_pc_article_07', [[1, 1], [300, 250],[300, 600]], 'nnp_pc_article_07');
 });
 </script>
</div>
</div><!-- /sub_contents_section -->
<!-- ルクサ枠 -->
<div style="margin-top:5px;margin-bottom:20px;">
<script>
document.write('<iframe width="300" height="260" frameborder="0" scrolling="no" marginheight="0" marginwidth="0" allowtransparency="true" src="//s3-ap-northeast-1.amazonaws.com/luxa/banner/nnp_widget.html"></iframe>');
</script>
</div>

<!-- Recommend 残り全て -->
<div class="NP-subContentsSection"><section class="NP-topicsPanel-SUB"><div class="NP-topicsPanelInner"><h2 class="NP-topicsPanelTitle">西日本新聞のイチオシ [PR]</h2><ul class="NP-topicsList"><li class="NP-recommendTopics"><!-- /4352705/nnp_ichioshi_4 -->
<div id="div-gpt-ad-1485395859965-4">
<script type="text/javascript">
  googletag.cmd.push(function() {
  googletag.defineSlot("/4352705/nnp_ichioshi_4", ["fluid"], "div-gpt-ad-1485395859965-4")
    .addService(googletag.pubads())
    .setCollapseEmptyDiv(true);
      googletag.enableServices();
      googletag.display("div-gpt-ad-1485395859965-4");
  });
</script>
</div></li><li class="NP-recommendTopics"><!-- /4352705/nnp_ichioshi_5 -->
<div id="div-gpt-ad-1485395859965-5">
<script type="text/javascript">
  googletag.cmd.push(function() {
  googletag.defineSlot("/4352705/nnp_ichioshi_5", ["fluid"], "div-gpt-ad-1485395859965-5")
    .addService(googletag.pubads())
    .setCollapseEmptyDiv(true);
      googletag.enableServices();
      googletag.display("div-gpt-ad-1485395859965-5");
  });
</script>
</div></li><li class="NP-recommendTopics"><!-- /4352705/nnp_ichioshi_6 -->
<div id="div-gpt-ad-1485395859965-6">
<script type="text/javascript">
  googletag.cmd.push(function() {
  googletag.defineSlot("/4352705/nnp_ichioshi_6", ["fluid"], "div-gpt-ad-1485395859965-6")
    .addService(googletag.pubads())
    .setCollapseEmptyDiv(true);
      googletag.enableServices();
      googletag.display("div-gpt-ad-1485395859965-6");
  });
</script>
</div></li><li class="NP-recommendTopics"><!-- /4352705/nnp_ichioshi_12 -->
<div id="div-gpt-ad-1485395859965-12">
<script type="text/javascript">
  googletag.cmd.push(function() {
  googletag.defineSlot("/4352705/nnp_ichioshi_12", ["fluid"], "div-gpt-ad-1485395859965-12")
    .addService(googletag.pubads())
    .setCollapseEmptyDiv(true);
      googletag.enableServices();
      googletag.display("div-gpt-ad-1485395859965-12");
  });
</script>
</div></li><li class="NP-recommendTopics"><!-- /4352705/nnp_ichioshi_8 -->
<div id="div-gpt-ad-1485395859965-8">
<script type="text/javascript">
  googletag.cmd.push(function() {
  googletag.defineSlot("/4352705/nnp_ichioshi_8", ["fluid"], "div-gpt-ad-1485395859965-8")
    .addService(googletag.pubads())
    .setCollapseEmptyDiv(true);
      googletag.enableServices();
      googletag.display("div-gpt-ad-1485395859965-8");
  });
</script>
</div></li><li class="NP-recommendTopics"><!-- /4352705/nnp_ichioshi_10 -->
<div id="div-gpt-ad-1485395859965-10">
<script type="text/javascript">
  googletag.cmd.push(function() {
  googletag.defineSlot("/4352705/nnp_ichioshi_10", ["fluid"], "div-gpt-ad-1485395859965-10")
    .addService(googletag.pubads())
    .setCollapseEmptyDiv(true);
      googletag.enableServices();
      googletag.display("div-gpt-ad-1485395859965-10");
  });
</script>
</div></li><li class="NP-recommendTopics"><!-- /4352705/nnp_ichioshi_9 -->
<div id="div-gpt-ad-1485395859965-9">
<script type="text/javascript">
  googletag.cmd.push(function() {
  googletag.defineSlot("/4352705/nnp_ichioshi_9", ["fluid"], "div-gpt-ad-1485395859965-9")
    .addService(googletag.pubads())
    .setCollapseEmptyDiv(true);
      googletag.enableServices();
      googletag.display("div-gpt-ad-1485395859965-9");
  });
</script>
</div></li><li class="NP-recommendTopics"><!-- /4352705/nnp_ichioshi_11 -->
<div id="div-gpt-ad-1485395859965-11">
<script type="text/javascript">
  googletag.cmd.push(function() {
  googletag.defineSlot("/4352705/nnp_ichioshi_11", ["fluid"], "div-gpt-ad-1485395859965-11")
    .addService(googletag.pubads())
    .setCollapseEmptyDiv(true);
      googletag.enableServices();
      googletag.display("div-gpt-ad-1485395859965-11");
  });
</script>
</div></li><li class="NP-recommendTopics"><!-- /4352705/nnp_ichioshi_7 -->
<div id="div-gpt-ad-1485395859965-7">
<script type="text/javascript">
  googletag.cmd.push(function() {
  googletag.defineSlot("/4352705/nnp_ichioshi_7", [["fluid"],[300,60]], "div-gpt-ad-1485395859965-7")
    .addService(googletag.pubads())
    .setCollapseEmptyDiv(true);
      googletag.enableServices();
      googletag.display("div-gpt-ad-1485395859965-7");
  });
</script>
</div></li></ul></div></section></div>
</div><!-- /sub_contents -->

<!--===== sidebar =====-->	</div><!-- /#contents_wrapper -->
</div><!-- /#contents -->

<!--===== footer =====-->
<div id="NP-globalFooter">

	<div id="NP-footerTop">
		<div id="NP-footerTopInner">

			<div class="NP-footerCategoryLink clearfix">
				<dl>
					<dt><a href="https://www.nishinippon.co.jp/nnp/">ニュース<i class="arrow02"></i></a></dt>
					<dd><a href="https://www.nishinippon.co.jp/nnp/kyushu/">九州</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/national/">社会</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/politics/">政治</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/world/">アジア・世界</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/economics/">経済</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/culture/">文化</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/lifestyle/">生活・レジャー</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/science/">科学・環境</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/column/">コラム</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/feature/serialization/">連載</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/wordbox/">ワードBOX</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/keyword/archive/">注目ニュース</a></dd>
				</dl>

				<dl>
					<dt><a href="https://www.nishinippon.co.jp/nsp/">スポーツ<i class="arrow02"></i></a></dt>
					<dd><a href="https://www.nishinippon.co.jp/nsp/hawks/">ホークス</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/baseball/">野球</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/kyushu_j/">Ｊリーグin九州</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/soccer/">サッカー</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/sports_local/">地域のスポーツ</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/judo/">柔道</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/kendo/">剣道</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/sumo/">大相撲</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/golf/">ゴルフ</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/race/">レース</a></dd>
					<dd><a href="http://www.bukatsuganba.com/" target="_blank">部活ガンバ</a></dd>
				</dl>

				<dl>
					<dt><a href="https://www.nishinippon.co.jp/nlp/">イベント・カルチャー<i class="arrow02"></i></a></dt>
					<dd><a href="https://www.nishinippon.co.jp/event/">九州・福岡イベント情報</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/book/">BOOK</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/showbiz/">芸能</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/hkt_news/">HKT48</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/entame/">エンタメMAX</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/cinema/">映画</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/travel/">観光</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/igo/">囲碁</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/shogi/">将棋</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/animal/">動物</a></dd>
					<dd><a href="http://ticket.pia.jp/tns/" target="_blank" rel="nofollow">チケＰＯＮ！</a></dd>
				</dl>

				<dl>
					<dt>サービス</dt>
					<dd><a href="https://www.nishinippon.co.jp/hanbai/" rel="nofollow">新聞購読申込</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/" rel="nofollow">記事・写真の利用案内</a></dd>
					<dd><a href="http://www.nnp-books.com/" target="_blank" rel="nofollow">ネット書店</a></dd>
					<dd><a href="/event/shinsei/" rel="nofollow">後援申請</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/haken.php" rel="nofollow">講師派遣</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/inspection.php" rel="nofollow">製作センター見学案内</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/demae.php" rel="nofollow">出前授業</a></dd>
				</dl>

				<dl>
					<dt>コンテンツ</dt>
					<dd><a href="https://www.nishinippon.co.jp/">西日本新聞Web</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/">西日本スポーツ</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/ep/" target="_blank">西日本新聞電子版</a></dd>
					<dd><a href="http://qbiz.jp/" target="_blank">西日本新聞経済電子版 qBiz</a></dd>
					<dd><a href="http://nishispo.jp/" target="_blank">西スポプラス</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/media/mb_list.php">携帯サイト</a></dd>
					<dd><a href="http://cureruto.nishinippon.co.jp/" target="_blank">cureruto(くれると)</a></dd>
					<dd><a href="http://fanfunfukuoka.com/" target="_blank">ファンファン福岡</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/media/" target="_blank">西日本新聞×HOT PEPPER久留米</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/photolibrary/" target="_blank">西日本新聞フォトライブラリー</a></dd>
				</dl>

				<dl>
					<dt>会社案内</dt>
					<dd><a href="http://c.nishinippon.co.jp/" rel="nofollow">西日本新聞社</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/info/" rel="nofollow">会社案内</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/recruit/" rel="nofollow">採用情報</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/koukoku/" rel="nofollow">新聞広告</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/koudoku/webad.php" rel="nofollow">Web広告</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/event/" rel="nofollow">西日本新聞社の事業</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/database.php" rel="nofollow">記事データベース</a></dd>
					<dd><a href="http://www.newswatch.co.jp/bns/nishinippon-nc/newsclip/" target="_blank" rel="nofollow">ニュースクリップ</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nishikai/" rel="nofollow">西日本会</a></dd>
					<dd><a href="http://www.i-cul.jp/tenjin/" target="_blank" rel="nofollow">西日本文化サークル</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/mytown/" rel="nofollow">マイタウン</a></dd>
				</dl>

				<dl>
					<dt>提携サイト</dt>
					<dd><a href="http://www.jwn.ne.jp/" target="_blank" rel="nofollow">JWN</a></dd>
					<dd><a href="http://www.press9.gr.jp/" target="_blank" rel="nofollow">PRESS9</a></dd>
					<dd><a href="http://www.47news.jp/" target="_blank" rel="nofollow">47NEWS</a></dd>
					<dd><a href="http://www.47club.jp/webshop/main?cid=41aa" target="_blank" rel="nofollow">47CLUB</a></dd>
				</dl>
			</div><!-- /.footer_category_link -->

		</div><!-- /#footer_top_inner -->
	</div><!-- /#footer_top -->

	<div id="NP-footerBottom">
		<div id="NP-footerBottomInner">

			<div class="NP-footerLink">
				<ul>
					<li>
						<a href="http://c.nishinippon.co.jp/s-policy.php" rel="nofollow">サイトポリシー</a>
					</li>
					<li>
						<a href="http://c.nishinippon.co.jp/kojin.php" rel="nofollow">個人情報保護方針</a>
					</li>
					<li>
						<a href="http://c.nishinippon.co.jp/sitemap.php" rel="nofollow">サイトマップ</a>
					</li>
					<li>
						<a href="http://c.nishinippon.co.jp/info/inquiry.php" rel="nofollow">問い合わせ</a>
					</li>
				</ul>
			</div>

			<address>© Nishinippon Shimbun</address>

		</div><!-- /#footer_bottom_inner -->
	</div><!-- /#footer_bottom -->


</div><!-- /#footer --><!--===== footer =====--><!--===== Analytics =====-->

<!-- analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new
Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-347296-9', 'nishinippon.co.jp');
ga('require', 'displayfeatures');
ga('require', 'linkid', 'linkid.js');
ga('set', 'dimension2', navigator.userAgent);
ga('send', 'pageview');
</script>

<!--===== Analytics =====-->

<div id="bottom_fixed"></div>

<!-- eco tag -->
<script type="text/javascript" src="//cf.eco-tag.jp/asi/asi-pix-nishinippon-min.js"></script>
<!-- Aone -->
<script type="text/javascript" charset="UTF-8">
(function(d,u){var b=d.getElementsByTagName("script")[0],j=d.createElement("script");j.async=true;j.src=u;b.parentNode.insertBefore(j,b);})(document,"//img.ak.impact-ad.jp/ut/f9647ca0f4a5e33f_1987.js");
</script>
<script src='//static.quant.jp/lait.js' data-lait='on' data-sid='f492fd433f37b62c285dfffc07054444' data-tag-version='1.0.0' defer async></script>
</body>
</html>