<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="ja"><![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="ja"><![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="ja"><![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="ja"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="ja"><!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8" />
<title>羽生の来季４回転半成功に期待　所属先の城田監督 - 西日本新聞</title>
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
<meta name="keywords" content="平昌五輪,城田監督,来季4回転半成功,羽生,所属先,期待,西日本新聞,ニュース,九州,福岡,西日本スポーツ,福岡ソフトバンクホークス">
<meta name="news_keywords" content="平昌五輪,城田監督,来季4回転半成功,羽生,所属先,期待">
<meta name="description" content="【平昌共同】フィギュアスケート男子で６６年ぶりに２連覇した羽生結弦が所属するＡＮＡの城田憲子監督が２５日、江陵で取...">
<meta property="fb:pages" content="226143864235907" /><!-- facebook instant article -->
<meta property="fb:app_id" content="765321113529098">
<meta name="ia:markup_url" content="https://www.nishinippon.co.jp/nsp/pyeongchang_olympic/article/396973/"><!-- instant articles crawl -->
<meta property="article:publisher" content="https://www.facebook.com/nishinippon.news" />
<meta property="og:title" content="羽生の来季４回転半成功に期待　所属先の城田監督" />
<meta property="og:url" content="https://www.nishinippon.co.jp/nsp/pyeongchang_olympic/article/396973/" />
<meta property="og:description" content="【平昌共同】フィギュアスケート男子で６６年ぶりに２連覇した羽生結弦が所属するＡＮＡの城田憲子監督が２５日、江陵で取..." />
<meta property="og:image" content="https://www.nishinippon.co.jp/import/pyeongchang_olympic/20180225/201802250022_001.jpg?1519554665" />
<meta property="og:site_name" content="西日本新聞Web" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="ja_JP" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@nishinippon_dsg">
<meta name="twitter:title" content="羽生の来季４回転半成功に期待　所属先の城田監督" />
<meta name="twitter:description" content="【平昌共同】フィギュアスケート男子で６６年ぶりに２連覇した羽生結弦が所属するＡＮＡの城田憲子監督が２５日、江陵で取..." />
<meta name="twitter:image" content="https://www.nishinippon.co.jp/import/pyeongchang_olympic/20180225/201802250022_001.jpg?1519554665" />
<meta name="twitter:url" content="https://www.nishinippon.co.jp/nsp/pyeongchang_olympic/article/396973/" />
<link rel="shortcut icon" href="/img/favicon.ico">
<link rel="apple-touch-icon" href="/img/apple-touch-icon.png">
<link rel="canonical" href="https://www.nishinippon.co.jp/nsp/sports_other/article/396972">
<link rel="amphtml" href="https://www.nishinippon.co.jp/amp/nsp/pyeongchang_olympic/article/396973" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.nishinippon.co.jp/sp/nsp/pyeongchang_olympic/article/396973">
<link rel="alternate" type="application/rss+xml" title="西日本新聞速報" href="https://www.nishinippon.co.jp/delivery/rss/flash" />
<link rel="alternate" type="application/rss+xml" title="西日本新聞ニュースジャンル" href="https://www.nishinippon.co.jp/delivery/rss/nnp" />
<link rel="alternate" type="application/rss+xml" title="西日本新聞スポーツジャンル" href="https://www.nishinippon.co.jp/delivery/rss/nsp" />
<link rel="alternate" type="application/rss+xml" title="西日本新聞イベント・カルチャージャンル" href="https://www.nishinippon.co.jp/delivery/rss/nlp" />
<link rel="stylesheet" href="/shared/css/style.css?20180103" type="text/css" />
<link rel="stylesheet" type="text/css" href="/common/css/old_style.css?20160713" /><!-- ニュース共通 旧スタイル --><!-- DFP header start -->
<script type="text/javascript" src="//fourmtagservices.appspot.com"></script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script type="text/javascript">
    var path_value = location.pathname.substr(0, 40);
    var parameter_value = location.search.substr(0, 40);
    var ref_value = "null";
    if (document.referrer) {
        var ref_array = [];
        ref_array = document.referrer.split("/");
        ref_value = ref_array[2];
    }

    googletag.cmd.push(function () {
        googletag.pubads().setTargeting('URLs', path_value).setTargeting('Para', parameter_value).setTargeting('ref', ref_value);
        googletag.pubads().collapseEmptyDivs();
    });
    var initialAdSlots = {}; var hbAdSlots = [];
    googletag.cmd.push(function () {
	initialAdSlots['nnp_pc_top_article_billboard'] = googletag.defineSlot('/4352705/nnp_pc_top_article_billboard', [[1, 1], [728, 90], [970, 250]], 'nnp_pc_top_article_billboard').addService(googletag.pubads());
	initialAdSlots['nnp_pc_article_01'] = googletag.defineSlot('/4352705/nnp_pc_article_01', [[1, 1], [300, 250], [336, 280], [300, 600]], 'nnp_pc_article_01').addService(googletag.pubads());
	initialAdSlots['nnp_pc_article_02'] = googletag.defineSlot('/4352705/nnp_pc_article_02', [[1, 1], [300, 250], [336, 280], [300, 600]], 'nnp_pc_article_02').addService(googletag.pubads());
	initialAdSlots['nnp_pc_article_03'] = googletag.defineSlot('/4352705/nnp_pc_article_03', [[1, 1], [300, 250], [336, 280], [300, 600]], 'nnp_pc_article_03').addService(googletag.pubads());
	initialAdSlots['nnp_pc_yahoo_user'] = googletag.defineSlot('/4352705/nnp_pc_yahoo_user', [[1, 1], [300, 250], [336, 280], [728, 90], [750, 300]], 'nnp_pc_yahoo_user').addService(googletag.pubads());
	initialAdSlots['nnp_pc_article_inread_mov'] = googletag.defineSlot('/4352705/nnp_pc_article_inread_mov', [[1, 1], [300, 250], [300, 600]], 'nnp_pc_article_inread_mov').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
  initialAdSlots['nnp_content_Induction'] = googletag.defineSlot('/4352705/nnp_content_Induction', ['fluid'], 'nnp_content_Induction').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
	initialAdSlots['nnp_pc_article_04'] = googletag.defineSlot('/4352705/nnp_pc_article_04', [[1, 1], [300, 250], [300, 600]], 'nnp_pc_article_04').addService(googletag.pubads());
  initialAdSlots['nnp_pc_article_05'] = googletag.defineSlot('/4352705/nnp_pc_article_05', [[1, 1], [300, 250], [300, 600]], 'nnp_pc_article_05').addService(googletag.pubads());
  initialAdSlots['nnp_pc_article_06'] = googletag.defineSlot('/4352705/nnp_pc_article_06', [[1, 1], [300, 250], [300, 600]], 'nnp_pc_article_06').addService(googletag.pubads());
	initialAdSlots['nnp_pc_article_07'] = googletag.defineSlot('/4352705/nnp_pc_article_07', [[1, 1], [300, 250], [300, 600]], 'nnp_pc_article_07').addService(googletag.pubads());
	initialAdSlots['nnp_pc_article_08'] = googletag.defineSlot('/4352705/nnp_pc_article_08', [[1, 1], [300, 250], [300, 600]], 'nnp_pc_article_08').addService(googletag.pubads());
	initialAdSlots['nnp_ichioshi_1'] = googletag.defineSlot('/4352705/nnp_ichioshi_1', ['fluid'], 'nnp_ichioshi_1').addService(googletag.pubads());
	initialAdSlots['nnp_ichioshi_2'] = googletag.defineSlot('/4352705/nnp_ichioshi_2', ['fluid'], 'nnp_ichioshi_2').addService(googletag.pubads());
	initialAdSlots['nnp_ichioshi_3'] = googletag.defineSlot('/4352705/nnp_ichioshi_3', ['fluid'], 'nnp_ichioshi_3').addService(googletag.pubads());
	initialAdSlots['nnp_ichioshi_4'] = googletag.defineSlot('/4352705/nnp_ichioshi_4', ['fluid'], 'nnp_ichioshi_4').addService(googletag.pubads());
	initialAdSlots['nnp_ichioshi_5'] = googletag.defineSlot('/4352705/nnp_ichioshi_5', ['fluid'], 'nnp_ichioshi_5').addService(googletag.pubads());
	initialAdSlots['nnp_ichioshi_6'] = googletag.defineSlot('/4352705/nnp_ichioshi_6', ['fluid'], 'nnp_ichioshi_6').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- DFP header end -->	<script type="text/javascript" src="/shared/js/jquery-1.11.3.min.js"></script>
	<script type="text/javascript" src="/shared/js/jQueryAutoHeight.js"></script>
	<script type="text/javascript" src="/shared/js/jquery.scrollUp.js"></script>
	<script type="text/javascript" src="/shared/js/jquery.exflexfixed-0.2.0.js"></script>
	<script type="text/javascript" src="/shared/js/jquery.lazyload.min.js"></script>
	<script type="text/javascript" src="/shared/js/common.js"></script>
	<!--[if lt IE 9]>
	<script type="text/javascript" src="http://cdnjs.cloudflare.com/ajax/libs/selectivizr/1.0.2/selectivizr-min.js"></script>
	<![endif]-->
	<!--[if lt IE 9]>
	<script src="/shared/js/html5shiv.js"></script>
	<![endif]-->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ja'}</script>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</head>
<body id="NP-page-nsp">
		<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&appId=765321113529098&version=v2.0";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<!--===== header =====-->
<div id="NP-globalHeader">
  <div id="NP-headerInner">

    <div id="NP-headerTitle">
		<h1>
            <a href="https://www.nishinippon.co.jp/nsp/">西スポ・西日本スポーツ</a>
        </h1>
    </div><!-- /#header_title -->

    <div id="NP-headerSearchForm">
		<form action="https://www.nishinippon.co.jp/common/search/index.php" id="cse-search-box" target="_blank">
			<input type="hidden" name="cx" value="partner-pub-9917903923447369:r6ml6u-dlw9" />
			<input type="hidden" name="ie" value="UTF-8" />
			<input class="NP-headerSearchInput" type="text" name="q" placeholder="気になるニュースを検索" >
	        <input class="NP-headerSearchSubmit" type="submit" name="sa" value="" alt="サイト内検索">
      </form>
    </div><!-- /#header_search_form -->

  </div><!-- /#header_inner -->
</div><!-- /#header --><!--===== header =====-->
<div id="NP-contents">
	<div id="NP-contentsWrapper">
		<!--===== contents =====-->

<!-- DFP -->
<!-- DFP nnp_pc_top_article_billboard -->
<div id='nnp_pc_top_article_billboard' style="margin:10px auto;text-align:center">
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('nnp_pc_top_article_billboard');
        });
    </script>
</div>

<div id="NP-fixedHeader">
	<div id="NP-fixedHeaderInner">

		<div class="NP-contentsNav">
			<nav class="NP-breadcrumbs">
				<div class="NP-breadcrumbsInner">
					<ul>
						<li><a href="/">西日本新聞</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nsp">スポーツ</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nsp/sports_convention">スポーツ大会</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nsp/pyeongchang_olympic">平昌五輪</a></li>					</ul>
				</div>
			</nav><!-- /.breadcrumbs -->
			<div class="NP-articleKeyword">
											</div>
		</div><!-- /.contents_nav -->

		<div class="NP-fixedHeaderExtraArea">
						<nav>
	<a href="/hanbai/">新聞購読のお申込み</a>
</nav>
		</div><!-- /.axtra_area -->

	</div><!-- /#fixed_header_inner -->
</div><!-- /#fixed_header -->

<div id="NP-mainContents" class="NP-column2">

	<article id="NP-articleBody">

		<header class="NP-articleHeader">

			<div class="NP-contentsNav">
				<nav class="NP-breadcrumbs">
					<div class="NP-breadcrumbsInner">
						<ul>
							<li><a href="/">西日本新聞</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nsp">スポーツ</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nsp/sports_convention">スポーツ大会</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nsp/pyeongchang_olympic">平昌五輪</a></li>						</ul>
					</div>
				</nav><!-- /.breadcrumbs -->
				<div class="NP-articleKeyword">
										
				</div>
			</div><!-- /.contents_nav -->

						<aside class="NP-mainContentsSection">
				<style type="text/css">
#mainttl{
  display: block;
  width: 100%;
  height: auto;
  overflow: hidden;
  white-space: nowrap;
  background: url(/special/pyeongchang/css/img/header-blue.jpg) no-repeat;
  padding: 10px;
  background-size: cover;
    -webkit-box-sizing: border-box;
    -moz-box-sizing: border-box;
    box-sizing: border-box;
}
#mainttl a{
  width: 100%;
  height: auto;
  display: block;
}
  #mainttl img{
    max-width: 100%;
  height: auto;
}
.mainttl-text {
  display: none;
}
.mainttl-text h1 {
    text-indent: -99999px;
}

#navimenu {
  font-size:12px;
  margin-bottom:14px;
}

#navimenu li{
  float:left;
  width:16.66%;
  height:30px;
  line-height:30px;
  overflow:hidden;
  text-align:center;
  background:#444;
  border-bottom:solid 1px #fff;
  box-sizing: border-box;
}

#navimenu li a{
  display:block;
  color:#fff;
  border-right:solid 1px #fff;
}

#navimenu li.close a{
  color: #777;
  pointer-events: none;
}
#navimenu li a:hover{
  background:#999;
}</style>
<div class="clearfix" id="mainttl">
  <a href="https://www.nishinippon.co.jp/special/pyeongchang/"><img alt="" src="/special/pyeongchang/css/img/title_01.png" /></a>
  <div class="mainttl-text">
    <h1>
      平昌五輪</h1>
  </div>
</div>
<ul class="clearfix" id="navimenu">
  <li>
    <a href="https://www.nishinippon.co.jp/nsp/pyeongchang_olympic/">ニュース</a></li>
  <li>
    <a href="/special/pyeongchang/?kydpwog_page=SCHEDULE-----------">日程</a></li>
  <li>
    <a href="/special/pyeongchang/?kydpwog_page=GJAPANTEAM---">日本代表</a></li>
  <li>
    <a href="/special/pyeongchang/?kydpwog_page=MEDALJAPAN01">日本メダリスト</a></li>
  <li>
    <a href="/special/pyeongchang/?kydpwog_page=PHOTOLIST1001">写真・映像</a></li>
  <li>
    <a href="/special/pyeongchang/?kydpwog_page=COLUMNLIST11001">コラム</a></li>
</ul>
			</aside>
			
			<h1>羽生の来季４回転半成功に期待　所属先の城田監督</h1>
			<div class="NP-articleMeta">
				<time>2018年02月25日19時24分 (更新 02月25日 19時30分)</time>
			</div>
		</header><!-- /.article_header -->

		<div class="NP-articleMain">

			<div class="NP-articleImage">
				<figure><img src="/import/pyeongchang_olympic/20180225/201802250022_001_m.jpg?1519554665" alt="　エキシビション　演技する羽生結弦＝江陵（共同）"><figcaption>エキシビション　演技する羽生結弦＝江陵（共同）</figcaption><span class="NP-photoDetailLink"><a href="/nsp/photo/show/273551">写真を見る</a></span></figure>
				<div class="NP-articleAd">
										<!-- DFP nnp_pc_article_01 -->
<div id='nnp_pc_article_01'>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('nnp_pc_article_01');
        });
    </script>
</div>

				</div>
			</div>

	        <div class="NP-articleText">

								
	            <p>　【平昌共同】フィギュアスケート男子で６６年ぶりに２連覇した羽生結弦が所属するＡＮＡの城田憲子監督が２５日、江陵で取材に応じ「（昨年１１月に痛めた）右足の状態次第だが、来季のクワッドアクセル（４回転半ジャンプ）の成功を期待している」と語った。</p><p>　羽生が「（今の）モチベーションは全て“４回転アクセル（４回転半ジャンプ）”」と語っており、決めれば世界初となる超大技。城田監督は「彼は（６種類のジャンプで唯一前向きに踏み切る）アクセルが一番得意。より滞空時間があれば楽にできる」と展望した。</p>		        <!-- 記事下 固定PR枠 -->
		        <!-- <p><a href="http://ep2.cp-nnp.jp/4/?utm_source=nnpweb&utm_medium=article_link&utm_campaign=ep_1anniv" target="_blank">→電子版１周年記念！１万円分賞品券やQUOカードが当たる！！</a></p> -->

	        </div>

						
		</div><!-- /.article_main -->

				
		<div class="NP-articleAd">
						<!-- DFP nnp_pc_yahoo_user -->
<div id='nnp_pc_yahoo_user' style="text-align:center;margin-bottom:30px;">
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('nnp_pc_yahoo_user');
        });
    </script>
</div>		</div>

				
				
				
		<aside class="NP-mainContentsSection">
			<section class="NP-topicsPanel-LARGE NP-TYPE-horizon2panel">
		<div class="NP-topicsPanelInner">

    		<h2 class="NP-topicsPanelTitle"><a href="https://www.nishinippon.co.jp/genre/topical_news/">コレ読まれてます<i class="NP-arrow01"></i></a></h2>
			<ul class="NP-topicsList">

                        <li class="NP-thumbTextTopics">
            <div class="NP-subContentsSection">
<!-- DFP nnp_content_Induction 自社制作案件枠 -->
<div id='nnp_content_Induction'>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('nnp_content_Induction');
        });
    </script>
</div>
</div><!-- /sub_contents_section -->			</li>
			
							<li class="NP-thumbTextTopics">
					<a href="/nnp/anatoku/article/394907" onclick="ga('send', 'event', 'link', 'click', '211091-nishi-ClientNone-nnp_item-コレ読まれてます-nsp-迷惑メールを追う（中）記者が返信すると…詐欺の入り口巧み　「私、優子」サイト誘導　「コンビニ支払い」悪用-20180217');">
						<div class="NP-wrap">
							<div class="NP-thumb">
								<img class="lazy" data-original="/import/anatoku/20180217/201802170001_000_sp.jpg?1519092723" height="80" width="80">							</div>
							<div class="NP-text">
								<p class="NP-ttl">「迷惑メール」に返信してみたら…潜んでいた“二重のわな” </p>
							</div>
						</div>
					</a>
				</li>
							<li class="NP-thumbTextTopics">
					<a href="/nnp/f_toshiken/article/395294" onclick="ga('send', 'event', 'link', 'click', '211545-nishi-ClientNone-nnp_item-コレ読まれてます-nsp-豪雨で流失のタイムカプセル開封　２３年前の思い出と再会　朝倉市の旧黒川小-20180219');">
						<div class="NP-wrap">
							<div class="NP-thumb">
								<img class="lazy" data-original="/import/f_toshiken/20180219/201802190002_000_sp.jpg?1518987681" height="80" width="80">							</div>
							<div class="NP-text">
								<p class="NP-ttl">豪雨で流失のタイムカプセル、23年ぶり開封</p>
							</div>
						</div>
					</a>
				</li>
							<li class="NP-thumbTextTopics">
					<a href="/nnp/f_chikugo/article/393871" onclick="ga('send', 'event', 'link', 'click', '209925-nishi-ClientNone-nnp_item-コレ読まれてます-nsp-散歩中、川と側溝に転落　７８歳男性を児童らが救助　駛馬南小の４人、大牟田署が表彰-20180213');">
						<div class="NP-wrap">
							<div class="NP-thumb">
								<img class="lazy" data-original="/import/f_chikugo/20180213/201802130003_000_sp.jpg?1518507662" height="80" width="80">							</div>
							<div class="NP-text">
								<p class="NP-ttl">「何となく気になって」4児童が転落の男性を2回とも救助　</p>
							</div>
						</div>
					</a>
				</li>
						</ul><!-- /.NP-topicsList -->
		</div><!-- /.NP-topicsPanelInner -->
	</section><!-- /.NP-topicsPanel-LARGE -->

		</aside>

	</article><!-- /#article_body -->

		<aside class="NP-mainContentsSection">
<div class="NP-adSection">
    <div class="NP-ad1">
		<div class="NP-adInner">
			<!-- DFP nnp_pc_article_02 -->
			<div id='nnp_pc_article_02'>
			  <script type='text/javascript'>
			      googletag.cmd.push(function () {
			          googletag.display('nnp_pc_article_02');
			      });
			  </script>
			</div>
		</div>
    </div>

    <div class="NP-ad2">
			<div class="NP-adInner">
			<!-- DFP nnp_pc_article_03 -->
		        <div id='nnp_pc_article_03'>
		            <script type='text/javascript'>
		                googletag.cmd.push(function () {
		                    googletag.display('nnp_pc_article_03');
		                });
		            </script>
		        </div>
			</div>
    </div>
</div>
</aside><!-- /.NP-mainContentsSection -->
<aside class="NP-mainContentsSection">
	<section class="NP-topicsPanel-LARGE NP-TYPE-horizon2panel">
		<div class="NP-topicsPanelInner">
	        <h2 class="NP-topicsPanelTitle">話題のニュース</h2>
								<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_9" data-ob-template="NishinipponShinbun"></div>		</div>
	</section>
</aside>

<aside class="NP-mainContentsSection">
<div class="NP-adSection">
    <div class="NP-ad1">
		<div class="NP-adInner">
			<!-- DFP nnp_pc_article_04 -->
			<div id='nnp_pc_article_04'>
			    <script type='text/javascript'>
			        googletag.cmd.push(function () {
			            googletag.display('nnp_pc_article_04');
			        });
			    </script>
			</div>
		</div>
    </div>

    <div class="NP-ad2">
		<div class="NP-adInner">
			<!-- DFP nnp_pc_article_05 -->
			<div id='nnp_pc_article_05'>
			    <script type='text/javascript'>
			        googletag.cmd.push(function () {
			            googletag.display('nnp_pc_article_05');
			        });
			    </script>
			</div>
		</div>
    </div>
</div>
</aside><!-- /.NP-mainContentsSection -->
<aside class="NP-mainContentsSection">

	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle"><a href="https://www.nishinippon.co.jp/hawks/">ソフトバンクホークス<i class="NP-arrow01"></i></a></h2><p class="NP-categoryIcon" style="background-color:#fccf3b">祝！日本一！</p>
		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="/nsp/hawks/article/396855" onclick="ga('send', 'event', 'link', 'click', '213346-nishi-ClientNone-nnp_item-ソフトバンクホークス-nsp-ソフトＢ田中正義の逆襲　紅白戦出塁率８割アキラ斬り　２回０封開幕１軍争い残った-20180225');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/hawks/20180225/201802250007_000_sp.jpg?1519506182" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">ソフトＢ田中正義の逆襲　紅白戦出塁率８割アキラ斬り</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nsp/hawks/article/396854" onclick="ga('send', 'event', 'link', 'click', '213345-nishi-ClientNone-nnp_item-ソフトバンクホークス-nsp-ソフトＢ今宮緊急検査　右肘関節滑膜炎　軽傷強調-20180225');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/hawks/20180225/201802250006_000_sp.jpg?1519506126" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">ソフトＢ今宮緊急検査　右肘関節滑膜炎</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nsp/hawks/article/396853" onclick="ga('send', 'event', 'link', 'click', '213344-nishi-ClientNone-nnp_item-ソフトバンクホークス-nsp-ソフトＢグラシアル来日１号　実戦２戦目初Ｈ　遊撃守備も無難-20180225');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/hawks/20180225/201802250005_000_sp.jpg?1519506125" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">ソフトＢグラシアル来日１号　実戦２戦目初Ｈ</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nsp/hawks/article/396851" onclick="ga('send', 'event', 'link', 'click', '213342-nishi-ClientNone-nnp_item-ソフトバンクホークス-nsp-ソフトＢ高谷手術に備えきょうチーム離脱-20180225');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image_nspo.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">ソフトＢ高谷手術に備えきょうチーム離脱</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>


	</section><!-- /.topics_panel-LARGE -->

	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle">
			<a href="/nsp/pyeongchang_olympic">平昌五輪<i class="NP-arrow01"></i></a>		</h2>
		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="/nsp/pyeongchang_olympic/article/396973" onclick="ga('send', 'event', 'link', 'click', '396973-kyodo-ClientNone-nnp_item-平昌五輪カテゴリ-nsp-pyeongchang_olympic-羽生の来季４回転半成功に期待　所属先の城田監督-20180225');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src="/import/pyeongchang_olympic/20180225/201802250022_001_sp.jpg?1519554665" height="80" width="80" alt="　エキシビション　演技する羽生結弦＝江陵（共同）">						</div>
						<div class="NP-text">
							<p class="NP-ttl">羽生の来季４回転半成功に期待　所属先の城田監督</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nsp/pyeongchang_olympic/article/396898" onclick="ga('send', 'event', 'link', 'click', '396898-kyodo-ClientNone-nnp_item-平昌五輪カテゴリ-nsp-pyeongchang_olympic-北朝鮮強硬派が韓国訪問　文大統領と１時間会談-20180225');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src="/import/pyeongchang_olympic/20180225/201802250012_001_sp.jpg?1519548125" height="80" width="80" alt="　平昌冬季五輪の閉会式に出席のため、珍富駅に到着した北朝鮮の金英哲朝鮮労働党副委員長（中央）。右から２人目は祖国平和統一委員会の李善権委員長＝２５日（共同）">						</div>
						<div class="NP-text">
							<p class="NP-ttl">北朝鮮強硬派が韓国訪問　文大統領と１時間会談</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nsp/pyeongchang_olympic/article/396939" onclick="ga('send', 'event', 'link', 'click', '396939-kyodo-ClientNone-nnp_item-平昌五輪カテゴリ-nsp-pyeongchang_olympic-カーリング、藤沢が山口と混合Ｄ　３月の日本選手権出場-20180225');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src="/import/pyeongchang_olympic/20180225/201802250018_001_sp.jpg?1519551544" height="80" width="80" alt="　藤沢五月、山口剛史">						</div>
						<div class="NP-text">
							<p class="NP-ttl">カーリング、藤沢が山口と混合Ｄ　３月の日本選手権出場</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nsp/pyeongchang_olympic/article/396959" onclick="ga('send', 'event', 'link', 'click', '396959-kyodo-ClientNone-nnp_item-平昌五輪カテゴリ-nsp-pyeongchang_olympic-政治に揺れ、メダルに救われた　平昌五輪閉幕-20180225');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src="/import/pyeongchang_olympic/20180225/201802250021_001_sp.jpg?1519549386" height="80" width="80" alt="　金メダルを獲得した（左上から時計回りに）スピードスケートの小平奈緒、フィギュアスケート男子の羽生結弦、スピードスケート女子団体追い抜きの日本＝江陵（共同）">						</div>
						<div class="NP-text">
							<p class="NP-ttl">政治に揺れ、メダルに救われた　平昌五輪閉幕</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>

	</section><!-- /.topics_panel_large -->
</aside><!-- /.main_contents_section -->

<aside class="NP-mainContentsSection">
	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle"><a href="https://www.nishinippon.co.jp/nnp/fukuoka/">福岡の最新ニュース<i class="NP-arrow01"></i></a></h2>		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="/nnp/f_chikugo/article/396843" onclick="ga('send', 'event', 'link', 'click', '213334-nishi-ClientNone-nnp_item-福岡の最新ニュース-nsp-パネルの柳川城出現　商議所が今年も城址に設置-20180225');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/f_chikugo/20180225/201802250001_000_sp.jpg?1519506073" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">パネルの柳川城出現　商議所が今年も城址に設置</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nnp/f_chikuhou/article/396842" onclick="ga('send', 'event', 'link', 'click', '213333-nishi-ClientNone-nnp_item-福岡の最新ニュース-nsp-手作り雛やさげもん　旧松喜醤油屋で展示始まる　飯塚市勢田-20180225');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/f_chikuhou/20180225/201802250001_000_sp.jpg?1519506073" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">手作り雛やさげもん　旧松喜醤油屋で展示始まる</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nnp/f_sougou/article/396840" onclick="ga('send', 'event', 'link', 'click', '213331-nishi-ClientNone-nnp_item-福岡の最新ニュース-nsp-朝倉・嘉麻市境の無名山　命名「江川岳」　地図記載目指す-20180225');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image04.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">朝倉・嘉麻市境の無名山に命名「江川岳」</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nnp/f_sougou/article/396841" onclick="ga('send', 'event', 'link', 'click', '213332-nishi-ClientNone-nnp_item-福岡の最新ニュース-nsp-子育て世帯住み替え助成　福岡市　３世代同居で上乗せも-20180225');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image01.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">子育て世帯住み替え助成　福岡市　</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>


	</section><!-- /.topics_panel-LARGE -->

	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle"><a href="https://www.nishinippon.co.jp/nlp/">エンタメ・おでかけ<i class="NP-arrow01"></i></a></h2>		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="https://fanfunfukuoka.com/pickup/116263/" onclick="ga('send', 'event', 'link', 'click', '212820-fanfunfukuoka-ClientNone-nnp_item-エンタメ・おでかけ-nsp-JR博多シティ7周年イメージキャラクターに亀梨和也さんを起用！～KAT-TUNが歌うイメージソングも！～-20180223');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/download_images/8b92c9bb2fbd28d3bc084360639198b9-140x140.jpg" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">JR博多シティ7周年の「顔」に亀梨和也さん</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="https://fanfunfukuoka.com/event/116323/" onclick="ga('send', 'event', 'link', 'click', '212821-fanfunfukuoka-ClientNone-nnp_item-エンタメ・おでかけ-nsp-ボンジュール☆リカちゃん。生誕50周年のリカちゃん展でInspireされた17のこと。-20180222');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/download_images/e5f32abf68137391f179ba8b39ae8a08-140x140.jpg" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">ボンジュール☆リカちゃん。生誕50周年のリカちゃん展でIns...</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="https://fanfunfukuoka.com/recommend/116112/" onclick="ga('send', 'event', 'link', 'click', '212581-fanfunfukuoka-ClientNone-nnp_item-エンタメ・おでかけ-nsp-昔の携帯電話に残る写真が蘇る！「おもいでケータイ再起動」イベント [3/2~4]-20180222');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/download_images/omoideke-tai-140x140.jpg" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">昔の携帯電話に残る写真が蘇る！「おもいでケータイ再起動...</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="https://fanfunfukuoka.com/event/116226/" onclick="ga('send', 'event', 'link', 'click', '212493-fanfunfukuoka-ClientNone-nnp_item-エンタメ・おでかけ-nsp-那珂川町の博多南駅前ビルがリニューアルオープン！『PLAY！ナカイチ』開催-20180221');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/download_images/img_about01-140x140.png" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">那珂川町の博多南駅前ビルがリニューアルオープン！『PLAY...</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>


	</section><!-- /.topics_panel_large -->
</aside><!-- /.main_contents_section -->



		
</div><!-- /#main_contents -->


		<!--===== sidebar =====-->


<div id="NP-subContents">


<!-- Recommend A -->
<div class="NP-subContentsSection"><section class="NP-topicsPanel-SUB"><div class="NP-topicsPanelInner"><h2 class="NP-topicsPanelTitle">西日本新聞のイチオシ [PR]</h2><ul class="NP-topicsList"><li class="NP-recommendTopics"><!--nnp_ichioshi_1-->
<div id="nnp_ichioshi_1">
    <script type="text/javascript">
        googletag.cmd.push(function () {
            googletag.display("nnp_ichioshi_1");
        });
    </script>
</div></li><li class="NP-recommendTopics"><!--nnp_ichioshi_2-->
<div id="nnp_ichioshi_2">
    <script type="text/javascript">
        googletag.cmd.push(function () {
            googletag.display("nnp_ichioshi_2");
        });
    </script>
</div></li><li class="NP-recommendTopics"><!--nnp_ichioshi_3-->
<div id="nnp_ichioshi_3">
    <script type="text/javascript">
        googletag.cmd.push(function () {
            googletag.display("nnp_ichioshi_3");
        });
    </script>
</div></li></ul></div></section></div>
<div class="NP-subContentsSection">
<!-- DFP nnp_pc_article_06 右サイドレク1番目 -->
<div id='nnp_pc_article_06'>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('nnp_pc_article_06');
        });
    </script>
</div>
</div><!-- /sub_contents_section --><!-- ul class="NP-topicsWordList" style="margin-bottom:10px;" -->
  <!-- <li style="font-size: 18px;"><a href="https://www.nishinippon.co.jp/nnp/shelter_kumamoto/">避難所の状況・避難者の声</a></li> -->
<!-- /ul -->

 <!-- スポーツの場合、ホークス速報表示 -->

<section class="NP-subContentsSection">
  <section class="NP-topicsPanel-SUB">
    <div class="NP-topicsPanelInner">
    <h2 class="NP-topicsPanelTitle">西スポ記事まとめ読み</h2>
    <p class="NP-categoryIcon" style="background-color:#fccf3b">編集おすすめ</p>
      <ul id="chumoku">
        <li><a href="/hawks/kami9/">ホークス80周年 ベストナイン選手総選挙</a></li>
        <li><a href="/feature/photo/attention_nsp_camp/">ホークス春季キャンプ 撮れたてもう1頂！</a></li>
        <li><a href="/nsp/senbatsu_news/">選抜高校野球</a></li>
        <li><a href="/keyword/190/">ルーキーたちの履歴書</a></li>
      </ul>
    </div><!-- /.NP-topicsPanelInner -->
  </section>
</section>

<div class="NP-subContentsSection">
  <section class="NP-topicsPanel-SUB">
    <div class="NP-topicsPanelInner">
    <h2 class="NP-topicsPanelTitle"><a href="https://www.nishinippon.co.jp/hawks/">ホークス速報<i class="NP-arrow01"></i></a></h2>
    <ul class="NP-topicsList">
<li class="NP-normalTopics">
  <a href="https://www.nishinippon.co.jp/nsp/hawks_flash/article/395690"><i class="NP-disc01"></i>ソフトＢから「七人の侍」　３月強化試合メンバー発表　上林は初のフル代表</a>
</li>
<li class="NP-normalTopics">
  <a href="https://www.nishinippon.co.jp/nsp/hawks_flash/article/395179"><i class="NP-disc01"></i>ソフトＢ紅白戦、チーム１号は上林　スタンド大盛り上がり</a>
</li>
<li class="NP-normalTopics">
  <a href="https://www.nishinippon.co.jp/nsp/hawks_flash/article/395163"><i class="NP-disc01"></i>新型スラを打たれたソフトＢ千賀は２回１失点　紅白戦初登板</a>
</li>
<li class="NP-normalTopics">
  <a href="https://www.nishinippon.co.jp/nsp/hawks_flash/article/395167"><i class="NP-disc01"></i>背番号２７「日本に帰ってこられてうれしい」　ソフトＢグラシアル入団会見</a>
</li>
<li class="NP-normalTopics">
  <a href="https://www.nishinippon.co.jp/nsp/hawks_flash/article/394975"><i class="NP-disc01"></i>羽生連覇にタカファンも歓喜　ソフトＢ、キャンプで粋なサービス</a>
</li>

      </ul><!-- /.topicsList -->
    </div><!-- /.topics_panel_inner -->
  </section><!-- /.topics_panel -->
</div>


<!-- 写真販売 -->
<section class="NP-subContentsSection">
  <section class="NP-topicsPanel-SUB">
    <a href="https://store.shopping.yahoo.co.jp/nnpcontents/a5bfa5aba4.html" target="_blank"><img src="/hawks/special/img/bn_photosale.jpg" alt="ソフトバンクホークス選手の写真販売中！" /></a>
  </section>
</section>

<!-- 西スポプラスFB -->
<section class="NP-subContentsSection">
<a class="twitter-timeline" data-lang="ja" data-width="400" data-height="300" href="https://twitter.com/nishispo_hawks">Tweets by nishispo_hawks</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="fb-page" data-href="https://www.facebook.com/nishispo/" data-tabs="timeline" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/nishispo/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/nishispo/">西スポ</a></blockquote></div>
</section>

<div class="NP-subContentsSection">
<!-- DFP nnp_pc_article_08 右サイドレク2番目 -->
<div id='nnp_pc_article_08'>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('nnp_pc_article_08');
        });
    </script>
</div>
</div><!-- /sub_contents_section -->

<!-- ランキング -->
<div class="NP-subContentsSection">
  <section class="NP-topicsPanel-SUB">
    <div class="NP-topicsPanelInner">

            <h2 class="NP-topicsPanelTitle">スポーツランキング</h2>
      
      <ul class="NP-topicsList">
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nsp/v-varen/article/373028/" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>1</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">ゼイワン初昇格の長崎をお見逃しなく！たかた社長語る【後編】わが１...</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nsp/v-varen/article/396364/" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>2</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">Ｖ・ファーレン長崎が新スタジアム建設検討　高田社長表明　ＪＲ長崎...</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nsp/v-varen/article/372922/" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>3</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">さあ～皆さんＪ１ですよ！初昇格長崎たかた社長語る【前編】ジャパネ...</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nsp/baseball_lions/article/396110/" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>4</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">西武三塁けん制で他球団けん制！？　辻監督が新練習メニュー導入</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nsp/pyeongchang_olympic/article/396641/" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>5</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">フィギュア宮原選手の心身支えたトレーナー　北九州市の出水さん　一...</p>
          </div>
        </div>
      </a>
      </li>
            </ul>

    </div><!-- /.topics_panel_inner -->
  </section><!-- /.topics_panel -->
</div>



<!-- 写真ランキング -->

<div class="NP-subContentsSection">
<!-- DFP nnp_pc_article_07 右サイドレク3番目 -->
<div id='nnp_pc_article_07'>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('nnp_pc_article_07');
        });
    </script>
</div>
</div><!-- /sub_contents_section -->
<!-- ルクサ枠 -->
<div style="margin-top:5px;margin-bottom:20px;">
<script>
document.write('<iframe width="300" height="260" frameborder="0" scrolling="no" marginheight="0" marginwidth="0" allowtransparency="true" src="//s3-ap-northeast-1.amazonaws.com/luxa/banner/nnp_widget.html"></iframe>');
</script>
</div>

<!-- Recommend 残り全て -->
<div class="NP-subContentsSection"><section class="NP-topicsPanel-SUB"><div class="NP-topicsPanelInner"><h2 class="NP-topicsPanelTitle">西日本新聞のイチオシ [PR]</h2><ul class="NP-topicsList"><li class="NP-recommendTopics"><!--nnp_ichioshi_4-->
<div id="nnp_ichioshi_4">
    <script type="text/javascript">
        googletag.cmd.push(function () {
            googletag.display("nnp_ichioshi_4");
        });
    </script>
</div>
</li><li class="NP-recommendTopics"><div id="nnp_ichioshi_5">
    <script type="text/javascript">
        googletag.cmd.push(function () {
            googletag.display("nnp_ichioshi_5");
        });
    </script>
</div></li><li class="NP-recommendTopics"><div id="nnp_ichioshi_6">
    <script type="text/javascript">
        googletag.cmd.push(function () {
            googletag.display("nnp_ichioshi_6");
        });
    </script>
</div></li></ul></div></section></div>
</div><!-- /sub_contents -->
<!--===== sidebar =====-->	</div><!-- /#contents_wrapper -->
</div><!-- /#contents -->

<!--===== footer =====-->
<div id="NP-globalFooter">

	<div id="NP-footerTop">
		<div id="NP-footerTopInner">

			<div class="NP-footerCategoryLink clearfix">
				<dl>
					<dt><a href="https://www.nishinippon.co.jp/nnp/">ニュース<i class="arrow02"></i></a></dt>
					<dd><a href="https://www.nishinippon.co.jp/nnp/kyushu/">九州</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/national/">社会</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/politics/">政治</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/world/">アジア・世界</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/economics/">経済</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/culture/">文化</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/lifestyle/">生活・レジャー</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/science/">科学・環境</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/column/">コラム</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/feature/serialization/">連載</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/wordbox/">ワードBOX</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/keyword/archive/">注目ニュース</a></dd>
				</dl>

				<dl>
					<dt><a href="https://www.nishinippon.co.jp/nsp/">スポーツ<i class="arrow02"></i></a></dt>
					<dd><a href="https://www.nishinippon.co.jp/nsp/hawks/">ホークス</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/baseball/">野球</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/kyushu_j/">Ｊリーグin九州</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/soccer/">サッカー</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/sports_local/">地域のスポーツ</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/judo/">柔道</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/kendo/">剣道</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/sumo/">大相撲</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/golf/">ゴルフ</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/race/">レース</a></dd>
					<dd><a href="http://www.bukatsuganba.com/" target="_blank">部活ガンバ</a></dd>
				</dl>

				<dl>
					<dt><a href="https://www.nishinippon.co.jp/nlp/">イベント・カルチャー<i class="arrow02"></i></a></dt>
					<dd><a href="https://www.nishinippon.co.jp/event/">九州・福岡イベント情報</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/book/">BOOK</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/showbiz/">芸能</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/hkt_news/">HKT48</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/entame/">エンタメMAX</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/cinema/">映画</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/travel/">観光</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/igo/">囲碁</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/shogi/">将棋</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/animal/">動物</a></dd>
					<dd><a href="http://ticket.pia.jp/tns/" target="_blank" rel="nofollow">チケＰＯＮ！</a></dd>
				</dl>

				<dl>
					<dt>サービス</dt>
					<dd><a href="https://www.nishinippon.co.jp/hanbai/" rel="nofollow">新聞購読申込</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/" rel="nofollow">記事・写真の利用案内</a></dd>
					<dd><a href="http://www.nnp-books.com/" target="_blank" rel="nofollow">ネット書店</a></dd>
					<dd><a href="/event/shinsei/" rel="nofollow">後援申請</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/haken.php" rel="nofollow">講師派遣</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/inspection.php" rel="nofollow">製作センター見学案内</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/demae.php" rel="nofollow">出前授業</a></dd>
				</dl>

				<dl>
					<dt>コンテンツ</dt>
					<dd><a href="https://www.nishinippon.co.jp/">西日本新聞Web</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/">西日本スポーツ</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/ep/" target="_blank">西日本新聞電子版</a></dd>
					<dd><a href="http://qbiz.jp/" target="_blank">西日本新聞経済電子版 qBiz</a></dd>
					<dd><a href="http://nishispo.jp/" target="_blank">西スポプラス</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/media/mb_list.php">携帯サイト</a></dd>
					<dd><a href="http://cureruto.nishinippon.co.jp/" target="_blank">cureruto(くれると)</a></dd>
					<dd><a href="http://fanfunfukuoka.com/" target="_blank">ファンファン福岡</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/media/" target="_blank">西日本新聞×HOT PEPPER久留米</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/photolibrary/" target="_blank">西日本新聞フォトライブラリー</a></dd>
				</dl>

				<dl>
					<dt>会社案内</dt>
					<dd><a href="http://c.nishinippon.co.jp/" rel="nofollow">西日本新聞社</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/info/" rel="nofollow">会社案内</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/recruit/" rel="nofollow">採用情報</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/koukoku/" rel="nofollow">新聞広告</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/koudoku/webad.php" rel="nofollow">Web広告</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/event/" rel="nofollow">西日本新聞社の事業</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/database.php" rel="nofollow">記事データベース</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nishikai/" rel="nofollow">西日本会</a></dd>
					<dd><a href="http://www2.nishinippon.co.jp/circle/" target="_blank" rel="nofollow">西日本文化サークル</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/mytown/" rel="nofollow">マイタウン</a></dd>
				</dl>

				<dl>
					<dt>提携サイト</dt>
					<dd><a href="http://www.jwn.ne.jp/" target="_blank" rel="nofollow">JWN</a></dd>
					<dd><a href="http://www.press9.gr.jp/" target="_blank" rel="nofollow">PRESS9</a></dd>
					<dd><a href="http://www.47news.jp/" target="_blank" rel="nofollow">47NEWS</a></dd>
					<dd><a href="http://www.47club.jp/webshop/main?cid=41aa" target="_blank" rel="nofollow">47CLUB</a></dd>
				</dl>
			</div><!-- /.footer_category_link -->

		</div><!-- /#footer_top_inner -->
	</div><!-- /#footer_top -->

	<div id="NP-footerBottom">
		<div id="NP-footerBottomInner">

			<div class="NP-footerLink">
				<ul>
					<li>
						<a href="http://c.nishinippon.co.jp/s-policy.php" rel="nofollow">サイトポリシー</a>
					</li>
					<li>
						<a href="http://c.nishinippon.co.jp/kojin.php" rel="nofollow">個人情報保護方針</a>
					</li>
					<li>
						<a href="http://c.nishinippon.co.jp/sitemap.php" rel="nofollow">サイトマップ</a>
					</li>
					<li>
						<a href="http://c.nishinippon.co.jp/info/inquiry.php" rel="nofollow">問い合わせ</a>
					</li>
				</ul>
			</div>

			<address>© Nishinippon Shimbun</address>

		</div><!-- /#footer_bottom_inner -->
	</div><!-- /#footer_bottom -->


</div><!-- /#footer --><!--===== footer =====--><!--===== Analytics =====-->

<!-- analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new
Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-347296-9', 'nishinippon.co.jp');
ga('require', 'displayfeatures');
ga('require', 'linkid', 'linkid.js');
ga('set', 'dimension2', navigator.userAgent);
ga('send', 'pageview');
</script>

<!--===== Analytics =====-->

<div id="bottom_fixed"></div>
<script type="text/javascript">ggv2id='cd5207dc';</script>
<script type="text/javascript" src="https://js.gumgum.com/services.js"></script>

<script src='//static.quant.jp/lait.js' data-lait='on' data-sid='f492fd433f37b62c285dfffc07054444' data-tag-version='1.0.0' defer async></script>
</body>
</html>