<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="ja"><![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="ja"><![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="ja"><![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="ja"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="ja"><!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8" />
<title>国旗落下後の“好プレー”　表彰式で膝を曲げた男性…理由は？／アジア大会記者コラム｜【西日本新聞】</title>
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
<meta name="keywords" content=",西日本新聞,ニュース,九州,福岡,西日本スポーツ,福岡ソフトバンクホークス">
<meta name="description" content="競泳会場で見た光景は衝撃的だった。１９日の男子２００メートル自由形の表彰式。掲揚台に上げている最中に１～３位の国旗...| 西日本スポーツ（西スポ）は福岡ソフトバンクホークスを中心に最新情報を伝えるWeb版ニュースサイトです。プロ野球情報、サガン鳥栖やアビスパ福岡などＪリーグ情報やHKT48、ラグビートップリーグやbjリーグ、柔道や剣道、大相撲のニュースを詳細にお届けします。">
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MGT32Z7');</script>
<!-- End Google Tag Manager -->
<meta property="fb:pages" content="226143864235907" /><!-- facebook instant article -->
<meta property="fb:app_id" content="765321113529098">
<meta name="ia:markup_url" content="https://www.nishinippon.co.jp/nsp/sports_other/article/443149/"><!-- instant articles crawl -->
<meta property="article:publisher" content="https://www.facebook.com/nishinippon.news" />
<meta property="og:title" content="国旗落下後の“好プレー”　表彰式で膝を曲げた男性…理由は？／アジア大会記者コラム" />
<meta property="og:url" content="https://www.nishinippon.co.jp/nsp/sports_other/article/443149/" />
<meta property="og:description" content="競泳会場で見た光景は衝撃的だった。１９日の男子２００メートル自由形の表彰式。掲揚台に上げている最中に１～３位の国旗...| 西日本スポーツ（西スポ）は福岡ソフトバンクホークスを中心に最新情報を伝えるWeb版ニュースサイトです。プロ野球情報、サガン鳥栖やアビスパ福岡などＪリーグ情報やHKT48、ラグビートップリーグやbjリーグ、柔道や剣道、大相撲のニュースを詳細にお届けします。" />
<meta property="og:image" content="https://www.nishinippon.co.jp/import/sports_other/20180822/201808220006_000.jpg?1534885297" />
<meta property="og:site_name" content="西日本新聞Web" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="ja_JP" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@nishinippon_dsg">
<meta name="twitter:title" content="国旗落下後の“好プレー”　表彰式で膝を曲げた男性…理由は？／アジア大会記者コラム" />
<meta name="twitter:description" content="競泳会場で見た光景は衝撃的だった。１９日の男子２００メートル自由形の表彰式。掲揚台に上げている最中に１～３位の国旗...| 西日本スポーツ（西スポ）は福岡ソフトバンクホークスを中心に最新情報を伝えるWeb版ニュースサイトです。プロ野球情報、サガン鳥栖やアビスパ福岡などＪリーグ情報やHKT48、ラグビートップリーグやbjリーグ、柔道や剣道、大相撲のニュースを詳細にお届けします。" />
<meta name="twitter:image" content="https://www.nishinippon.co.jp/import/sports_other/20180822/201808220006_000.jpg?1534885297" />
<meta name="twitter:url" content="https://www.nishinippon.co.jp/nsp/sports_other/article/443149/" />
<link rel="shortcut icon" href="/img/favicon.ico">
<link rel="apple-touch-icon" href="/img/apple-touch-icon.png">
<link rel="canonical" href="https://www.nishinippon.co.jp/nsp/sports_other/article/443149">
<link rel="amphtml" href="https://www.nishinippon.co.jp/amp/nsp/sports_other/article/443149" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.nishinippon.co.jp/sp/nsp/sports_other/article/443149">
<link rel="alternate" type="application/rss+xml" title="西日本新聞速報" href="https://www.nishinippon.co.jp/delivery/rss/flash" />
<link rel="alternate" type="application/rss+xml" title="西日本新聞ニュースジャンル" href="https://www.nishinippon.co.jp/delivery/rss/nnp" />
<link rel="alternate" type="application/rss+xml" title="西日本新聞スポーツジャンル" href="https://www.nishinippon.co.jp/delivery/rss/nsp" />
<link rel="alternate" type="application/rss+xml" title="西日本新聞イベント・カルチャージャンル" href="https://www.nishinippon.co.jp/delivery/rss/nlp" />
<link rel="stylesheet" href="/shared/css/style.css?20180530" type="text/css" />
<link rel="stylesheet" type="text/css" href="/common/css/old_style.css?20160713" /><!-- ニュース共通 旧スタイル -->
<!-- DFP header start -->
<script type="text/javascript" src="//fourmtagservices.appspot.com"></script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script type="text/javascript">
    var path_value = location.pathname.substr(0, 40);
    var parameter_value = location.search.substr(0, 40);
    var ref_value = "null";
    if (document.referrer) {
        var ref_array = [];
        ref_array = document.referrer.split("/");
        ref_value = ref_array[2];
    }

    googletag.cmd.push(function () {
        googletag.pubads().setTargeting('URLs', path_value).setTargeting('Para', parameter_value).setTargeting('ref', ref_value);
        googletag.pubads().collapseEmptyDivs();
    });
    var initialAdSlots = {}; var hbAdSlots = [];
    googletag.cmd.push(function () {
	initialAdSlots['nnp_pc_top_article_billboard'] = googletag.defineSlot('/4352705/nnp_pc_top_article_billboard', [[1, 1], [728, 90], [970, 250]], 'nnp_pc_top_article_billboard').addService(googletag.pubads());
	initialAdSlots['nnp_pc_article_01'] = googletag.defineSlot('/4352705/nnp_pc_article_01', [[1, 1], [300, 250], [336, 280], [300, 600]], 'nnp_pc_article_01').addService(googletag.pubads());
	initialAdSlots['nnp_pc_article_02'] = googletag.defineSlot('/4352705/nnp_pc_article_02', [[1, 1], [300, 250], [336, 280], [300, 600]], 'nnp_pc_article_02').addService(googletag.pubads());
	initialAdSlots['nnp_pc_article_03'] = googletag.defineSlot('/4352705/nnp_pc_article_03', [[1, 1], [300, 250], [336, 280], [300, 600]], 'nnp_pc_article_03').addService(googletag.pubads());
	initialAdSlots['nnp_pc_yahoo_user'] = googletag.defineSlot('/4352705/nnp_pc_yahoo_user', [[1, 1], [300, 250], [336, 280], [728, 90], [750, 300]], 'nnp_pc_yahoo_user').addService(googletag.pubads());
	initialAdSlots['nnp_pc_article_inread_mov'] = googletag.defineSlot('/4352705/nnp_pc_article_inread_mov', [[1, 1], [300, 250], [300, 600]], 'nnp_pc_article_inread_mov').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
  initialAdSlots['nnp_content_Induction'] = googletag.defineSlot('/4352705/nnp_content_Induction', ['fluid'], 'nnp_content_Induction').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
	initialAdSlots['nnp_pc_article_04'] = googletag.defineSlot('/4352705/nnp_pc_article_04', [[1, 1], [300, 250], [300, 600]], 'nnp_pc_article_04').addService(googletag.pubads());
  initialAdSlots['nnp_pc_article_05'] = googletag.defineSlot('/4352705/nnp_pc_article_05', [[1, 1], [300, 250], [300, 600]], 'nnp_pc_article_05').addService(googletag.pubads());
  initialAdSlots['nnp_pc_article_06'] = googletag.defineSlot('/4352705/nnp_pc_article_06', [[1, 1], [300, 250], [300, 600]], 'nnp_pc_article_06').addService(googletag.pubads());
	initialAdSlots['nnp_pc_article_07'] = googletag.defineSlot('/4352705/nnp_pc_article_07', [[1, 1], [300, 250], [300, 600]], 'nnp_pc_article_07').addService(googletag.pubads());
	initialAdSlots['nnp_pc_article_08'] = googletag.defineSlot('/4352705/nnp_pc_article_08', [[1, 1], [300, 250], [300, 600]], 'nnp_pc_article_08').addService(googletag.pubads());
	initialAdSlots['nnp_ichioshi_1'] = googletag.defineSlot('/4352705/nnp_ichioshi_1', ['fluid'], 'nnp_ichioshi_1').addService(googletag.pubads());
	initialAdSlots['nnp_ichioshi_2'] = googletag.defineSlot('/4352705/nnp_ichioshi_2', ['fluid'], 'nnp_ichioshi_2').addService(googletag.pubads());
	initialAdSlots['nnp_ichioshi_3'] = googletag.defineSlot('/4352705/nnp_ichioshi_3', ['fluid'], 'nnp_ichioshi_3').addService(googletag.pubads());
	initialAdSlots['nnp_ichioshi_4'] = googletag.defineSlot('/4352705/nnp_ichioshi_4', ['fluid'], 'nnp_ichioshi_4').addService(googletag.pubads());
	initialAdSlots['nnp_ichioshi_5'] = googletag.defineSlot('/4352705/nnp_ichioshi_5', ['fluid'], 'nnp_ichioshi_5').addService(googletag.pubads());
	initialAdSlots['nnp_ichioshi_6'] = googletag.defineSlot('/4352705/nnp_ichioshi_6', ['fluid'], 'nnp_ichioshi_6').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- DFP header end -->	<script type="text/javascript" src="/shared/js/jquery-1.11.3.min.js"></script>
	<script type="text/javascript" src="/shared/js/jQueryAutoHeight.js"></script>
	<script type="text/javascript" src="/shared/js/jquery.scrollUp.js"></script>
	<script type="text/javascript" src="/shared/js/jquery.exflexfixed-0.2.0.js"></script>
	<script type="text/javascript" src="/shared/js/jquery.lazyload.min.js"></script>
	<script type="text/javascript" src="/shared/js/common.js"></script>
	<!--[if lt IE 9]>
	<script type="text/javascript" src="http://cdnjs.cloudflare.com/ajax/libs/selectivizr/1.0.2/selectivizr-min.js"></script>
	<![endif]-->
	<!--[if lt IE 9]>
	<script src="/shared/js/html5shiv.js"></script>
	<![endif]-->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ja'}</script>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "国旗落下後の“好プレー”　表彰式で膝を曲げた男性…理由は？／アジア大会記者コラム",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https://www.nishinippon.co.jp/nsp/sports_other/article/443149/"
},
"image":
[{"type":"ImageObject","url":"https:\/\/www.nishinippon.co.jp\/\/import\/sports_other\/20180822\/201808220006_000.jpg?1534885297","width":"423","height":"480","description":"\u8868\u5f70\u5f0f\u3067\u819d\u3092\u6298\u3063\u3066\uff13\u4f4d\u306e\u56fd\u65d7\u3092\u6301\u3064\u7537\u6027\uff08\u5de6\uff09"}],
"datePublished": "2018-08-22T06:00:15+09:00",
"dateModified": "2018-08-22T06:00:15+09:00",
"author": {"@type": "Organization","name": "西日本スポーツ"},
"publisher":
{
"@type":"Organization",
"name":"西日本スポーツ",
"url":"https://www.nishinippon.co.jp/nsp/",
"logo":
{
"@type":"ImageObject",
"url": "https://www.nishinippon.co.jp/common/img/logo_sns.jpg",
"width": "1200",
"height": "630"
}
},
"description":"競泳会場で見た光景は衝撃的だった。１９日の男子２００メートル自由形の表彰式。掲揚台に上げている最中に１～３位の国旗...| 西日本スポーツ（西スポ）は福岡ソフトバンクホークスを中心に最新情報を伝えるWeb版ニュースサイトです。プロ野球情報、サガン鳥栖やアビスパ福岡などＪリーグ情報やHKT48、ラグビートップリーグやbjリーグ、柔道や剣道、大相撲のニュースを詳細にお届けします。",
"articleBody":"<p>\u3000\u7af6\u6cf3\u4f1a\u5834\u3067\u898b\u305f\u5149\u666f\u306f\u885d\u6483\u7684\u3060\u3063\u305f\u3002\uff11\uff19\u65e5\u306e\u7537\u5b50\uff12\uff10\uff10\u30e1\u30fc\u30c8\u30eb\u81ea\u7531\u5f62\u306e\u8868\u5f70\u5f0f\u3002\u63b2\u63da\u53f0\u306b\u4e0a\u3052\u3066\u3044\u308b\u6700\u4e2d\u306b\uff11\uff5e\uff13\u4f4d\u306e\u56fd\u65d7\u304c\u7a81\u7136\u3059\u3079\u3066\u843d\u4e0b\u3002\u3053\u306e\u73cd\u4e8b\u306f\u30cd\u30c3\u30c8\u4e0a\u3067\u3082\u5927\u3044\u306b\u8a71\u984c\u3068\u306a\u3063\u305f\u3002<\/p><p>\u3000\u3082\u3063\u3068\u3082\u3001\u6ede\u5728\uff11\u9031\u9593\u3067\u30c8\u30e9\u30d6\u30eb\u306b\u6163\u308c\u305f\u8eab\u3068\u3057\u3066\u306f\u56fd\u65d7\u304c\u843d\u4e0b\u3059\u308b\u306a\u3093\u3066\u60f3\u5b9a\u306e\u30ae\u30ea\u30ae\u30ea\u7bc4\u56f2\u5185\u3002\u3080\u3057\u308d\u9a5a\u3044\u305f\u306e\u306f\u7d04\uff12\uff10\u5206\u5f8c\u3001\u5973\u5b50\uff12\uff10\uff10\u30e1\u30fc\u30c8\u30eb\u80cc\u6cf3\u304e\u306e\u8868\u5f70\u5f0f\u3060\u3002\u7537\u6027\uff13\u4eba\u304c\u56fd\u65d7\u3092\u5e83\u3052\u308b\u3068\u3001\u56fd\u6b4c\u306e\u4f34\u594f\u306b\u5408\u308f\u305b\u3066\uff13\u4f4d\u62c5\u5f53\u306e\u7537\u6027\u3060\u3051\u304c\u819d\u3092\u66f2\u3052\uff11\u3001\uff12\u4f4d\u3068\u9ad8\u4f4e\u5dee\u3092\u3064\u3051\u308b\u3067\u306f\u306a\u3044\u304b\u3002\u4f1a\u5834\u3092\u548c\u307e\u305b\u308b\u201c\u597d\u30d7\u30ec\u30fc\u201d\u306b\u982c\u304c\u7de9\u3093\u3060\u3002<\/p><p>\u3000\u3088\u304f\u3088\u304f\u8003\u3048\u308b\u3068\u3001\u30c8\u30e9\u30d6\u30eb\u3092\u30a2\u30c9\u30ea\u30d6\u3067\u7b11\u3044\u306b\u5909\u3048\u308b\u306a\u3093\u3066\u3059\u3054\u3044\u306e\u3067\u306f\u3002\u305d\u306e\u5f8c\u3001\u65b0\u3057\u3044\u63b2\u63da\u53f0\u3068\u4ea4\u63db\u3055\u308c\u305f\u304c\u3001\u305d\u3082\u305d\u3082\u4e88\u5099\u304c\u7528\u610f\u3055\u308c\u3066\u3044\u308b\u306e\u3082\u9a5a\u304d\u3060\u3002\u30c8\u30e9\u30d6\u30eb\u306b\u6163\u308c\u3066\u3044\u308b\u304c\u3086\u3048\u306e\u6a5f\u8ee2\u3068\u5371\u6a5f\u7ba1\u7406\u80fd\u529b\u3060\u308d\u3046\u304c\u3001\u3067\u304d\u308c\u3070\u4e8b\u524d\u306b\u767a\u63ee\u3057\u3066\u3082\u3089\u3048\u306a\u3044\u304b\u306a\u3042\u3002\uff08\u672b\u7d99\u667a\u7ae0\uff09<\/p><p>\uff1d2018\/08\/22 \u897f\u65e5\u672c\u30b9\u30dd\u30fc\u30c4\uff1d<\/p>"}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement":[{"@type":"ListItem","position":1,"item":{"url":"https:\/\/www.nishinippon.co.jp\/nsp\/","name":"\u897f\u65e5\u672c\u30b9\u30dd\u30fc\u30c4"}},{"@type":"ListItem","position":2,"item":{"url":"https:\/\/www.nishinippon.co.jp\/nsp\/sports_other","name":"\u305d\u306e\u4ed6\u306e\u30b9\u30dd\u30fc\u30c4"}}]}
</script>
</head>
<body id="NP-page-nsp">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MGT32Z7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
		<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&appId=765321113529098&version=v2.0";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<!--===== header =====-->
<div id="NP-globalHeader">
  <div id="NP-headerInner">

    <div id="NP-headerTitle">
          <p><a href="https://www.nishinippon.co.jp/nsp/">西スポ・西日本スポーツ</a></p>
        </div><!-- /#header_title -->

    <div id="NP-headerSearchForm">
		<form action="https://www.nishinippon.co.jp/common/search/" id="cse-search-box" target="_blank">
			<input type="hidden" name="cx" value="partner-pub-9917903923447369:r6ml6u-dlw9" />
			<input type="hidden" name="ie" value="UTF-8" />
			<input class="NP-headerSearchInput" type="text" name="q" placeholder="気になるニュースを検索" >
	        <input class="NP-headerSearchSubmit" type="submit" name="sa" value="" alt="サイト内検索">
      </form>
    </div><!-- /#header_search_form -->

  </div><!-- /#header_inner -->
</div><!-- /#header -->
<!--===== header =====-->

<div id="NP-contents">
	<div id="NP-contentsWrapper">
		<!--===== contents =====-->
<!-- DFP -->
<!-- DFP nnp_pc_top_article_billboard -->
<div id='nnp_pc_top_article_billboard' style="margin:5px auto 10px;text-align:center">
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('nnp_pc_top_article_billboard');
        });
    </script>
</div>

<div id="NP-fixedHeader">

	<div id="NP-fixedHeaderInner">
		<div class="NP-contentsNav">
			<nav class="NP-breadcrumbs">
				<div class="NP-breadcrumbsInner">
					<ul>
						<li><a href="/nsp">西日本スポーツ</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nsp/sports_other">その他のスポーツ</a></li>					</ul>
				</div>
			</nav><!-- /.breadcrumbs -->
			<div class="NP-articleKeyword">
								<ul>
    	  <li><a href="/keyword/703">ジャカルタ・アジア大会</a></li>
    </ul>
			</div>
		</div><!-- /.contents_nav -->

		<div class="NP-fixedHeaderExtraArea">
						<nav>
	<a href="/hanbai/">新聞購読のお申込み</a>
</nav>
		</div><!-- /.axtra_area -->

	</div><!-- /#fixed_header_inner -->
</div><!-- /#fixed_header -->

<div id="NP-mainContents" class="NP-column2">

		
	<article id="NP-articleBody">

		<header class="NP-articleHeader">

			<div class="NP-contentsNav">
				<nav class="NP-breadcrumbs">
					<div class="NP-breadcrumbsInner">
						<ul>
							<li><a href="/nsp">西日本スポーツ</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nsp/sports_other">その他のスポーツ</a></li>						</ul>
					</div>
				</nav><!-- /.breadcrumbs -->
				<div class="NP-articleKeyword">
										<ul>
    	  <li><a href="/keyword/703">ジャカルタ・アジア大会</a></li>
    </ul>

				</div>
			</div><!-- /.contents_nav -->

			
			<h1>国旗落下後の“好プレー”　表彰式で膝を曲げた男性…理由は？／アジア大会記者コラム</h1>
			<div class="NP-articleMeta">
				<time>2018年08月22日 06時00分</time>
			</div>

		</header><!-- /.article_header -->

		<div class="NP-articleMain">

			<div class="NP-articleImage">
				<figure><img src="/import/sports_other/20180822/201808220006_000_m.jpg?1534885297" alt="表彰式で膝を折って３位の国旗を持つ男性（左）"><figcaption>表彰式で膝を折って３位の国旗を持つ男性（左）</figcaption><span class="NP-photoDetailLink"><a href="/nsp/photo/show/312040">写真を見る</a></span></figure>
				<div class="NP-articleAd">
										<!-- DFP nnp_pc_article_01 -->
<div id='nnp_pc_article_01'>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('nnp_pc_article_01');
        });
    </script>
</div>

				</div>
			</div>

	        <div class="NP-articleText">

								
	            <p>　競泳会場で見た光景は衝撃的だった。１９日の男子２００メートル自由形の表彰式。掲揚台に上げている最中に１～３位の国旗が突然すべて落下。この珍事はネット上でも大いに話題となった。</p><p>　もっとも、滞在１週間でトラブルに慣れた身としては国旗が落下するなんて想定のギリギリ範囲内。むしろ驚いたのは約２０分後、女子２００メートル背泳ぎの表彰式だ。男性３人が国旗を広げると、国歌の伴奏に合わせて３位担当の男性だけが膝を曲げ１、２位と高低差をつけるではないか。会場を和ませる“好プレー”に頬が緩んだ。</p><p>　よくよく考えると、トラブルをアドリブで笑いに変えるなんてすごいのでは。その後、新しい掲揚台と交換されたが、そもそも予備が用意されているのも驚きだ。トラブルに慣れているがゆえの機転と危機管理能力だろうが、できれば事前に発揮してもらえないかなあ。（末継智章）</p><p>＝2018/08/22 西日本スポーツ＝</p>		        <!-- 記事下 固定PR枠 -->
		        <!-- <p><a href="http://ep2.cp-nnp.jp/4/?utm_source=nnpweb&utm_medium=article_link&utm_campaign=ep_1anniv" target="_blank">→電子版１周年記念！１万円分賞品券やQUOカードが当たる！！</a></p> -->

	        </div>

						
		</div><!-- /.article_main -->

				
		<div class="NP-articleAd">
						<!-- DFP nnp_pc_yahoo_user -->
<div id='nnp_pc_yahoo_user' style="text-align:center;margin-bottom:30px;">
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('nnp_pc_yahoo_user');
        });
    </script>
</div>		</div>

						<div class="NP-articleAd mb05 center">
	<!-- DFP nnp_pc_article_inread_mov -->
	<div id='nnp_pc_article_inread_mov'>
		<script type='text/javascript'>
		    googletag.cmd.push(function () {
		        googletag.display('nnp_pc_article_inread_mov');
		    });
		</script>
	</div>
</div>		
				<section class="NP-topicsPanel-LARGE NP-TYPE-horizon2panel">
<div class="NP-topicsPanelInner">
  <h2 class="NP-topicsPanelTitle">関連記事</h2>
  <div class="NP-articleRelation">
  	<ul>
  		<li><i class="NP-triangle01-ICON"></i><a href="/nsp/sports_other/article/443150"><i class="li_ph"></i><span class="sprite_wrap">ジャカルタの甲子園？／アジア大会記者コラム</span></a></li><li><i class="NP-triangle01-ICON"></i><a href="/nsp/sports_other/article/443147"><i class="li_ph"></i><span class="sprite_wrap">０秒０１差…小関「勝ちは勝ち」渡辺「悔しい」　ライバル不在も日本勢死闘</span></a></li><li><i class="NP-triangle01-ICON"></i><a href="/nsp/sports_other/article/443148"><i class="li_ph"></i><span class="sprite_wrap">タカマツ貫禄「バド王国」確立へ　高橋礼がメンバーに掛けた言葉とは</span></a></li><li><i class="NP-triangle01-ICON"></i><a href="/nsp/sports_other/article/442995"><i class="li_ph"></i><span class="sprite_wrap">ア大会、池江が「金」４個目　レスリング太田も「金」、第４日</span></a></li><li><i class="NP-triangle01-ICON"></i><a href="/nsp/sports_other/article/443083"><i class="li_ph"></i><span class="sprite_wrap">ア大会、初採用のブリッジ始まる　トランプ使った頭脳ゲーム</span></a></li>  	</ul>
  </div>
</div>
</section>

				
		<aside class="NP-mainContentsSection">
			<section class="NP-topicsPanel-LARGE NP-TYPE-horizon2panel">
		<div class="NP-topicsPanelInner">

    		<h2 class="NP-topicsPanelTitle"><a href="https://www.nishinippon.co.jp/genre/topical_news/">コレ読まれてます<i class="NP-arrow01"></i></a></h2>
			<ul class="NP-topicsList">

			
							<li class="NP-thumbTextTopics">
					<a href="/nnp/anatoku/article/442795" onclick="ga('send', 'event', 'link', 'click', '265710-nishi-ClientNone-nnp_item-コレ読まれてます-nsp-地下鉄車両基地の汚水、３７年間川に　配管ミス原因、福岡市「環境には影響なし」-20180821');">
						<div class="NP-wrap">
							<div class="NP-thumb">
								<img src='/shared/img/no_image03.jpg'>							</div>
							<div class="NP-text">
								<p class="NP-ttl">37年間、汚水を川に垂れ流し 福岡市「環境には影響なし」</p>
							</div>
						</div>
					</a>
				</li>
							<li class="NP-thumbTextTopics">
					<a href="/feature/life_topics/article/441076" onclick="ga('send', 'event', 'link', 'click', '263822-nishi-ClientNone-nnp_item-コレ読まれてます-nsp-大学中退する人も…スマホに依存「ゲーム障害」とは　ネットの遮断、かえって悪化も-20180814');">
						<div class="NP-wrap">
							<div class="NP-thumb">
								<img class="lazy" data-original="/import/life_topics/20180814/201808140001_000_sp.jpg?1534214643" height="80" width="80">							</div>
							<div class="NP-text">
								<p class="NP-ttl">大学中退する人も…スマホに依存「ゲーム障害」とは</p>
							</div>
						</div>
					</a>
				</li>
							<li class="NP-thumbTextTopics">
					<a href="/nnp/anatoku/article/442087" onclick="ga('send', 'event', 'link', 'click', '264921-nishi-ClientNone-nnp_item-コレ読まれてます-nsp-蛍光灯は不燃ごみ？水銀の危険性は　処理法、自治体に差-20180818');">
						<div class="NP-wrap">
							<div class="NP-thumb">
								<img class="lazy" data-original="/import/anatoku/20180818/201808180001_000_sp.jpg?1534539734" height="80" width="80">							</div>
							<div class="NP-text">
								<p class="NP-ttl">蛍光灯は不燃ごみ？水銀の危険性は 処理法、自治体に差</p>
							</div>
						</div>
					</a>
				</li>
			
			            <li class="NP-thumbTextTopics">
            <div class="NP-subContentsSection">
<!-- DFP nnp_content_Induction 自社制作案件枠 -->
<div id='nnp_content_Induction'>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('nnp_content_Induction');
        });
    </script>
</div>
</div><!-- /sub_contents_section -->			</li>
			</ul><!-- /.NP-topicsList -->
		</div><!-- /.NP-topicsPanelInner -->
	</section><!-- /.NP-topicsPanel-LARGE -->
		</aside>

	</article><!-- /#article_body -->

		<aside class="NP-mainContentsSection">
<div class="NP-adSection">
    <div class="NP-ad1">
		<div class="NP-adInner">
			<!-- DFP nnp_pc_article_02 -->
			<div id='nnp_pc_article_02'>
			  <script type='text/javascript'>
			      googletag.cmd.push(function () {
			          googletag.display('nnp_pc_article_02');
			      });
			  </script>
			</div>
		</div>
    </div>

    <div class="NP-ad2">
			<div class="NP-adInner">
			<!-- DFP nnp_pc_article_03 -->
		        <div id='nnp_pc_article_03'>
		            <script type='text/javascript'>
		                googletag.cmd.push(function () {
		                    googletag.display('nnp_pc_article_03');
		                });
		            </script>
		        </div>
			</div>
    </div>
</div>
</aside><!-- /.NP-mainContentsSection -->
<aside class="NP-mainContentsSection">
	<section class="NP-topicsPanel-LARGE NP-TYPE-horizon2panel">
		<div class="NP-topicsPanelInner">
	        <h2 class="NP-topicsPanelTitle">話題のニュース</h2>
								<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_9" data-ob-template="NishinipponShinbun"></div>		</div>
	</section>
</aside>

<aside class="NP-mainContentsSection">
<div class="NP-adSection">
    <div class="NP-ad1">
		<div class="NP-adInner">
			<!-- DFP nnp_pc_article_04 -->
			<div id='nnp_pc_article_04'>
			    <script type='text/javascript'>
			        googletag.cmd.push(function () {
			            googletag.display('nnp_pc_article_04');
			        });
			    </script>
			</div>
		</div>
    </div>

    <div class="NP-ad2">
		<div class="NP-adInner">
			<!-- DFP nnp_pc_article_05 -->
			<div id='nnp_pc_article_05'>
			    <script type='text/javascript'>
			        googletag.cmd.push(function () {
			            googletag.display('nnp_pc_article_05');
			        });
			    </script>
			</div>
		</div>
    </div>
</div>
</aside><!-- /.NP-mainContentsSection -->
<aside class="NP-mainContentsSection">

	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle"><a href="https://www.nishinippon.co.jp/hawks/">ソフトバンクホークス<i class="NP-arrow01"></i></a></h2><!-- p class="NP-categoryIcon" style="background-color:#fccf3b">
	祝！日本一！</p -->
		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="/nsp/hawks/article/443138" onclick="ga('send', 'event', 'link', 'click', '266082-nishi-ClientNone-nnp_item-ソフトバンクホークス-nsp-６点差で加治屋「最近のパだと…」　工藤監督一問一答　８．２１日本ハム戦-20180822');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/hawks/20180822/201808220011_000_sp.jpg?1534885287" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">６点差で加治屋「最近のパだと…」　工藤監督一問一答</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nsp/hawks/article/443128" onclick="ga('send', 'event', 'link', 'click', '266072-nishi-ClientNone-nnp_item-ソフトバンクホークス-nsp-「負けたら終わり」の精神／プロ野球番記者コラム-20180822');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image_nspo.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">「負けたら終わり」の精神／プロ野球番記者コラム</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nsp/hawks/article/443129" onclick="ga('send', 'event', 'link', 'click', '266073-nishi-ClientNone-nnp_item-ソフトバンクホークス-nsp-ソフトＢ内川とデスパイネ自宅療養を継続-20180822');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image_nspo.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">ソフトＢ内川とデスパイネ自宅療養を継続</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nsp/hawks/article/443130" onclick="ga('send', 'event', 'link', 'click', '266074-nishi-ClientNone-nnp_item-ソフトバンクホークス-nsp-ソフトＢ和田２０メートル投げて確認　左肩「いい感じ」-20180822');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/hawks/20180822/201808220003_000_sp.jpg?1534885274" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">ソフトＢ和田２０メートル投げて確認　左肩「いい感じ」</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>


	</section><!-- /.topics_panel-LARGE -->

	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle">
			<a href="/nsp/sports_other">その他のスポーツ<i class="NP-arrow01"></i></a>		</h2>
		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="/nsp/sports_other/article/443150" onclick="ga('send', 'event', 'link', 'click', '443150-nishispo-ClientNone-nnp_item-その他のスポーツカテゴリ-nsp-sports_other-ジャカルタの甲子園？／アジア大会記者コラム-20180822');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src="/import/sports_other/20180822/201808220007_000_sp.jpg?1534885299" height="80" width="80" alt="ここは甲子園？　「やきとり鳥州力」の店内">						</div>
						<div class="NP-text">
							<p class="NP-ttl">ジャカルタの甲子園？／アジア大会記者コラム</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nsp/sports_other/article/443149" onclick="ga('send', 'event', 'link', 'click', '443149-nishispo-ClientNone-nnp_item-その他のスポーツカテゴリ-nsp-sports_other-国旗落下後の“好プレー”　表彰式で膝を曲げた男性…理由は？／アジア大会記者コラム-20180822');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src="/import/sports_other/20180822/201808220006_000_sp.jpg?1534885297" height="80" width="80" alt="表彰式で膝を折って３位の国旗を持つ男性（左）">						</div>
						<div class="NP-text">
							<p class="NP-ttl">国旗落下後の“好プレー”　表彰式で膝を曲げた男性…理由は？／アジア大会記者コラム</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nsp/sports_other/article/443148" onclick="ga('send', 'event', 'link', 'click', '443148-nishispo-ClientNone-nnp_item-その他のスポーツカテゴリ-nsp-sports_other-タカマツ貫禄「バド王国」確立へ　高橋礼がメンバーに掛けた言葉とは-20180822');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src="/import/sports_other/20180822/201808220005_000_sp.jpg?1534885296" height="80" width="80" alt="ポイントを奪ってタッチする高橋（左）と松友ペア">						</div>
						<div class="NP-text">
							<p class="NP-ttl">タカマツ貫禄「バド王国」確立へ　高橋礼がメンバーに掛けた言葉とは</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nsp/sports_other/article/443147" onclick="ga('send', 'event', 'link', 'click', '443147-nishispo-ClientNone-nnp_item-その他のスポーツカテゴリ-nsp-sports_other-０秒０１差…小関「勝ちは勝ち」渡辺「悔しい」　ライバル不在も日本勢死闘-20180822');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src="/import/sports_other/20180822/201808220004_000_sp.jpg?1534885295" height="80" width="80" alt="激しく競り合う渡辺（左）と小関">						</div>
						<div class="NP-text">
							<p class="NP-ttl">０秒０１差…小関「勝ちは勝ち」渡辺「悔しい」　ライバル不在も日本勢死闘</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>

	</section><!-- /.topics_panel_large -->
</aside><!-- /.main_contents_section -->

<aside class="NP-mainContentsSection">
	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle"><a href="https://www.nishinippon.co.jp/nnp/fukuoka/">福岡の最新ニュース<i class="NP-arrow01"></i></a></h2>		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="/nnp/f_toshiken/article/443142" onclick="ga('send', 'event', 'link', 'click', '266086-nishi-ClientNone-nnp_item-福岡の最新ニュース-nsp-ホークスタウン跡商業施設「マークイズ」１１月２１日開業　九州初含む１６３店舗-20180822');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/f_toshiken/20180822/201808220001_000_sp.jpg?1534885291" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">ホークスタウン跡地に１１月２１日開業</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nnp/f_toshiken/article/443143" onclick="ga('send', 'event', 'link', 'click', '266087-nishi-ClientNone-nnp_item-福岡の最新ニュース-nsp-博多織始祖の遺徳しのぶ　聖福寺で法要-20180822');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/f_toshiken/20180822/201808220002_000_sp.jpg?1534885291" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">博多織始祖の遺徳しのぶ　聖福寺で法要</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nnp/f_chikugo/article/443146" onclick="ga('send', 'event', 'link', 'click', '266090-nishi-ClientNone-nnp_item-福岡の最新ニュース-nsp-久留米大の「古本募金」滑り出し好調　教職員らの書籍やＤＶＤ回収　換金し教育、研究に活用-20180822');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/f_chikugo/20180822/201808220001_000_sp.jpg?1534885294" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">久留米大の「古本募金」滑り出し好調　教職員らの書籍やＤ...</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nnp/f_kitakyushu_keichiku/article/443144" onclick="ga('send', 'event', 'link', 'click', '266088-nishi-ClientNone-nnp_item-福岡の最新ニュース-nsp-デザインマンホール６種類を若松に設置　北九州市-20180822');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/f_kitakyushu_keichiku/20180822/201808220001_000_sp.jpg?1534885292" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">デザインマンホール６種類を若松に設置　北九州市</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>


	</section><!-- /.topics_panel-LARGE -->

	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle"><a href="https://www.nishinippon.co.jp/nlp/">エンタメ・おでかけ<i class="NP-arrow01"></i></a></h2>		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="https://fanfunfukuoka.com/feature/133510/" onclick="ga('send', 'event', 'link', 'click', '265732-fanfunfukuoka-ClientNone-nnp_item-エンタメ・おでかけ-nsp-感動に震えた、とある海辺のカフェ【BoCCo】-20180820');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/download_images/BOCCO2-140x140.jpg" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">感動に震えた、とある海辺のカフェ【BoCCo】</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="https://fanfunfukuoka.com/gourmet/132112/" onclick="ga('send', 'event', 'link', 'click', '265734-fanfunfukuoka-ClientNone-nnp_item-エンタメ・おでかけ-nsp-お菓子のひよ子から『シャーベット甘酒』が新発売！-20180820');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/download_images/ac96d141613010d44c9f4807afa52b7a-140x140.jpg" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">お菓子のひよ子から『シャーベット甘酒』が新発売！</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="https://fanfunfukuoka.com/gourmet/133433/" onclick="ga('send', 'event', 'link', 'click', '265492-fanfunfukuoka-ClientNone-nnp_item-エンタメ・おでかけ-nsp-新感覚！大濠公園駅からほど近い、ガトーショコラ専門店を発見【ごほうびショコラ】-20180820');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/download_images/as11-140x140.jpg" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">新感覚！大濠公園駅からほど近い、ガトーショコラ専門店を...</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="https://fanfunfukuoka.com/town/133077/" onclick="ga('send', 'event', 'link', 'click', '265493-fanfunfukuoka-ClientNone-nnp_item-エンタメ・おでかけ-nsp-始球式権をあてよう！アビスパ福岡行くぞＪ１！応援キャンペーン-20180820');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/download_images/1-140x140.jpg" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">始球式権をあてよう！アビスパ福岡行くぞＪ１！応援キャン...</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>


	</section><!-- /.topics_panel_large -->
</aside><!-- /.main_contents_section -->



		
		<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_13"></div>

</div><!-- /#main_contents -->

		<!--===== sidebar =====-->


<div id="NP-subContents">



<!-- Recommend A -->
<div class="NP-subContentsSection"><section class="NP-topicsPanel-SUB"><div class="NP-topicsPanelInner"><h2 class="NP-topicsPanelTitle">西日本新聞のイチオシ [PR]</h2><ul class="NP-topicsList"><li class="NP-recommendTopics"><!--nnp_ichioshi_2-->
<div id="nnp_ichioshi_2">
    <script type="text/javascript">
        googletag.cmd.push(function () {
            googletag.display("nnp_ichioshi_2");
        });
    </script>
</div></li><li class="NP-recommendTopics"><!--nnp_ichioshi_1-->
<div id="nnp_ichioshi_1">
    <script type="text/javascript">
        googletag.cmd.push(function () {
            googletag.display("nnp_ichioshi_1");
        });
    </script>
</div></li><li class="NP-recommendTopics"><!--nnp_ichioshi_3-->
<div id="nnp_ichioshi_3">
    <script type="text/javascript">
        googletag.cmd.push(function () {
            googletag.display("nnp_ichioshi_3");
        });
    </script>
</div></li></ul></div></section></div>
<section class="NP-subContentsSection">
<a href="/nsp/race/predict/"><img alt="ボートレース3連単直前予想" src="/bn/images/bn_boatrace_side.jpg?201808"></a>
</section>

<div class="NP-subContentsSection">
<!-- DFP nnp_pc_article_06 右サイドレク1番目 -->
<div id='nnp_pc_article_06'>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('nnp_pc_article_06');
        });
    </script>
</div>
</div><!-- /sub_contents_section --><!-- ul class="NP-topicsWordList" style="margin-bottom:10px;" -->
  <!-- <li style="font-size: 18px;"><a href="https://www.nishinippon.co.jp/nnp/shelter_kumamoto/">避難所の状況・避難者の声</a></li> -->
<!-- /ul -->

 <!-- スポーツの場合、ホークス速報表示 -->

<section class="NP-subContentsSection">
  <section class="NP-topicsPanel-SUB">
    <div class="NP-topicsPanelInner">
    <h2 class="NP-topicsPanelTitle">西スポまとめ読み</h2>
    <p class="NP-categoryIcon" style="background-color:#fccf3b">編集おすすめ</p>
      <ul id="chumoku">
        <li><a href="/keyword/571/">徹底的にヤフオクＤ座席レビュー</a></li>
        <li><a href="/keyword/573/">西スポ評論家のピンポイント鷹チェック</a></li>
        <li><a href="/keyword/598/">レジェンドOBがホークスを語り尽くす</a></li>
      </ul>
    </div><!-- /.NP-topicsPanelInner -->
  </section>
</section>

<div class="NP-subContentsSection">
  <section class="NP-topicsPanel-SUB">
    <div class="NP-topicsPanelInner">
    <h2 class="NP-topicsPanelTitle"><a href="https://www.nishinippon.co.jp/hawks/">ホークス速報<i class="NP-arrow01"></i></a></h2>
    <ul class="NP-topicsList">
<li class="NP-normalTopics">
  <a href="https://www.nishinippon.co.jp/nsp/hawks_flash/article/443075"><i class="NP-disc01"></i>ソフトＢ白星もアクシデント連発　柳田負傷交代、工藤監督「重くない」　上林は死球</a>
</li>
<li class="NP-normalTopics">
  <a href="https://www.nishinippon.co.jp/nsp/hawks_flash/article/443067"><i class="NP-disc01"></i>ソフトＢグラシアル、伝説の地で１号　沢村、ルース…「知らなかった」けど「光栄」</a>
</li>
<li class="NP-normalTopics">
  <a href="https://www.nishinippon.co.jp/nsp/hawks_flash/article/443056"><i class="NP-disc01"></i>４連勝ソフトＢにミラクルの予感　２位ハムに先勝、１０日で５ゲーム縮め１・５差</a>
</li>
<li class="NP-normalTopics">
  <a href="https://www.nishinippon.co.jp/nsp/hawks_flash/article/442392"><i class="NP-disc01"></i>ソフトＢ今宮が今季初Ｖ打　９回「まさか」逆方向弾　３戦２４点でオリに３連勝</a>
</li>
<li class="NP-normalTopics">
  <a href="https://www.nishinippon.co.jp/nsp/hawks_flash/article/442245"><i class="NP-disc01"></i>ソフトＢに８月３人目の“初勝利”投手　ミランダ白星デビュー「野球人生で大きな一日」</a>
</li>

      </ul><!-- /.topicsList -->
    </div><!-- /.topics_panel_inner -->
  </section><!-- /.topics_panel -->
</div>


<!-- 写真販売 -->
<section class="NP-subContentsSection">
  <section class="NP-topicsPanel-SUB">
    <a href="https://store.shopping.yahoo.co.jp/nnpcontents/a5bfa5aba4.html" target="_blank"><img src="/hawks/special/img/bn_photosale.jpg" alt="ソフトバンクホークス選手の写真販売中！" /></a>
  </section>
</section>

<!-- 西スポプラスFB -->
<section class="NP-subContentsSection">
<a class="twitter-timeline" data-lang="ja" data-width="400" data-height="300" href="https://twitter.com/nishispo_hawks">Tweets by nishispo_hawks</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="fb-page" data-href="https://www.facebook.com/nishispo/" data-tabs="timeline" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/nishispo/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/nishispo/">西スポ</a></blockquote></div>
</section>

<div class="NP-subContentsSection">
<!-- DFP nnp_pc_article_08 右サイドレク2番目 -->
<div id='nnp_pc_article_08'>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('nnp_pc_article_08');
        });
    </script>
</div>
</div><!-- /sub_contents_section -->

<!-- ランキング -->
<div class="NP-subContentsSection">
  <section class="NP-topicsPanel-SUB">
    <div class="NP-topicsPanelInner">

            <h2 class="NP-topicsPanelTitle">スポーツランキング</h2>
      
      <ul class="NP-topicsList">
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nsp/sports_other/article/442788/" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>1</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">バスケ４選手想定外の愚行自覚足らず</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nsp/sports_other/article/442491/" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>2</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">バド男子快勝、桃田に続いた「ソノカム」　緩急でリオ銀ペア撃破／ア...</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nsp/hawks_flash/article/443056/" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>3</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">４連勝ソフトＢにミラクルの予感　２位ハムに先勝、１０日で５ゲーム...</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nsp/hawks_flash/article/443075/" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>4</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">ソフトＢ白星もアクシデント連発　柳田負傷交代、工藤監督「重くない...</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nsp/sports_other/article/442654/" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>5</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">処分の永吉選手「深く反省」　バスケ４選手が謝罪会見、ア大会</p>
          </div>
        </div>
      </a>
      </li>
            </ul>

    </div><!-- /.topics_panel_inner -->
  </section><!-- /.topics_panel -->
</div>



<!-- 写真ランキング -->

<div class="NP-subContentsSection">
<!-- DFP nnp_pc_article_07 右サイドレク3番目 -->
<div id='nnp_pc_article_07'>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('nnp_pc_article_07');
        });
    </script>
</div>
</div><!-- /sub_contents_section -->
<!-- ルクサ枠 -->
<div style="margin-top:5px;margin-bottom:20px;">
<script>
document.write('<iframe width="300" height="260" frameborder="0" scrolling="no" marginheight="0" marginwidth="0" allowtransparency="true" src="//s3-ap-northeast-1.amazonaws.com/luxa/banner/nnp_widget.html"></iframe>');
</script>
</div>

<!-- Recommend 残り全て -->
<div class="NP-subContentsSection"><section class="NP-topicsPanel-SUB"><div class="NP-topicsPanelInner"><h2 class="NP-topicsPanelTitle">西日本新聞のイチオシ [PR]</h2><ul class="NP-topicsList"><li class="NP-recommendTopics"><!--nnp_ichioshi_4-->
<div id="nnp_ichioshi_4">
    <script type="text/javascript">
        googletag.cmd.push(function () {
            googletag.display("nnp_ichioshi_4");
        });
    </script>
</div>
</li><li class="NP-recommendTopics"><div id="nnp_ichioshi_5">
    <script type="text/javascript">
        googletag.cmd.push(function () {
            googletag.display("nnp_ichioshi_5");
        });
    </script>
</div></li><li class="NP-recommendTopics"><div id="nnp_ichioshi_6">
    <script type="text/javascript">
        googletag.cmd.push(function () {
            googletag.display("nnp_ichioshi_6");
        });
    </script>
</div></li></ul></div></section></div>
</div><!-- /sub_contents -->
<!--===== sidebar =====-->	</div><!-- /#contents_wrapper -->
</div><!-- /#contents -->

<!--===== footer =====-->
<div id="NP-globalFooter">

	<div id="NP-footerTop">
		<div id="NP-footerTopInner">

			<div class="NP-footerCategoryLink clearfix">
				<dl>
					<dt><a href="https://www.nishinippon.co.jp/nnp/">ニュース<i class="arrow02"></i></a></dt>
					<dd><a href="https://www.nishinippon.co.jp/nnp/kyushu/">九州</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/national/">社会</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/politics/">政治</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/world/">アジア・世界</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/economics/">経済</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/culture/">文化</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/lifestyle/">生活・レジャー</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/science/">科学・環境</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/column/">コラム</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/feature/serialization/">連載</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/wordbox/">ワードBOX</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/keyword/archive/">注目ニュース</a></dd>
				</dl>

				<dl>
					<dt><a href="https://www.nishinippon.co.jp/nsp/">スポーツ<i class="arrow02"></i></a></dt>
					<dd><a href="https://www.nishinippon.co.jp/nsp/hawks/">ホークス</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/baseball/">野球</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/kyushu_j/">Ｊリーグin九州</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/soccer/">サッカー</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/sports_local/">地域のスポーツ</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/judo/">柔道</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/kendo/">剣道</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/sumo/">大相撲</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/golf/">ゴルフ</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/race/">レース</a></dd>
					<dd><a href="http://www.bukatsuganba.com/" target="_blank">部活ガンバ</a></dd>
				</dl>

				<dl>
					<dt><a href="https://www.nishinippon.co.jp/nlp/">イベント・カルチャー<i class="arrow02"></i></a></dt>
					<dd><a href="https://www.nishinippon.co.jp/nlp/book/">BOOK</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/showbiz/">芸能</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/hkt_news/">HKT48</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/entame/">エンタメMAX</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/cinema/">映画</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/travel/">観光</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/igo/">囲碁</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/shogi/">将棋</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/animal/">動物</a></dd>
					<dd><a href="http://ticket.pia.jp/tns/" target="_blank" rel="nofollow">チケＰＯＮ！</a></dd>
				</dl>

				<dl>
					<dt>サービス</dt>
					<dd><a href="https://www.nishinippon.co.jp/hanbai/" rel="nofollow">新聞購読申込</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/" rel="nofollow">記事・写真の利用案内</a></dd>
					<dd><a href="http://www.nnp-books.com/" target="_blank" rel="nofollow">ネット書店</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/event/shinsei/" rel="nofollow">後援申請</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/haken.php" rel="nofollow">講師派遣</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/inspection.php" rel="nofollow">製作センター見学案内</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/demae.php" rel="nofollow">出前授業</a></dd>
				</dl>

				<dl>
					<dt>コンテンツ</dt>
					<dd><a href="https://www.nishinippon.co.jp/">西日本新聞Web</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/">西日本スポーツ</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/ep/" target="_blank">西日本新聞電子版</a></dd>
					<dd><a href="http://qbiz.jp/" target="_blank">西日本新聞経済電子版 qBiz</a></dd>
					<dd><a href="http://nishispo.jp/" target="_blank">西スポプラス</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/media/mb_list.php">携帯サイト</a></dd>
					<dd><a href="http://cureruto.nishinippon.co.jp/" target="_blank">cureruto(くれると)</a></dd>
					<dd><a href="http://fanfunfukuoka.com/" target="_blank">ファンファン福岡</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/media/" target="_blank">西日本新聞×HOT PEPPER久留米</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/photolibrary/" target="_blank">西日本新聞フォトライブラリー</a></dd>
				</dl>

				<dl>
					<dt>会社案内</dt>
					<dd><a href="http://c.nishinippon.co.jp/" rel="nofollow">西日本新聞社</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/info/" rel="nofollow">会社案内</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/recruit/" rel="nofollow">採用情報</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/koukoku/" rel="nofollow">新聞広告</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/koudoku/webad.php" rel="nofollow">Web広告</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/event/" rel="nofollow">西日本新聞社の事業</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/database.php" rel="nofollow">記事データベース</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nishikai/" rel="nofollow">西日本会</a></dd>
					<dd><a href="http://www2.nishinippon.co.jp/circle/" target="_blank" rel="nofollow">西日本文化サークル</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/mytown/" rel="nofollow">マイタウン</a></dd>
				</dl>

				<dl>
					<dt>提携サイト</dt>
					<dd><a href="http://www.jwn.ne.jp/" target="_blank" rel="nofollow">JWN</a></dd>
					<dd><a href="http://www.press9.gr.jp/" target="_blank" rel="nofollow">PRESS9</a></dd>
					<dd><a href="http://www.47news.jp/" target="_blank" rel="nofollow">47NEWS</a></dd>
					<dd><a href="http://www.47club.jp/webshop/main?cid=41aa" target="_blank" rel="nofollow">47CLUB</a></dd>
				</dl>
			</div><!-- /.footer_category_link -->

		</div><!-- /#footer_top_inner -->
	</div><!-- /#footer_top -->

	<div id="NP-footerBottom">
		<div id="NP-footerBottomInner">

			<div class="NP-footerLink">
				<ul>
					<li>
						<a href="http://c.nishinippon.co.jp/s-policy.php" rel="nofollow">サイトポリシー</a>
					</li>
					<li>
						<a href="http://c.nishinippon.co.jp/kojin.php" rel="nofollow">個人情報保護方針</a>
					</li>
					<li>
						<a href="http://c.nishinippon.co.jp/sitemap.php" rel="nofollow">サイトマップ</a>
					</li>
					<li>
						<a href="http://c.nishinippon.co.jp/info/inquiry.php" rel="nofollow">問い合わせ</a>
					</li>
				</ul>
			</div>

			<address>© Nishinippon Shimbun</address>

		</div><!-- /#footer_bottom_inner -->
	</div><!-- /#footer_bottom -->


</div><!-- /#footer -->
<!--===== footer =====-->
<div id="bottom_fixed"></div>
<!-- LancersAd -->
<script>
  (function(w, d, opts) {
    w.LancersAd = opts || {};
    script = d.createElement("script");
    script.type = "text/javascript";
    script.async = !0;
    script.src = "https://static.ad-lancers.jp/js/lancers-ad.p.js";
    element = d.getElementsByTagName("script")[0];
    element.parentNode.insertBefore(script, element);
  })(window, document);
</script>
<!-- /LancersAd -->
<script src='//static.quant.jp/lait.js' data-lait='on' data-sid='f492fd433f37b62c285dfffc07054444' data-tag-version='1.0.0' defer async></script>
</body>
</html>
