<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="ja"><![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="ja"><![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="ja"><![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="ja"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="ja"><!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8" />
<title>アイスホッケー、日本は１勝２敗　女子世界選手権｜【西日本新聞】</title>
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
<meta name="keywords" content=",西日本新聞,ニュース,九州,福岡,西日本スポーツ,福岡ソフトバンクホークス">
<meta name="description" content="アイスホッケー女子の世界選手権は８日、フィンランドのエスポーで１次リーグが行われ、Ｂ組の日本はチェコに１―３で敗れ、...| 西日本スポーツ（西スポ）は福岡ソフトバンクホークスを中心に最新情報を伝えるWeb版ニュースサイトです。プロ野球情報、サガン鳥栖やアビスパ福岡などＪリーグ情報やHKT48、ラグビートップリーグやbjリーグ、柔道や剣道、大相撲のニュースを詳細にお届けします。">
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MGT32Z7');</script>
<!-- End Google Tag Manager -->
<meta property="fb:app_id" content="765321113529098">
<meta name="ia:markup_url" content="https://www.nishinippon.co.jp/nsp/sports_other/article/501046/"><!-- instant articles crawl -->
<meta property="article:publisher" content="https://www.facebook.com/nishinippon.news" />
<meta property="og:title" content="アイスホッケー、日本は１勝２敗　女子世界選手権" />
<meta property="og:url" content="https://www.nishinippon.co.jp/nsp/sports_other/article/501046/" />
<meta property="og:description" content="アイスホッケー女子の世界選手権は８日、フィンランドのエスポーで１次リーグが行われ、Ｂ組の日本はチェコに１―３で敗れ、...| 西日本スポーツ（西スポ）は福岡ソフトバンクホークスを中心に最新情報を伝えるWeb版ニュースサイトです。プロ野球情報、サガン鳥栖やアビスパ福岡などＪリーグ情報やHKT48、ラグビートップリーグやbjリーグ、柔道や剣道、大相撲のニュースを詳細にお届けします。" />
<meta property="og:image" content="https://www.nishinippon.co.jp/common/img/logo_sns.jpg" />
<meta property="og:site_name" content="西日本新聞Web" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="ja_JP" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@nishinippon_dsg">
<meta name="twitter:title" content="アイスホッケー、日本は１勝２敗　女子世界選手権" />
<meta name="twitter:description" content="アイスホッケー女子の世界選手権は８日、フィンランドのエスポーで１次リーグが行われ、Ｂ組の日本はチェコに１―３で敗れ、...| 西日本スポーツ（西スポ）は福岡ソフトバンクホークスを中心に最新情報を伝えるWeb版ニュースサイトです。プロ野球情報、サガン鳥栖やアビスパ福岡などＪリーグ情報やHKT48、ラグビートップリーグやbjリーグ、柔道や剣道、大相撲のニュースを詳細にお届けします。" />
<meta name="twitter:image" content="https://www.nishinippon.co.jp/common/img/logo_sns.jpg" />
<meta name="twitter:url" content="https://www.nishinippon.co.jp/nsp/sports_other/article/501046/" />
<link rel="shortcut icon" href="/img/favicon.ico">
<link rel="apple-touch-icon" href="/img/apple-touch-icon.png">
<link rel="canonical" href="https://www.nishinippon.co.jp/nsp/sports_other/article/501046">
<link rel="amphtml" href="https://www.nishinippon.co.jp/amp/nsp/sports_other/article/501046" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.nishinippon.co.jp/sp/nsp/sports_other/article/501046">
<link rel="alternate" type="application/rss+xml" title="西日本新聞速報" href="https://www.nishinippon.co.jp/delivery/rss/flash" />
<link rel="alternate" type="application/rss+xml" title="西日本新聞ニュースジャンル" href="https://www.nishinippon.co.jp/delivery/rss/nnp" />
<link rel="alternate" type="application/rss+xml" title="西日本新聞スポーツジャンル" href="https://www.nishinippon.co.jp/delivery/rss/nsp" />
<link rel="alternate" type="application/rss+xml" title="西日本新聞イベント・カルチャージャンル" href="https://www.nishinippon.co.jp/delivery/rss/nlp" />
<link rel="stylesheet" href="/shared/css/style.css?20180530" type="text/css" />
<link rel="stylesheet" type="text/css" href="/common/css/old_style.css?20160713" /><!-- ニュース共通 旧スタイル -->
<!-- DFP header start -->
<script type="text/javascript" src="//fourmtagservices.appspot.com"></script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script type="text/javascript">
    var path_value = location.pathname.substr(0, 40);
    var parameter_value = location.search.substr(0, 40);
    var ref_value = "null";
    if (document.referrer) {
        var ref_array = [];
        ref_array = document.referrer.split("/");
        ref_value = ref_array[2];
    }

    googletag.cmd.push(function () {
        googletag.pubads().setTargeting('URLs', path_value).setTargeting('Para', parameter_value).setTargeting('ref', ref_value);
        googletag.pubads().collapseEmptyDivs();
    });
    var initialAdSlots = {}; var hbAdSlots = [];
    googletag.cmd.push(function () {
	initialAdSlots['nnp_pc_top_article_billboard'] = googletag.defineSlot('/4352705/nnp_pc_top_article_billboard', [[1, 1], [728, 90], [970, 250]], 'nnp_pc_top_article_billboard').addService(googletag.pubads());
	initialAdSlots['nnp_pc_article_01'] = googletag.defineSlot('/4352705/nnp_pc_article_01', [[1, 1], [300, 250], [336, 280], [300, 600]], 'nnp_pc_article_01').addService(googletag.pubads());
	initialAdSlots['nnp_pc_article_02'] = googletag.defineSlot('/4352705/nnp_pc_article_02', [[1, 1], [300, 250], [336, 280], [300, 600]], 'nnp_pc_article_02').addService(googletag.pubads());
	initialAdSlots['nnp_pc_article_03'] = googletag.defineSlot('/4352705/nnp_pc_article_03', [[1, 1], [300, 250], [336, 280], [300, 600]], 'nnp_pc_article_03').addService(googletag.pubads());
	initialAdSlots['nnp_pc_yahoo_user'] = googletag.defineSlot('/4352705/nnp_pc_yahoo_user', [[1, 1], [300, 250], [336, 280], [728, 90], [750, 300]], 'nnp_pc_yahoo_user').addService(googletag.pubads());
	initialAdSlots['nnp_pc_yahoo_user_right'] = googletag.defineSlot('/4352705/nnp_pc_yahoo_user_right', [300, 250], 'nnp_pc_yahoo_user_right').addService(googletag.pubads());
	initialAdSlots['nnp_pc_yahoo_user_left'] = googletag.defineSlot('/4352705/nnp_pc_yahoo_user_left', [300, 250], 'nnp_pc_yahoo_user_left').addService(googletag.pubads());
	initialAdSlots['nnp_pc_article_inread_mov'] = googletag.defineSlot('/4352705/nnp_pc_article_inread_mov', [[1, 1], [300, 250], [300, 600]], 'nnp_pc_article_inread_mov').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
	initialAdSlots['nnp_pc_article_04'] = googletag.defineSlot('/4352705/nnp_pc_article_04', [[1, 1], [300, 250], [300, 600]], 'nnp_pc_article_04').addService(googletag.pubads());
  initialAdSlots['nnp_pc_article_05'] = googletag.defineSlot('/4352705/nnp_pc_article_05', [[1, 1], [300, 250], [300, 600]], 'nnp_pc_article_05').addService(googletag.pubads());
  initialAdSlots['nnp_pc_article_06'] = googletag.defineSlot('/4352705/nnp_pc_article_06', [[1, 1], [300, 250], [300, 600]], 'nnp_pc_article_06').addService(googletag.pubads());
	initialAdSlots['nnp_pc_article_07'] = googletag.defineSlot('/4352705/nnp_pc_article_07', [[1, 1], [300, 250], [300, 600]], 'nnp_pc_article_07').addService(googletag.pubads());
	initialAdSlots['nnp_pc_article_08'] = googletag.defineSlot('/4352705/nnp_pc_article_08', [[1, 1], [300, 250], [300, 600]], 'nnp_pc_article_08').addService(googletag.pubads());
	initialAdSlots['nnp_ichioshi_1'] = googletag.defineSlot('/4352705/nnp_ichioshi_1', ['fluid'], 'nnp_ichioshi_1').addService(googletag.pubads());
	initialAdSlots['nnp_ichioshi_2'] = googletag.defineSlot('/4352705/nnp_ichioshi_2', ['fluid'], 'nnp_ichioshi_2').addService(googletag.pubads());
	initialAdSlots['nnp_ichioshi_3'] = googletag.defineSlot('/4352705/nnp_ichioshi_3', ['fluid'], 'nnp_ichioshi_3').addService(googletag.pubads());
	initialAdSlots['nnp_ichioshi_4'] = googletag.defineSlot('/4352705/nnp_ichioshi_4', ['fluid'], 'nnp_ichioshi_4').addService(googletag.pubads());
	initialAdSlots['nnp_ichioshi_5'] = googletag.defineSlot('/4352705/nnp_ichioshi_5', ['fluid'], 'nnp_ichioshi_5').addService(googletag.pubads());
	initialAdSlots['nnp_ichioshi_6'] = googletag.defineSlot('/4352705/nnp_ichioshi_6', ['fluid'], 'nnp_ichioshi_6').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- DFP header end -->	<script type="text/javascript" src="/shared/js/jquery-1.11.3.min.js"></script>
	<script type="text/javascript" src="/shared/js/jQueryAutoHeight.js"></script>
	<script type="text/javascript" src="/shared/js/jquery.scrollUp.js"></script>
	<script type="text/javascript" src="/shared/js/jquery.exflexfixed-0.2.0.js"></script>
	<script type="text/javascript" src="/shared/js/jquery.lazyload.min.js"></script>
	<script type="text/javascript" src="/shared/js/common.js"></script>
	<!--[if lt IE 9]>
	<script type="text/javascript" src="http://cdnjs.cloudflare.com/ajax/libs/selectivizr/1.0.2/selectivizr-min.js"></script>
	<![endif]-->
	<!--[if lt IE 9]>
	<script src="/shared/js/html5shiv.js"></script>
	<![endif]-->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ja'}</script>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "アイスホッケー、日本は１勝２敗　女子世界選手権",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https://www.nishinippon.co.jp/nsp/sports_other/article/501046/"
},
"image":
{"@type": "ImageObject","url": "https://www.nishinippon.co.jp/common/img/logo_sns.jpg","width": "1200","height": "630"}
,
"datePublished": "2019-04-08T21:45:25+09:00",
"dateModified": "2019-04-08T21:45:25+09:00",
"author": {"@type": "Organization","name": "共同通信"},
"publisher":
{
"@type":"Organization",
"name":"西日本スポーツ",
"url":"https://www.nishinippon.co.jp/nsp/",
"logo":
{
"@type":"ImageObject",
"url": "https://www.nishinippon.co.jp/common/img/logo_sns.jpg",
"width": "1200",
"height": "630"
}
},
"description":"アイスホッケー女子の世界選手権は８日、フィンランドのエスポーで１次リーグが行われ、Ｂ組の日本はチェコに１―３で敗れ、...| 西日本スポーツ（西スポ）は福岡ソフトバンクホークスを中心に最新情報を伝えるWeb版ニュースサイトです。プロ野球情報、サガン鳥栖やアビスパ福岡などＪリーグ情報やHKT48、ラグビートップリーグやbjリーグ、柔道や剣道、大相撲のニュースを詳細にお届けします。",
"articleBody":"<p>\u3000\u30a2\u30a4\u30b9\u30db\u30c3\u30b1\u30fc\u5973\u5b50\u306e\u4e16\u754c\u9078\u624b\u6a29\u306f\uff18\u65e5\u3001\u30d5\u30a3\u30f3\u30e9\u30f3\u30c9\u306e\u30a8\u30b9\u30dd\u30fc\u3067\uff11\u6b21\u30ea\u30fc\u30b0\u304c\u884c\u308f\u308c\u3001\uff22\u7d44\u306e\u65e5\u672c\u306f\u30c1\u30a7\u30b3\u306b\uff11\u2015\uff13\u3067\u6557\u308c\u3001\uff11\u52dd\uff12\u6557\u3068\u306a\u3063\u305f\u3002\uff10\u2015\uff12\u306e\u6700\u7d42\u7b2c\uff13\u30d4\u30ea\u30aa\u30c9\u306b\u4e45\u4fdd\uff08\u897f\u6b66\uff09\u304c\u30b4\u30fc\u30eb\u3092\u596a\u3063\u305f\u304c\u3001\u305d\u306e\u5f8c\u306b\u7a81\u304d\u653e\u3055\u308c\u305f\u3002<\/p><p>\u3000\uff11\u6b21\u30ea\u30fc\u30b0\u306f\u5404\u7d44\uff15\u30c1\u30fc\u30e0\u3067\u884c\u308f\u308c\u3001\uff22\u7d44\u306f\uff13\u4f4d\u307e\u3067\u304c\u6c7a\u52dd\u30c8\u30fc\u30ca\u30e1\u30f3\u30c8\u306b\u9032\u3080\u3002\uff08\u5171\u540c\uff09<\/p>"}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement":[{"@type":"ListItem","position":1,"item":{"url":"https:\/\/www.nishinippon.co.jp\/nsp\/","name":"\u897f\u65e5\u672c\u30b9\u30dd\u30fc\u30c4"}},{"@type":"ListItem","position":2,"item":{"url":"https:\/\/www.nishinippon.co.jp\/nsp\/sports_other","name":"\u305d\u306e\u4ed6\u306e\u30b9\u30dd\u30fc\u30c4"}}]}
</script>
</head>
<body id="NP-page-nsp">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MGT32Z7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
		<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&appId=765321113529098&version=v2.0";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<!--===== header =====-->
<div id="NP-globalHeader">
  <div id="NP-headerInner">

    <div id="NP-headerTitle">
          <p><a href="https://www.nishinippon.co.jp/nsp/">西スポ・西日本スポーツ</a></p>
        </div><!-- /#header_title -->

    <div id="NP-headerSearchForm">
		<form action="https://www.nishinippon.co.jp/common/search/" id="cse-search-box" target="_blank">
			<input type="hidden" name="cx" value="partner-pub-9917903923447369:r6ml6u-dlw9" />
			<input type="hidden" name="ie" value="UTF-8" />
			<input class="NP-headerSearchInput" type="text" name="q" placeholder="気になるニュースを検索" >
	        <input class="NP-headerSearchSubmit" type="submit" name="sa" value="" alt="サイト内検索">
      </form>
    </div><!-- /#header_search_form -->

  </div><!-- /#header_inner -->
</div><!-- /#header -->
<!--===== header =====-->

<div id="NP-contents">
	<div id="NP-contentsWrapper">
		<!--===== contents =====-->
<!-- DFP -->
<!-- DFP nnp_pc_top_article_billboard -->
<div id='nnp_pc_top_article_billboard' style="margin:5px auto 10px;text-align:center">
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('nnp_pc_top_article_billboard');
        });
    </script>
</div>

<div id="NP-fixedHeader">

	<div id="NP-fixedHeaderInner">
		<div class="NP-contentsNav">
			<nav class="NP-breadcrumbs">
				<div class="NP-breadcrumbsInner">
					<ul>
						<li><a href="/nsp">西日本スポーツ</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nsp/sports_other">その他のスポーツ</a></li>					</ul>
				</div>
			</nav><!-- /.breadcrumbs -->
			<div class="NP-articleKeyword">
											</div>
		</div><!-- /.contents_nav -->

		<div class="NP-fixedHeaderExtraArea">
						<nav>
	<a href="/hanbai/">新聞購読のお申込み</a>
</nav>
		</div><!-- /.axtra_area -->

	</div><!-- /#fixed_header_inner -->
</div><!-- /#fixed_header -->

<div id="NP-mainContents" class="NP-column2">

		
	<article id="NP-articleBody">

		<header class="NP-articleHeader">

			<div class="NP-contentsNav">
				<nav class="NP-breadcrumbs">
					<div class="NP-breadcrumbsInner">
						<ul>
							<li><a href="/nsp">西日本スポーツ</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nsp/sports_other">その他のスポーツ</a></li>						</ul>
					</div>
				</nav><!-- /.breadcrumbs -->
				<div class="NP-articleKeyword">
										
				</div>
			</div><!-- /.contents_nav -->

			
			<h1>アイスホッケー、日本は１勝２敗　女子世界選手権</h1>
			<div class="NP-articleMeta">
				<time>2019年04月08日 21時45分</time>
											</div>

		</header><!-- /.article_header -->

		<div class="NP-articleMain">

			<div class="NP-articleImage">
				
				<div class="NP-articleAd">
										<!-- DFP nnp_pc_article_01 -->
<div id='nnp_pc_article_01'>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('nnp_pc_article_01');
        });
    </script>
</div>

				</div>
			</div>

	        <div class="NP-articleText">

								
	            <p>　アイスホッケー女子の世界選手権は８日、フィンランドのエスポーで１次リーグが行われ、Ｂ組の日本はチェコに１―３で敗れ、１勝２敗となった。０―２の最終第３ピリオドに久保（西武）がゴールを奪ったが、その後に突き放された。</p><p>　１次リーグは各組５チームで行われ、Ｂ組は３位までが決勝トーナメントに進む。（共同）</p>		        <!-- 記事下 固定PR枠 -->
		        <!-- <p><a href="http://ep2.cp-nnp.jp/4/?utm_source=nnpweb&utm_medium=article_link&utm_campaign=ep_1anniv" target="_blank">→電子版１周年記念！１万円分賞品券やQUOカードが当たる！！</a></p> -->

	        </div>

						
		</div><!-- /.article_main -->

				
		<div class="NP-articleAd">
						<aside class="NP-mainContentsSection" style="margin-bottom:-30px">
<div class="NP-adSection">
    <div class="NP-ad1">
		<div class="NP-adInner">

      <!-- DFP nnp_pc_yahoo_user_left -->
      <div id='nnp_pc_yahoo_user_left' style="text-align:center;margin-bottom:30px;">
          <script type='text/javascript'>
              googletag.cmd.push(function () {
                  googletag.display('nnp_pc_yahoo_user_left');
              });
          </script>
      </div>

		</div>
    </div>

    <div class="NP-ad2">
			<div class="NP-adInner">

        <!-- DFP nnp_pc_yahoo_user_right -->
        <div id='nnp_pc_yahoo_user_right' style="text-align:center;margin-bottom:30px;">
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('nnp_pc_yahoo_user_right');
                });
            </script>
        </div>

			</div>
    </div>
</div>
</aside><!-- /.NP-mainContentsSection -->
		</div>

				
				
				
				
				
		<aside class="NP-mainContentsSection">
			<section class="NP-topicsPanel-LARGE NP-TYPE-horizon2panel">
		<div class="NP-topicsPanelInner">

    		<h2 class="NP-topicsPanelTitle"><a href="https://www.nishinippon.co.jp/genre/topical_news/">コレ読まれてます<i class="NP-arrow01"></i></a></h2>
			<ul class="NP-topicsList">

			
							<li class="NP-thumbTextTopics">
					<a href="/feature/life_topics/article/500131" onclick="ga('send', 'event', 'link', 'click', '329259-nishi-ClientNone-nnp_item-コレ読まれてます-nsp-職業選択で初めて自覚も…「色覚障害」早期発見の必要性、指摘の声-20190405');">
						<div class="NP-wrap">
							<div class="NP-thumb">
								<img class="lazy" data-original="/import/life_topics/20190405/201904050001_000_sp.jpg?1554446763" height="80" width="80">							</div>
							<div class="NP-text">
								<p class="NP-ttl">職業選択で初めて自覚も…「色覚障害」早期発見の必要性</p>
							</div>
						</div>
					</a>
				</li>
							<li class="NP-thumbTextTopics">
					<a href="/nnp/saga/article/499663" onclick="ga('send', 'event', 'link', 'click', '328758-nishi-ClientNone-nnp_item-コレ読まれてます-nsp-なぜ？企業秘密もある工場、見学会行うワケ　生産者たちの思いとは-20190404');">
						<div class="NP-wrap">
							<div class="NP-thumb">
								<img class="lazy" data-original="/import/saga/20190404/201904040001_000_sp.jpg?1554325263" height="80" width="80">							</div>
							<div class="NP-text">
								<p class="NP-ttl">なぜ？企業秘密もある工場、見学会行うワケ 生産者の思いとは</p>
							</div>
						</div>
					</a>
				</li>
							<li class="NP-thumbTextTopics">
					<a href="/nnp/anatoku/article/500002" onclick="ga('send', 'event', 'link', 'click', '329121-nishi-ClientNone-nnp_item-コレ読まれてます-nsp-保護者名「父」が優先、なぜ？　長崎市教委が就学通知書で促す　「見直し必要」指摘も-20190405');">
						<div class="NP-wrap">
							<div class="NP-thumb">
								<img class="lazy" data-original="/import/anatoku/20190405/201904050001_000_sp.jpg?1554411732" height="80" width="80">							</div>
							<div class="NP-text">
								<p class="NP-ttl">保護者名「父」が優先、なぜ？長崎市教委が就学通知書で促す</p>
							</div>
						</div>
					</a>
				</li>
			
			            <li class="NP-thumbTextTopics">
            <div class="NP-subContentsSection">
    <div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_14"></div>
</div><!-- /sub_contents_section -->
			</li>
			</ul><!-- /.NP-topicsList -->
		</div><!-- /.NP-topicsPanelInner -->
	</section><!-- /.NP-topicsPanel-LARGE -->
		</aside>

	</article><!-- /#article_body -->

		<aside class="NP-mainContentsSection">
<div class="NP-adSection">
    <div class="NP-ad1">
		<div class="NP-adInner">
			<!-- DFP nnp_pc_article_02 -->
			<div id='nnp_pc_article_02'>
			  <script type='text/javascript'>
			      googletag.cmd.push(function () {
			          googletag.display('nnp_pc_article_02');
			      });
			  </script>
			</div>
		</div>
    </div>

    <div class="NP-ad2">
			<div class="NP-adInner">
			<!-- DFP nnp_pc_article_03 -->
		        <div id='nnp_pc_article_03'>
		            <script type='text/javascript'>
		                googletag.cmd.push(function () {
		                    googletag.display('nnp_pc_article_03');
		                });
		            </script>
		        </div>
			</div>
    </div>
</div>
</aside><!-- /.NP-mainContentsSection -->
<aside class="NP-mainContentsSection">
	<section class="NP-topicsPanel-LARGE NP-TYPE-horizon2panel">
		<div class="NP-topicsPanelInner">
	        <h2 class="NP-topicsPanelTitle">話題のニュース</h2>
								<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_9" data-ob-template="NishinipponShinbun"></div>		</div>
	</section>
</aside>

<aside class="NP-mainContentsSection">
<div class="NP-adSection">
    <div class="NP-ad1">
		<div class="NP-adInner">
			<!-- DFP nnp_pc_article_04 -->
			<div id='nnp_pc_article_04'>
			    <script type='text/javascript'>
			        googletag.cmd.push(function () {
			            googletag.display('nnp_pc_article_04');
			        });
			    </script>
			</div>
		</div>
    </div>

    <div class="NP-ad2">
		<div class="NP-adInner">
			<!-- DFP nnp_pc_article_05 -->
			<div id='nnp_pc_article_05'>
			    <script type='text/javascript'>
			        googletag.cmd.push(function () {
			            googletag.display('nnp_pc_article_05');
			        });
			    </script>
			</div>
		</div>
    </div>
</div>
</aside><!-- /.NP-mainContentsSection -->
<aside class="NP-mainContentsSection">

	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle"><a href="https://www.nishinippon.co.jp/hawks/">ソフトバンクホークス<i class="NP-arrow01"></i></a></h2><!-- p class="NP-categoryIcon" style="background-color:#fccf3b">
	祝！日本一！</p -->
		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="/nsp/hawks/article/500931" onclick="ga('send', 'event', 'link', 'click', '330120-nishi-ClientNone-nnp_item-ソフトバンクホークス-nsp-「柳田君のホームランが大きかった」／工藤監督一問一答　４．７ロッテ戦-20190408');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/uploads/attachment/image/373163/2aab61f6b6_sp.jpg?1554700957" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">「柳田君のホームランが大きかった」／工藤監督一問一答　...</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nsp/hawks_flash/article/500920" onclick="ga('send', 'event', 'link', 'click', '330109-nishi-ClientNone-nnp_item-ソフトバンクホークス-nsp-ソフトバンク柳田抹消へ　左膝裏肉離れ…工藤監督「痛いなんてものじゃない」-20190408');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/hawks_flash/20190408/201904080001_000_sp.jpg?1554697266" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">ソフトバンク柳田抹消へ　左膝裏肉離れ…工藤監督「痛いな...</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nsp/hawks/article/500793" onclick="ga('send', 'event', 'link', 'click', '329972-nishi-ClientNone-nnp_item-ソフトバンクホークス-nsp-ソフトＢ釜元プロ初安打翌日に１号　連日スタメン起用に一発回答-20190408');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/hawks/20190408/201904080010_000_sp.jpg?1554670876" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">ソフトＢ釜元プロ初安打翌日に１号　連日スタメン起用に一...</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nsp/hawks/article/500794" onclick="ga('send', 'event', 'link', 'click', '329973-nishi-ClientNone-nnp_item-ソフトバンクホークス-nsp-ソフトＢ７発返し　２戦７被弾の悪夢１日で払しょく　連敗２でストップ-20190408');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/hawks/20190408/201904080011_000_sp.jpg?1554670878" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">ソフトＢ７発返し　２戦７被弾の悪夢１日で払しょく</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>


	</section><!-- /.topics_panel-LARGE -->

	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle">
			<a href="/nsp/sports_other">その他のスポーツ<i class="NP-arrow01"></i></a>		</h2>
		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="/nsp/sports_other/article/501050" onclick="ga('send', 'event', 'link', 'click', '501050-kyodo-ClientNone-nnp_item-その他のスポーツカテゴリ-nsp-sports_other-ボクシング、八重樫がＴＫＯ勝ち　元３階級王者の３６歳-20190408');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src="/import/sports_other/20190408/201904080018_001_sp.jpg?1554728162" height="80" width="80" alt="　サハパープ・ブンオップを２回ＴＫＯで破り、インタビューで笑顔を見せる八重樫東（左）＝後楽園ホール">						</div>
						<div class="NP-text">
							<p class="NP-ttl">ボクシング、八重樫がＴＫＯ勝ち　元３階級王者の３６歳</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nsp/sports_other/article/501047" onclick="ga('send', 'event', 'link', 'click', '501047-kyodo-ClientNone-nnp_item-その他のスポーツカテゴリ-nsp-sports_other-クレー射撃、日本勢は予選敗退　Ｗ杯女子トラップ-20190408');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image_nspo.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">クレー射撃、日本勢は予選敗退　Ｗ杯女子トラップ</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nsp/sports_other/article/501046" onclick="ga('send', 'event', 'link', 'click', '501046-kyodo-ClientNone-nnp_item-その他のスポーツカテゴリ-nsp-sports_other-アイスホッケー、日本は１勝２敗　女子世界選手権-20190408');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image_nspo.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">アイスホッケー、日本は１勝２敗　女子世界選手権</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nsp/sports_other/article/501043" onclick="ga('send', 'event', 'link', 'click', '501043-kyodo-ClientNone-nnp_item-その他のスポーツカテゴリ-nsp-sports_other-ＲＩＺＩＮ、パッキャオと連携へ　格闘技イベント-20190408');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src="/import/sports_other/20190408/201904080015_001_sp.jpg?1554727265" height="80" width="80" alt="　マニー・パッキャオ＝２０１６年１１月、東京・有楽町">						</div>
						<div class="NP-text">
							<p class="NP-ttl">ＲＩＺＩＮ、パッキャオと連携へ　格闘技イベント</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>

	</section><!-- /.topics_panel_large -->
</aside><!-- /.main_contents_section -->

<aside class="NP-mainContentsSection">
	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle"><a href="https://www.nishinippon.co.jp/nnp/fukuoka/">福岡の最新ニュース<i class="NP-arrow01"></i></a></h2>		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="/nnp/f_toshiken/article/500562" onclick="ga('send', 'event', 'link', 'click', '329718-nishi-ClientNone-nnp_item-福岡の最新ニュース-nsp-ゆかりの太宰府にぎわう　新元号公表から初の週末　出典の「万葉集」写本も展示-20190407');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/f_toshiken/20190407/201904070001_000_sp.jpg?1554584493" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">「令和」ゆかりの太宰府にぎわう</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nnp/f_toshiken/article/500563" onclick="ga('send', 'event', 'link', 'click', '329719-nishi-ClientNone-nnp_item-福岡の最新ニュース-nsp-入学式で「梅花の宴」　日本経済大生１２人が再現-20190407');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/f_toshiken/20190407/201904070002_000_sp.jpg?1554584494" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">入学式で「梅花の宴」　日本経済大生１２人が再現</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nnp/f_chikugo/article/500566" onclick="ga('send', 'event', 'link', 'click', '329722-nishi-ClientNone-nnp_item-福岡の最新ニュース-nsp-「文化街さくら祭り」にぎわう　久留米市-20190407');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/f_chikugo/20190407/201904070001_000_sp.jpg?1554584496" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">「文化街さくら祭り」にぎわう　久留米市</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nnp/f_chikugo/article/500567" onclick="ga('send', 'event', 'link', 'click', '329723-nishi-ClientNone-nnp_item-福岡の最新ニュース-nsp-３０年目の山村留学、児童１０人が入村　八女市星野村　「地域の協力あってこそ」-20190407');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/f_chikugo/20190407/201904070002_000_sp.jpg?1554584497" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">３０年目の山村留学、児童１０人が入村　八女市星野村</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>


	</section><!-- /.topics_panel-LARGE -->

	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle"><a href="https://www.nishinippon.co.jp/nlp/">エンタメ・おでかけ<i class="NP-arrow01"></i></a></h2>		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="https://fanfunfukuoka.com/gourmet/155728/" onclick="ga('send', 'event', 'link', 'click', '329272-fanfunfukuoka-ClientNone-nnp_item-エンタメ・おでかけ-nsp-限定メニューも！　ＫＩＴＴＥ博多で開業3周年のイベント開催-20190405');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/download_images/KITTE-konan-140x140.jpg" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">限定メニューも！KITTE博多で開業3周年のイベント</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="https://fanfunfukuoka.com/gourmet/157578/" onclick="ga('send', 'event', 'link', 'click', '328618-fanfunfukuoka-ClientNone-nnp_item-エンタメ・おでかけ-nsp-キャナルシティ博多のラーメンスタジアムに新たに3店舗がオープン！-20190403');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/download_images/IMG_1633-140x140.jpg" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">キャナルのラーメンスタジアムに3店舗がオープン！</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="https://fanfunfukuoka.com/event/157778/" onclick="ga('send', 'event', 'link', 'click', '329271-fanfunfukuoka-ClientNone-nnp_item-エンタメ・おでかけ-nsp-博多座で舞台「めんたいぴりり～博多座版～未来永劫編」が開幕-20190405');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/download_images/IMG_6231S-140x140.jpg" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">博多座で舞台「めんたいぴりり～博多座版～未来永劫編」が...</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="https://fanfunfukuoka.com/family/154722/" onclick="ga('send', 'event', 'link', 'click', '323035-fanfunfukuoka-ClientNone-nnp_item-エンタメ・おでかけ-nsp-ばいきんまんの新エリア！　福岡アンパンマンミュージアムに誕生-20190314');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/download_images/DSC_6903-140x140.jpg" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">ばいきんまんの新エリア！アンパンマンミュージアム</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>


	</section><!-- /.topics_panel_large -->
</aside><!-- /.main_contents_section -->


		
		<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_13"></div>

</div><!-- /#main_contents -->

		<!--===== sidebar =====-->


<div id="NP-subContents">



<!-- Recommend A -->
<div class="NP-subContentsSection"><section class="NP-topicsPanel-SUB"><div class="NP-topicsPanelInner"><h2 class="NP-topicsPanelTitle">西日本新聞のイチオシ [PR]</h2><ul class="NP-topicsList"><li class="NP-recommendTopics"><!--nnp_ichioshi_2-->
<div id="nnp_ichioshi_2">
    <script type="text/javascript">
        googletag.cmd.push(function () {
            googletag.display("nnp_ichioshi_2");
        });
    </script>
</div></li><li class="NP-recommendTopics"><!--nnp_ichioshi_1-->
<div id="nnp_ichioshi_1">
    <script type="text/javascript">
        googletag.cmd.push(function () {
            googletag.display("nnp_ichioshi_1");
        });
    </script>
</div></li><li class="NP-recommendTopics"><!--nnp_ichioshi_3-->
<div id="nnp_ichioshi_3">
    <script type="text/javascript">
        googletag.cmd.push(function () {
            googletag.display("nnp_ichioshi_3");
        });
    </script>
</div></li></ul></div></section></div>
<div class="NP-subContentsSection">
<!-- DFP nnp_pc_article_06 右サイドレク1番目 -->
<div id='nnp_pc_article_06'>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('nnp_pc_article_06');
        });
    </script>
</div>
</div><!-- /sub_contents_section --><!-- ul class="NP-topicsWordList" style="margin-bottom:10px;" -->
  <!-- <li style="font-size: 18px;"><a href="https://www.nishinippon.co.jp/nnp/shelter_kumamoto/">避難所の状況・避難者の声</a></li> -->
<!-- /ul -->

 <!-- スポーツの場合、ホークス速報表示 -->

<section class="NP-subContentsSection">
  <section class="NP-topicsPanel-SUB">
    <div class="NP-topicsPanelInner">
    <h2 class="NP-topicsPanelTitle">西スポまとめ読み</h2>
    <p class="NP-categoryIcon" style="background-color:#fccf3b">編集おすすめ</p>
      <ul id="chumoku">
        <li><a href="/keyword/804/">ホークス平成振り返り</a></li>
        <li><a href="/keyword/571/">徹底的にヤフオクＤ座席レビュー</a></li>
        <li><a href="/keyword/573/">西スポ評論家のピンポイント鷹チェック</a></li>
        <li><a href="/keyword/598/">レジェンドOBがホークスを語り尽くす</a></li>
      </ul>
    </div><!-- /.NP-topicsPanelInner -->
  </section>
</section>

<div class="NP-subContentsSection">
  <section class="NP-topicsPanel-SUB">
    <div class="NP-topicsPanelInner">
    <h2 class="NP-topicsPanelTitle"><a href="https://www.nishinippon.co.jp/hawks/">ホークス速報<i class="NP-arrow01"></i></a></h2>
    <ul class="NP-topicsList">
<li class="NP-normalTopics">
  <a href="https://www.nishinippon.co.jp/nsp/hawks_flash/article/500920"><i class="NP-disc01"></i>ソフトバンク柳田抹消へ　左膝裏肉離れ…工藤監督「痛いなんてものじゃない」</a>
</li>
<li class="NP-normalTopics">
  <a href="https://www.nishinippon.co.jp/nsp/hawks_flash/article/500721"><i class="NP-disc01"></i>途中交代の柳田「病院に行ってから」　８日に左膝検査へ</a>
</li>
<li class="NP-normalTopics">
  <a href="https://www.nishinippon.co.jp/nsp/hawks_flash/article/500654"><i class="NP-disc01"></i>ソフトバンクお返し７発「ダイハード」以来１６年ぶり球団記録も</a>
</li>
<li class="NP-normalTopics">
  <a href="https://www.nishinippon.co.jp/nsp/hawks_flash/article/500640"><i class="NP-disc01"></i>ソフトバンク柳田が攻撃中に突如交代　三盗後に変調か</a>
</li>
<li class="NP-normalTopics">
  <a href="https://www.nishinippon.co.jp/nsp/hawks_flash/article/500637"><i class="NP-disc01"></i>打率１割台デスパイネ　柳田歩かされた直後に特大１号</a>
</li>

      </ul><!-- /.topicsList -->
    </div><!-- /.topics_panel_inner -->
  </section><!-- /.topics_panel -->
</div>


<!-- 写真販売 -->
<section class="NP-subContentsSection">
  <section class="NP-topicsPanel-SUB">
    <a href="http://www.nnp-books.com/items/14599923" target="_blank"><img src="/bn/images/bn_syuppanbuhawks.jpg" alt="ホークス下剋上日本一!西スポ2018アーカイブス" /></a>
  </section>
</section>

<!-- 西スポプラスFB -->
<section class="NP-subContentsSection">
<a class="twitter-timeline" data-lang="ja" data-width="400" data-height="300" href="https://twitter.com/nishispo_hawks">Tweets by nishispo_hawks</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="fb-page" data-href="https://www.facebook.com/nishispo/" data-tabs="timeline" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/nishispo/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/nishispo/">西スポ</a></blockquote></div>
</section>

<div class="NP-subContentsSection">
<!-- DFP nnp_pc_article_08 右サイドレク2番目 -->
<div id='nnp_pc_article_08'>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('nnp_pc_article_08');
        });
    </script>
</div>
</div><!-- /sub_contents_section -->

<!-- ランキング -->
<div class="NP-subContentsSection">
  <section class="NP-topicsPanel-SUB">
    <div class="NP-topicsPanelInner">

            <h2 class="NP-topicsPanelTitle">スポーツランキング</h2>
      
      <ul class="NP-topicsList">
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nsp/hawks_flash/article/500640/" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>1</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">ソフトバンク柳田が攻撃中に突如交代　三盗後に変調か</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nsp/hawks_flash/article/500654/" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>2</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">ソフトバンクお返し７発「ダイハード」以来１６年ぶり球団記録も</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nsp/judo/article/500585/" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>3</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">原沢、気迫の復活　３年ぶり２度目Ｖ　男子１００キロ超級</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nsp/hawks_flash/article/500637/" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>4</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">打率１割台デスパイネ　柳田歩かされた直後に特大１号</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nsp/judo/article/500681/" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>5</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">柔道、阿部や大野らが代表入り　世界選手権東京大会</p>
          </div>
        </div>
      </a>
      </li>
            </ul>

    </div><!-- /.topics_panel_inner -->
  </section><!-- /.topics_panel -->
</div>



<!-- 写真ランキング -->

<div class="NP-subContentsSection">
<!-- DFP nnp_pc_article_07 右サイドレク3番目 -->
<div id='nnp_pc_article_07'>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('nnp_pc_article_07');
        });
    </script>
</div>
</div><!-- /sub_contents_section -->
<!-- ルクサ枠 -->
<div style="margin-top:5px;margin-bottom:20px;" class="luxa">
<script>
document.write('<iframe width="300" height="260" frameborder="0" scrolling="no" marginheight="0" marginwidth="0" allowtransparency="true" src="//s3-ap-northeast-1.amazonaws.com/luxa/banner/nnp_widget.html"></iframe>');
</script>
</div>

<!-- Recommend 残り全て -->
<div class="NP-subContentsSection"><section class="NP-topicsPanel-SUB"><div class="NP-topicsPanelInner"><h2 class="NP-topicsPanelTitle">西日本新聞のイチオシ [PR]</h2><ul class="NP-topicsList"><li class="NP-recommendTopics"><!--nnp_ichioshi_4-->
<div id="nnp_ichioshi_4">
    <script type="text/javascript">
        googletag.cmd.push(function () {
            googletag.display("nnp_ichioshi_4");
        });
    </script>
</div>
</li><li class="NP-recommendTopics"><div id="nnp_ichioshi_5">
    <script type="text/javascript">
        googletag.cmd.push(function () {
            googletag.display("nnp_ichioshi_5");
        });
    </script>
</div></li><li class="NP-recommendTopics"><div id="nnp_ichioshi_6">
    <script type="text/javascript">
        googletag.cmd.push(function () {
            googletag.display("nnp_ichioshi_6");
        });
    </script>
</div></li></ul></div></section></div>
</div><!-- /sub_contents -->
<!--===== sidebar =====-->	</div><!-- /#contents_wrapper -->
</div><!-- /#contents -->

<!--===== footer =====-->
<div id="NP-globalFooter">

	<div id="NP-footerTop">
		<div id="NP-footerTopInner">

			<div class="NP-footerCategoryLink clearfix">
				<dl>
					<dt><a href="https://www.nishinippon.co.jp/nnp/">ニュース<i class="arrow02"></i></a></dt>
					<dd><a href="https://www.nishinippon.co.jp/nnp/kyushu/">九州</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/national/">社会</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/politics/">政治</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/world/">アジア・世界</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/economics/">経済</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/culture/">文化</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/lifestyle/">生活・レジャー</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/science/">科学・環境</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/column/">コラム</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/feature/serialization/">連載</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/wordbox/">ワードBOX</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/keyword/archive/">注目ニュース</a></dd>
				</dl>

				<dl>
					<dt><a href="https://www.nishinippon.co.jp/nsp/">スポーツ<i class="arrow02"></i></a></dt>
					<dd><a href="https://www.nishinippon.co.jp/nsp/hawks/">ホークス</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/baseball/">野球</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/kyushu_j/">Ｊリーグin九州</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/soccer/">サッカー</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/sports_local/">地域のスポーツ</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/judo/">柔道</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/kendo/">剣道</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/sumo/">大相撲</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/golf/">ゴルフ</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/race/">レース</a></dd>
					<dd><a href="http://www.bukatsuganba.com/" target="_blank">部活ガンバ</a></dd>
				</dl>

				<dl>
					<dt><a href="https://www.nishinippon.co.jp/nlp/">イベント・カルチャー<i class="arrow02"></i></a></dt>
					<dd><a href="https://www.nishinippon.co.jp/nlp/book/">BOOK</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/showbiz/">芸能</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/hkt_news/">HKT48</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/entame/">エンタメMAX</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/cinema/">映画</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/travel/">観光</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/igo/">囲碁</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/shogi/">将棋</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/animal/">動物</a></dd>
				</dl>

				<dl>
					<dt>サービス</dt>
					<dd><a href="https://www.nishinippon.co.jp/hanbai/" rel="nofollow">新聞購読申込</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/" rel="nofollow">記事・写真の利用案内</a></dd>
					<dd><a href="http://www.nnp-books.com/" target="_blank" rel="nofollow">ネット書店</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/event/shinsei/" rel="nofollow">後援申請</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/haken.php" rel="nofollow">講師派遣</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/inspection.php" rel="nofollow">製作センター見学案内</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/demae.php" rel="nofollow">出前授業</a></dd>
				</dl>

				<dl>
					<dt>コンテンツ</dt>
					<dd><a href="https://www.nishinippon.co.jp/">西日本新聞Web</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/">西日本スポーツ</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/ep/" target="_blank">西日本新聞電子版</a></dd>
					<dd><a href="http://nishispo.jp/" target="_blank">西スポプラス</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/media/mb_list.php">携帯サイト</a></dd>
					<dd><a href="http://cureruto.nishinippon.co.jp/" target="_blank">cureruto(くれると)</a></dd>
					<dd><a href="http://fanfunfukuoka.com/" target="_blank">ファンファン福岡</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/ohyen/" target="_blank">西日本新聞オーエン Oh!Yen!</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/media/" target="_blank">西日本新聞×HOT PEPPER久留米</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/photolibrary/" target="_blank">西日本新聞フォトライブラリー</a></dd>
				</dl>

				<dl>
					<dt>会社案内</dt>
					<dd><a href="http://c.nishinippon.co.jp/" rel="nofollow">西日本新聞社</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/info/" rel="nofollow">会社案内</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/recruit/" rel="nofollow">採用情報</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/koukoku/" rel="nofollow">新聞広告</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/koudoku/webad.php" rel="nofollow">Web広告</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/organized_business/">西日本新聞社の主催イベント</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/database.php" rel="nofollow">記事データベース</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nishikai/" rel="nofollow">西日本会</a></dd>
					<dd><a href="http://www2.nishinippon.co.jp/circle/" target="_blank" rel="nofollow">西日本文化サークル</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/mytown/" rel="nofollow">マイタウン</a></dd>
				</dl>

				<dl>
					<dt>提携サイト</dt>
					<dd><a href="http://www.jwn.ne.jp/" target="_blank" rel="nofollow">JWN</a></dd>
					<dd><a href="http://www.press9.gr.jp/" target="_blank" rel="nofollow">PRESS9</a></dd>
					<dd><a href="http://www.47news.jp/" target="_blank" rel="nofollow">47NEWS</a></dd>
					<dd><a href="http://www.47club.jp/webshop/main?cid=41aa" target="_blank" rel="nofollow">47CLUB</a></dd>
				</dl>
			</div><!-- /.footer_category_link -->

		</div><!-- /#footer_top_inner -->
	</div><!-- /#footer_top -->

	<div id="NP-footerBottom">
		<div id="NP-footerBottomInner">

			<div class="NP-footerLink">
				<ul>
					<li>
						<a href="http://c.nishinippon.co.jp/s-policy.php" rel="nofollow">サイトポリシー</a>
					</li>
					<li>
						<a href="http://c.nishinippon.co.jp/kojin.php" rel="nofollow">個人情報保護方針</a>
					</li>
					<li>
						<a href="http://c.nishinippon.co.jp/sitemap.php" rel="nofollow">サイトマップ</a>
					</li>
					<li>
						<a href="http://c.nishinippon.co.jp/info/inquiry.php" rel="nofollow">問い合わせ</a>
					</li>
				</ul>
			</div>

			<address>© Nishinippon Shimbun</address>

		</div><!-- /#footer_bottom_inner -->
	</div><!-- /#footer_bottom -->


</div><!-- /#footer -->
<!--===== footer =====-->
<div id="bottom_fixed"></div>
<!-- LancersAd -->
<script>
  (function(w, d, opts) {
    w.LancersAd = opts || {};
    script = d.createElement("script");
    script.type = "text/javascript";
    script.async = !0;
    script.src = "https://static.ad-lancers.jp/js/lancers-ad.p.js";
    element = d.getElementsByTagName("script")[0];
    element.parentNode.insertBefore(script, element);
  })(window, document);
</script>
<!-- /LancersAd -->
<script src='//static.quant.jp/lait.js' data-lait='on' data-sid='f492fd433f37b62c285dfffc07054444' data-tag-version='1.0.0' defer async></script>
</body>
</html>
