<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="ja"><![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="ja"><![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="ja"><![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="ja"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="ja"><!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8" />
<title>東京五輪、聖火燃料に水素活用を　諮問会議が決議｜【西日本新聞】</title>
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
<meta name="keywords" content=",西日本新聞,ニュース,九州,福岡,西日本スポーツ,福岡ソフトバンクホークス">
<meta name="description" content="２０２０年東京五輪・パラリンピック組織委員会で環境対策などを協議する有識者の諮問会議は２６日、聖火台や聖火リレーの...| 西日本スポーツ（西スポ）は福岡ソフトバンクホークスを中心に最新情報を伝えるWeb版ニュースサイトです。プロ野球情報、サガン鳥栖やアビスパ福岡などＪリーグ情報やHKT48、ラグビートップリーグやbjリーグ、柔道や剣道、大相撲のニュースを詳細にお届けします。">
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MGT32Z7');</script>
<!-- End Google Tag Manager -->
<meta property="fb:app_id" content="765321113529098">
<meta name="ia:markup_url" content="https://www.nishinippon.co.jp/nsp/tokyo_olympic/article/475718/"><!-- instant articles crawl -->
<meta property="article:publisher" content="https://www.facebook.com/nishinippon.news" />
<meta property="og:title" content="東京五輪、聖火燃料に水素活用を　諮問会議が決議" />
<meta property="og:url" content="https://www.nishinippon.co.jp/nsp/tokyo_olympic/article/475718/" />
<meta property="og:description" content="２０２０年東京五輪・パラリンピック組織委員会で環境対策などを協議する有識者の諮問会議は２６日、聖火台や聖火リレーの...| 西日本スポーツ（西スポ）は福岡ソフトバンクホークスを中心に最新情報を伝えるWeb版ニュースサイトです。プロ野球情報、サガン鳥栖やアビスパ福岡などＪリーグ情報やHKT48、ラグビートップリーグやbjリーグ、柔道や剣道、大相撲のニュースを詳細にお届けします。" />
<meta property="og:image" content="https://www.nishinippon.co.jp/common/img/logo_sns.jpg" />
<meta property="og:site_name" content="西日本新聞Web" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="ja_JP" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@nishinippon_dsg">
<meta name="twitter:title" content="東京五輪、聖火燃料に水素活用を　諮問会議が決議" />
<meta name="twitter:description" content="２０２０年東京五輪・パラリンピック組織委員会で環境対策などを協議する有識者の諮問会議は２６日、聖火台や聖火リレーの...| 西日本スポーツ（西スポ）は福岡ソフトバンクホークスを中心に最新情報を伝えるWeb版ニュースサイトです。プロ野球情報、サガン鳥栖やアビスパ福岡などＪリーグ情報やHKT48、ラグビートップリーグやbjリーグ、柔道や剣道、大相撲のニュースを詳細にお届けします。" />
<meta name="twitter:image" content="https://www.nishinippon.co.jp/common/img/logo_sns.jpg" />
<meta name="twitter:url" content="https://www.nishinippon.co.jp/nsp/tokyo_olympic/article/475718/" />
<link rel="shortcut icon" href="/img/favicon.ico">
<link rel="apple-touch-icon" href="/img/apple-touch-icon.png">
<link rel="canonical" href="https://www.nishinippon.co.jp/nsp/tokyo_olympic/article/475718">
<link rel="amphtml" href="https://www.nishinippon.co.jp/amp/nsp/tokyo_olympic/article/475718" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.nishinippon.co.jp/sp/nsp/tokyo_olympic/article/475718">
<link rel="alternate" type="application/rss+xml" title="西日本新聞速報" href="https://www.nishinippon.co.jp/delivery/rss/flash" />
<link rel="alternate" type="application/rss+xml" title="西日本新聞ニュースジャンル" href="https://www.nishinippon.co.jp/delivery/rss/nnp" />
<link rel="alternate" type="application/rss+xml" title="西日本新聞スポーツジャンル" href="https://www.nishinippon.co.jp/delivery/rss/nsp" />
<link rel="alternate" type="application/rss+xml" title="西日本新聞イベント・カルチャージャンル" href="https://www.nishinippon.co.jp/delivery/rss/nlp" />
<link rel="stylesheet" href="/shared/css/style.css?20180530" type="text/css" />
<link rel="stylesheet" type="text/css" href="/common/css/old_style.css?20160713" /><!-- ニュース共通 旧スタイル -->
<!-- DFP header start -->
<script type="text/javascript" src="//fourmtagservices.appspot.com"></script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script type="text/javascript">
    var path_value = location.pathname.substr(0, 40);
    var parameter_value = location.search.substr(0, 40);
    var ref_value = "null";
    if (document.referrer) {
        var ref_array = [];
        ref_array = document.referrer.split("/");
        ref_value = ref_array[2];
    }

    googletag.cmd.push(function () {
        googletag.pubads().setTargeting('URLs', path_value).setTargeting('Para', parameter_value).setTargeting('ref', ref_value);
        googletag.pubads().collapseEmptyDivs();
    });
    var initialAdSlots = {}; var hbAdSlots = [];
    googletag.cmd.push(function () {
	initialAdSlots['nnp_pc_top_article_billboard'] = googletag.defineSlot('/4352705/nnp_pc_top_article_billboard', [[1, 1], [728, 90], [970, 250]], 'nnp_pc_top_article_billboard').addService(googletag.pubads());
	initialAdSlots['nnp_pc_article_01'] = googletag.defineSlot('/4352705/nnp_pc_article_01', [[1, 1], [300, 250], [336, 280], [300, 600]], 'nnp_pc_article_01').addService(googletag.pubads());
	initialAdSlots['nnp_pc_article_02'] = googletag.defineSlot('/4352705/nnp_pc_article_02', [[1, 1], [300, 250], [336, 280], [300, 600]], 'nnp_pc_article_02').addService(googletag.pubads());
	initialAdSlots['nnp_pc_article_03'] = googletag.defineSlot('/4352705/nnp_pc_article_03', [[1, 1], [300, 250], [336, 280], [300, 600]], 'nnp_pc_article_03').addService(googletag.pubads());
	initialAdSlots['nnp_pc_yahoo_user'] = googletag.defineSlot('/4352705/nnp_pc_yahoo_user', [[1, 1], [300, 250], [336, 280], [728, 90], [750, 300]], 'nnp_pc_yahoo_user').addService(googletag.pubads());
	initialAdSlots['nnp_pc_article_inread_mov'] = googletag.defineSlot('/4352705/nnp_pc_article_inread_mov', [[1, 1], [300, 250], [300, 600]], 'nnp_pc_article_inread_mov').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);

	initialAdSlots['nnp_pc_article_04'] = googletag.defineSlot('/4352705/nnp_pc_article_04', [[1, 1], [300, 250], [300, 600]], 'nnp_pc_article_04').addService(googletag.pubads());
  initialAdSlots['nnp_pc_article_05'] = googletag.defineSlot('/4352705/nnp_pc_article_05', [[1, 1], [300, 250], [300, 600]], 'nnp_pc_article_05').addService(googletag.pubads());
  initialAdSlots['nnp_pc_article_06'] = googletag.defineSlot('/4352705/nnp_pc_article_06', [[1, 1], [300, 250], [300, 600]], 'nnp_pc_article_06').addService(googletag.pubads());
	initialAdSlots['nnp_pc_article_07'] = googletag.defineSlot('/4352705/nnp_pc_article_07', [[1, 1], [300, 250], [300, 600]], 'nnp_pc_article_07').addService(googletag.pubads());
	initialAdSlots['nnp_pc_article_08'] = googletag.defineSlot('/4352705/nnp_pc_article_08', [[1, 1], [300, 250], [300, 600]], 'nnp_pc_article_08').addService(googletag.pubads());
	initialAdSlots['nnp_ichioshi_1'] = googletag.defineSlot('/4352705/nnp_ichioshi_1', ['fluid'], 'nnp_ichioshi_1').addService(googletag.pubads());
	initialAdSlots['nnp_ichioshi_2'] = googletag.defineSlot('/4352705/nnp_ichioshi_2', ['fluid'], 'nnp_ichioshi_2').addService(googletag.pubads());
	initialAdSlots['nnp_ichioshi_3'] = googletag.defineSlot('/4352705/nnp_ichioshi_3', ['fluid'], 'nnp_ichioshi_3').addService(googletag.pubads());
	initialAdSlots['nnp_ichioshi_4'] = googletag.defineSlot('/4352705/nnp_ichioshi_4', ['fluid'], 'nnp_ichioshi_4').addService(googletag.pubads());
	initialAdSlots['nnp_ichioshi_5'] = googletag.defineSlot('/4352705/nnp_ichioshi_5', ['fluid'], 'nnp_ichioshi_5').addService(googletag.pubads());
	initialAdSlots['nnp_ichioshi_6'] = googletag.defineSlot('/4352705/nnp_ichioshi_6', ['fluid'], 'nnp_ichioshi_6').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- DFP header end -->	<script type="text/javascript" src="/shared/js/jquery-1.11.3.min.js"></script>
	<script type="text/javascript" src="/shared/js/jQueryAutoHeight.js"></script>
	<script type="text/javascript" src="/shared/js/jquery.scrollUp.js"></script>
	<script type="text/javascript" src="/shared/js/jquery.exflexfixed-0.2.0.js"></script>
	<script type="text/javascript" src="/shared/js/jquery.lazyload.min.js"></script>
	<script type="text/javascript" src="/shared/js/common.js"></script>
	<!--[if lt IE 9]>
	<script type="text/javascript" src="http://cdnjs.cloudflare.com/ajax/libs/selectivizr/1.0.2/selectivizr-min.js"></script>
	<![endif]-->
	<!--[if lt IE 9]>
	<script src="/shared/js/html5shiv.js"></script>
	<![endif]-->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ja'}</script>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "東京五輪、聖火燃料に水素活用を　諮問会議が決議",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https://www.nishinippon.co.jp/nsp/tokyo_olympic/article/475718/"
},
"image":
{"@type": "ImageObject","url": "https://www.nishinippon.co.jp/common/img/logo_sns.jpg","width": "1200","height": "630"}
,
"datePublished": "2018-12-26T16:13:03+09:00",
"dateModified": "2018-12-26T16:13:03+09:00",
"author": {"@type": "Organization","name": "共同通信"},
"publisher":
{
"@type":"Organization",
"name":"西日本スポーツ",
"url":"https://www.nishinippon.co.jp/nsp/",
"logo":
{
"@type":"ImageObject",
"url": "https://www.nishinippon.co.jp/common/img/logo_sns.jpg",
"width": "1200",
"height": "630"
}
},
"description":"２０２０年東京五輪・パラリンピック組織委員会で環境対策などを協議する有識者の諮問会議は２６日、聖火台や聖火リレーの...| 西日本スポーツ（西スポ）は福岡ソフトバンクホークスを中心に最新情報を伝えるWeb版ニュースサイトです。プロ野球情報、サガン鳥栖やアビスパ福岡などＪリーグ情報やHKT48、ラグビートップリーグやbjリーグ、柔道や剣道、大相撲のニュースを詳細にお届けします。",
"articleBody":"<p>\u3000\uff12\uff10\uff12\uff10\u5e74\u6771\u4eac\u4e94\u8f2a\u30fb\u30d1\u30e9\u30ea\u30f3\u30d4\u30c3\u30af\u7d44\u7e54\u59d4\u54e1\u4f1a\u3067\u74b0\u5883\u5bfe\u7b56\u306a\u3069\u3092\u5354\u8b70\u3059\u308b\u6709\u8b58\u8005\u306e\u8aee\u554f\u4f1a\u8b70\u306f\uff12\uff16\u65e5\u3001\u8056\u706b\u53f0\u3084\u8056\u706b\u30ea\u30ec\u30fc\u306e\u30c8\u30fc\u30c1\u306b\u6c34\u7d20\u3084\u30d0\u30a4\u30aa\u71c3\u6599\u306a\u3069\u3092\u63a1\u7528\u3059\u3079\u304d\u3060\u3068\u6c7a\u8b70\u3057\u305f\u3002\u4e09\u83f1\u7dcf\u5408\u7814\u7a76\u6240\u306e\u5c0f\u5bae\u5c71\u5b8f\u7406\u4e8b\u9577\u306f\u74b0\u5883\u8ca0\u8377\u3092\u4f4e\u6e1b\u3059\u308b\u300c\u6301\u7d9a\u53ef\u80fd\u300d\u306a\u5927\u4f1a\u3092\u76ee\u6307\u3059\u4e2d\u3067\u300c\u71c3\u3048\u3066\u3044\u308b\u306e\u304c\u5316\u77f3\u8cc7\u6e90\u3067\u306f\u307e\u305a\u3044\u306e\u3067\u306f\u306a\u3044\u304b\u300d\u3068\u6307\u6458\u3057\u3001\u6e29\u6696\u5316\u306e\u539f\u56e0\u3068\u3055\u308c\u308b\u4e8c\u9178\u5316\u70ad\u7d20\uff08\uff23\uff2f\uff12\uff09\u3092\u71c3\u713c\u6642\u306b\u6392\u51fa\u3057\u306a\u3044\u6c34\u7d20\u306a\u3069\u306e\u6d3b\u7528\u3092\u8a34\u3048\u305f\u3002<\/p><p>\u3000\u6771\u4eac\u4e94\u8f2a\u306e\u8056\u706b\u306f\u30c8\u30e8\u30bf\u81ea\u52d5\u8eca\u304c\u5927\u4f1a\u3067\u306e\u63a1\u7528\u3092\u76ee\u6307\u3057\u3001\u71c3\u6599\u96fb\u6c60\u8eca\u306e\u6280\u8853\u3092\u6d3b\u7528\u3057\u3066\u30d7\u30ed\u30d1\u30f3\u30ac\u30b9\u306e\u4ee3\u308f\u308a\u306b\u6c34\u7d20\u3092\u71c3\u3084\u3059\u8056\u706b\u53f0\u3084\u8056\u706b\u30c8\u30fc\u30c1\u306e\u958b\u767a\u306b\u53d6\u308a\u7d44\u3093\u3067\u3044\u308b\u3002<\/p>"}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement":[{"@type":"ListItem","position":1,"item":{"url":"https:\/\/www.nishinippon.co.jp\/nsp\/","name":"\u897f\u65e5\u672c\u30b9\u30dd\u30fc\u30c4"}},{"@type":"ListItem","position":2,"item":{"url":"\/nsp\/sports_convention","name":"\u30b9\u30dd\u30fc\u30c4\u5927\u4f1a"}},{"@type":"ListItem","position":3,"item":{"url":"https:\/\/www.nishinippon.co.jp\/nsp\/tokyo_olympic","name":"\u6771\u4eac\u4e94\u8f2a"}}]}
</script>
</head>
<body id="NP-page-nsp">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MGT32Z7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
		<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&appId=765321113529098&version=v2.0";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<!--===== header =====-->
<div id="NP-globalHeader">
  <div id="NP-headerInner">

    <div id="NP-headerTitle">
          <p><a href="https://www.nishinippon.co.jp/nsp/">西スポ・西日本スポーツ</a></p>
        </div><!-- /#header_title -->

    <div id="NP-headerSearchForm">
		<form action="https://www.nishinippon.co.jp/common/search/" id="cse-search-box" target="_blank">
			<input type="hidden" name="cx" value="partner-pub-9917903923447369:r6ml6u-dlw9" />
			<input type="hidden" name="ie" value="UTF-8" />
			<input class="NP-headerSearchInput" type="text" name="q" placeholder="気になるニュースを検索" >
	        <input class="NP-headerSearchSubmit" type="submit" name="sa" value="" alt="サイト内検索">
      </form>
    </div><!-- /#header_search_form -->

  </div><!-- /#header_inner -->
</div><!-- /#header -->
<!--===== header =====-->

<div id="NP-contents">
	<div id="NP-contentsWrapper">
		<!--===== contents =====-->
<!-- DFP -->
<!-- DFP nnp_pc_top_article_billboard -->
<div id='nnp_pc_top_article_billboard' style="margin:5px auto 10px;text-align:center">
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('nnp_pc_top_article_billboard');
        });
    </script>
</div>

<div id="NP-fixedHeader">

	<div id="NP-fixedHeaderInner">
		<div class="NP-contentsNav">
			<nav class="NP-breadcrumbs">
				<div class="NP-breadcrumbsInner">
					<ul>
						<li><a href="/nsp">西日本スポーツ</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nsp/sports_convention">スポーツ大会</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nsp/tokyo_olympic">東京五輪</a></li>					</ul>
				</div>
			</nav><!-- /.breadcrumbs -->
			<div class="NP-articleKeyword">
											</div>
		</div><!-- /.contents_nav -->

		<div class="NP-fixedHeaderExtraArea">
						<nav>
	<a href="/hanbai/">新聞購読のお申込み</a>
</nav>
		</div><!-- /.axtra_area -->

	</div><!-- /#fixed_header_inner -->
</div><!-- /#fixed_header -->

<div id="NP-mainContents" class="NP-column2">

		
	<article id="NP-articleBody">

		<header class="NP-articleHeader">

			<div class="NP-contentsNav">
				<nav class="NP-breadcrumbs">
					<div class="NP-breadcrumbsInner">
						<ul>
							<li><a href="/nsp">西日本スポーツ</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nsp/sports_convention">スポーツ大会</a><i class="NP-arrowSmall01-ICON"></i></li><li><a href="/nsp/tokyo_olympic">東京五輪</a></li>						</ul>
					</div>
				</nav><!-- /.breadcrumbs -->
				<div class="NP-articleKeyword">
										
				</div>
			</div><!-- /.contents_nav -->

			
			<h1>東京五輪、聖火燃料に水素活用を　諮問会議が決議</h1>
			<div class="NP-articleMeta">
				<time>2018年12月26日 16時13分</time>
											</div>

		</header><!-- /.article_header -->

		<div class="NP-articleMain">

			<div class="NP-articleImage">
				
				<div class="NP-articleAd">
										<!-- DFP nnp_pc_article_01 -->
<div id='nnp_pc_article_01'>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('nnp_pc_article_01');
        });
    </script>
</div>

				</div>
			</div>

	        <div class="NP-articleText">

								
	            <p>　２０２０年東京五輪・パラリンピック組織委員会で環境対策などを協議する有識者の諮問会議は２６日、聖火台や聖火リレーのトーチに水素やバイオ燃料などを採用すべきだと決議した。三菱総合研究所の小宮山宏理事長は環境負荷を低減する「持続可能」な大会を目指す中で「燃えているのが化石資源ではまずいのではないか」と指摘し、温暖化の原因とされる二酸化炭素（ＣＯ２）を燃焼時に排出しない水素などの活用を訴えた。</p><p>　東京五輪の聖火はトヨタ自動車が大会での採用を目指し、燃料電池車の技術を活用してプロパンガスの代わりに水素を燃やす聖火台や聖火トーチの開発に取り組んでいる。</p>		        <!-- 記事下 固定PR枠 -->
		        <!-- <p><a href="http://ep2.cp-nnp.jp/4/?utm_source=nnpweb&utm_medium=article_link&utm_campaign=ep_1anniv" target="_blank">→電子版１周年記念！１万円分賞品券やQUOカードが当たる！！</a></p> -->

	        </div>

						
		</div><!-- /.article_main -->

				
		<div class="NP-articleAd">
						<!-- DFP nnp_pc_yahoo_user -->
<div id='nnp_pc_yahoo_user' style="text-align:center;margin-bottom:30px;">
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('nnp_pc_yahoo_user');
        });
    </script>
</div>		</div>

				
				
				
				
				
		<aside class="NP-mainContentsSection">
			<section class="NP-topicsPanel-LARGE NP-TYPE-horizon2panel">
		<div class="NP-topicsPanelInner">

    		<h2 class="NP-topicsPanelTitle"><a href="https://www.nishinippon.co.jp/genre/topical_news/">コレ読まれてます<i class="NP-arrow01"></i></a></h2>
			<ul class="NP-topicsList">

			
							<li class="NP-thumbTextTopics">
					<a href="/nnp/anatoku/article/475392" onclick="ga('send', 'event', 'link', 'click', '302190-nishi-ClientNone-nnp_item-コレ読まれてます-nsp-なぜ安い？「パック旅行」お得の裏側　ホテルや交通機関にもメリット-20181225');">
						<div class="NP-wrap">
							<div class="NP-thumb">
								<img class="lazy" data-original="/import/anatoku/20181225/201812250001_000_sp.jpg?1545803643" height="80" width="80">							</div>
							<div class="NP-text">
								<p class="NP-ttl">なぜ安い？「パック旅行」お得の裏側</p>
							</div>
						</div>
					</a>
				</li>
							<li class="NP-thumbTextTopics">
					<a href="/nnp/national/article/474603" onclick="ga('send', 'event', 'link', 'click', '301310-nishi-ClientNone-nnp_item-コレ読まれてます-nsp-一蘭が「とんこつ不使用ラーメン」　開発に２０年　東京の新店舗で提供へ-20181221');">
						<div class="NP-wrap">
							<div class="NP-thumb">
								<img class="lazy" data-original="/import/national/20181221/201812210001_000_sp.jpg?1545339667" height="80" width="80">							</div>
							<div class="NP-text">
								<p class="NP-ttl">一蘭が「とんこつ不使用ラーメン」提供へ 開発に20年</p>
							</div>
						</div>
					</a>
				</li>
							<li class="NP-thumbTextTopics">
					<a href="/nnp/anatoku/article/475134" onclick="ga('send', 'event', 'link', 'click', '301903-nishi-ClientNone-nnp_item-コレ読まれてます-nsp-園児に暴言？しつけ逸脱…見えにくい「不適切保育」　背景に過酷労働も-20181223');">
						<div class="NP-wrap">
							<div class="NP-thumb">
								<img src='/shared/img/no_image06.jpg'>							</div>
							<div class="NP-text">
								<p class="NP-ttl">園児に暴言？しつけ逸脱…見えにくい「不適切保育」</p>
							</div>
						</div>
					</a>
				</li>
			
			            <li class="NP-thumbTextTopics">
            <div class="NP-subContentsSection">
    <div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_14"></div>
</div><!-- /sub_contents_section -->
			</li>
			</ul><!-- /.NP-topicsList -->
		</div><!-- /.NP-topicsPanelInner -->
	</section><!-- /.NP-topicsPanel-LARGE -->
		</aside>

	</article><!-- /#article_body -->

		<aside class="NP-mainContentsSection">
<div class="NP-adSection">
    <div class="NP-ad1">
		<div class="NP-adInner">
			<!-- DFP nnp_pc_article_02 -->
			<div id='nnp_pc_article_02'>
			  <script type='text/javascript'>
			      googletag.cmd.push(function () {
			          googletag.display('nnp_pc_article_02');
			      });
			  </script>
			</div>
		</div>
    </div>

    <div class="NP-ad2">
			<div class="NP-adInner">
			<!-- DFP nnp_pc_article_03 -->
		        <div id='nnp_pc_article_03'>
		            <script type='text/javascript'>
		                googletag.cmd.push(function () {
		                    googletag.display('nnp_pc_article_03');
		                });
		            </script>
		        </div>
			</div>
    </div>
</div>
</aside><!-- /.NP-mainContentsSection -->
<aside class="NP-mainContentsSection">
	<section class="NP-topicsPanel-LARGE NP-TYPE-horizon2panel">
		<div class="NP-topicsPanelInner">
	        <h2 class="NP-topicsPanelTitle">話題のニュース</h2>
								<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_9" data-ob-template="NishinipponShinbun"></div>		</div>
	</section>
</aside>

<aside class="NP-mainContentsSection">
<div class="NP-adSection">
    <div class="NP-ad1">
		<div class="NP-adInner">
			<!-- DFP nnp_pc_article_04 -->
			<div id='nnp_pc_article_04'>
			    <script type='text/javascript'>
			        googletag.cmd.push(function () {
			            googletag.display('nnp_pc_article_04');
			        });
			    </script>
			</div>
		</div>
    </div>

    <div class="NP-ad2">
		<div class="NP-adInner">
			<!-- DFP nnp_pc_article_05 -->
			<div id='nnp_pc_article_05'>
			    <script type='text/javascript'>
			        googletag.cmd.push(function () {
			            googletag.display('nnp_pc_article_05');
			        });
			    </script>
			</div>
		</div>
    </div>
</div>
</aside><!-- /.NP-mainContentsSection -->
<aside class="NP-mainContentsSection">

	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle"><a href="https://www.nishinippon.co.jp/hawks/">ソフトバンクホークス<i class="NP-arrow01"></i></a></h2><!-- p class="NP-categoryIcon" style="background-color:#fccf3b">
	祝！日本一！</p -->
		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="/nsp/hawks_flash/article/475714" onclick="ga('send', 'event', 'link', 'click', '302561-nishi-ClientNone-nnp_item-ソフトバンクホークス-nsp-ソフトＢ今宮も４年契約でＦＡ封印　故障離脱も４０００万円増に「ありえない」-20181226');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/hawks_flash/20181226/201812260002_000_sp.jpg?1545807002" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">ソフトＢ今宮も４年契約でＦＡ封印　故障離脱も４０００万...</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nsp/hawks_flash/article/475705" onclick="ga('send', 'event', 'link', 'click', '302552-nishi-ClientNone-nnp_item-ソフトバンクホークス-nsp-ソフトバンク甲斐「納得」６５００万円更改　前回交渉から約１０００万円上積み-20181226');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/hawks_flash/20181226/201812260001_000_sp.jpg?1545805262" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">ソフトバンク甲斐「納得」６５００万円更改　前回交渉から...</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nsp/hawks/article/475601" onclick="ga('send', 'event', 'link', 'click', '302430-nishi-ClientNone-nnp_item-ソフトバンクホークス-nsp-ソフトＢ内川、弟子の背番号１歓迎-20181226');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/hawks/20181226/201812260002_000_sp.jpg?1545771668" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">ソフトＢ内川、弟子の背番号１歓迎</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nsp/hawks/article/475600" onclick="ga('send', 'event', 'link', 'click', '302429-nishi-ClientNone-nnp_item-ソフトバンクホークス-nsp-ソフトＢ真砂、周東ＷＬから帰国-20181226');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image_nspo.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">ソフトＢ真砂、周東ＷＬから帰国</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>


	</section><!-- /.topics_panel-LARGE -->

	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle">
			<a href="/nsp/tokyo_olympic">東京五輪<i class="NP-arrow01"></i></a>		</h2>
		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="/nsp/tokyo_olympic/article/475718" onclick="ga('send', 'event', 'link', 'click', '475718-kyodo-ClientNone-nnp_item-東京五輪カテゴリ-nsp-tokyo_olympic-東京五輪、聖火燃料に水素活用を　諮問会議が決議-20181226');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image_nspo.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">東京五輪、聖火燃料に水素活用を　諮問会議が決議</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nsp/tokyo_olympic/article/475576" onclick="ga('send', 'event', 'link', 'click', '475576-kyodo-ClientNone-nnp_item-東京五輪カテゴリ-nsp-tokyo_olympic-都知事五輪へ「多言語化進める」　Ｗ杯は輸送改善-20181225');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src="/import/tokyo_olympic/20181225/201812250001_001_sp.jpg?1545745329" height="80" width="80" alt="　インタビューに答える東京都の小池百合子知事">						</div>
						<div class="NP-text">
							<p class="NP-ttl">都知事五輪へ「多言語化進める」　Ｗ杯は輸送改善</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nsp/tokyo_olympic/article/475328" onclick="ga('send', 'event', 'link', 'click', '475328-kyodo-ClientNone-nnp_item-東京五輪カテゴリ-nsp-tokyo_olympic-競泳池江、米国高地合宿から帰国　「きつかった分、自信ついた」-20181224');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src="/import/tokyo_olympic/20181224/201812240002_001_sp.jpg?1545646217" height="80" width="80" alt="　笑顔で取材に応じる池江璃花子＝２４日、成田空港">						</div>
						<div class="NP-text">
							<p class="NP-ttl">競泳池江、米国高地合宿から帰国　「きつかった分、自信ついた」</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nsp/tokyo_olympic/article/475332" onclick="ga('send', 'event', 'link', 'click', '475332-kyodo-ClientNone-nnp_item-東京五輪カテゴリ-nsp-tokyo_olympic-闇ウェブで脅威情報入手、警察庁　サイバー攻撃に先手-20181224');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image_nspo.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">闇ウェブで脅威情報入手、警察庁　サイバー攻撃に先手</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>

	</section><!-- /.topics_panel_large -->
</aside><!-- /.main_contents_section -->

<aside class="NP-mainContentsSection">
	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle"><a href="https://www.nishinippon.co.jp/nnp/fukuoka/">福岡の最新ニュース<i class="NP-arrow01"></i></a></h2>		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="/nnp/f_toshiken/article/475612" onclick="ga('send', 'event', 'link', 'click', '302441-nishi-ClientNone-nnp_item-福岡の最新ニュース-nsp-忠臣蔵題材の博多人形展　伝統工芸館　元日から５４体並ぶ-20181226');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/f_toshiken/20181226/201812260001_000_sp.jpg?1545771683" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">忠臣蔵題材の博多人形展　伝統工芸館</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nnp/f_chikugo/article/475619" onclick="ga('send', 'event', 'link', 'click', '302448-nishi-ClientNone-nnp_item-福岡の最新ニュース-nsp-西鉄小郡駅前イルミ「いいね！」　インスタ投稿募集　商工会青年部写真コン-20181226');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/f_chikugo/20181226/201812260001_000_sp.jpg?1545771691" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">西鉄小郡駅前イルミ「いいね！」　インスタ投稿募集</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nnp/f_chikuhou/article/475617" onclick="ga('send', 'event', 'link', 'click', '302446-nishi-ClientNone-nnp_item-福岡の最新ニュース-nsp-サッカーで飯塚の街活性化　アビスパ福岡と協定　チームＰＲや会場提供-20181226');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/f_chikuhou/20181226/201812260001_000_sp.jpg?1545771689" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">サッカーで飯塚の街活性化　アビスパ福岡と協定</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nnp/f_chikuhou/article/475618" onclick="ga('send', 'event', 'link', 'click', '302447-nishi-ClientNone-nnp_item-福岡の最新ニュース-nsp-直方市の空き店舗で女性２人起業　商店街に新たな活気を　貸しスペースとバー-20181226');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/import/f_chikuhou/20181226/201812260002_000_sp.jpg?1545771690" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">直方市の空き店舗で女性２人起業　商店街に新たな活気を</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>


	</section><!-- /.topics_panel-LARGE -->

	<section class="NP-topicsPanel-LARGE">

				<div class="NP-topicsPanelInner">
		<h2 class="NP-topicsPanelTitle"><a href="https://www.nishinippon.co.jp/nlp/">エンタメ・おでかけ<i class="NP-arrow01"></i></a></h2>		<ul class="NP-topicsList">
					<li class="NP-thumbTextTopics">
				<a href="/nlp/organized_business/article/475520" onclick="ga('send', 'event', 'link', 'click', '302349-nishi-ClientNone-nnp_item-エンタメ・おでかけ-nsp-生誕100年 いわさきちひろ、絵描きです。-20181225');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img src='/shared/img/no_image06.jpg'>						</div>
						<div class="NP-text">
							<p class="NP-ttl">生誕100年 いわさきちひろ、絵描きです。</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nlp/organized_business/article/475527" onclick="ga('send', 'event', 'link', 'click', '302356-nishi-ClientNone-nnp_item-エンタメ・おでかけ-nsp-ランタンファンタジア～光の国のアリス～-20181225');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/uploads/attachment/image/344542/b29f38f03a_sp.jpg?1545727184" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">ランタンファンタジア～光の国のアリス～</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="/nlp/organized_business/article/475482" onclick="ga('send', 'event', 'link', 'click', '302295-nishi-ClientNone-nnp_item-エンタメ・おでかけ-nsp-生誕１２０年　イスラエル博物館所蔵 ミラクル　エッシャー展 The Miracle of M.C. Escher: Prints from The Israel Museum, Jerusalem-20181225');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/uploads/attachment/image/344511/5bc809b99b_sp.jpg?1545720792" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">生誕１２０年　イスラエル博物館所蔵 ミラクル</p>
						</div>
					</div>
				</a>
			</li>
					<li class="NP-thumbTextTopics">
				<a href="https://fanfunfukuoka.com/feature/130653/" onclick="ga('send', 'event', 'link', 'click', '302305-fanfunfukuoka-ClientNone-nnp_item-エンタメ・おでかけ-nsp-大人でも迷子になってしまう　福岡の迷宮・キャナルシティ博多-20181225');">
					<div class="NP-wrap">
						<div class="NP-thumb">
							<img class="lazy" data-original="/download_images/9bb7b5c0bddf342d341429162d09532b-140x140.jpg" height="80" width="80">						</div>
						<div class="NP-text">
							<p class="NP-ttl">大人でも迷子になってしまう　福岡の迷宮・キャナルシティ...</p>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>


	</section><!-- /.topics_panel_large -->
</aside><!-- /.main_contents_section -->


		
		<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_13"></div>

</div><!-- /#main_contents -->

		<!--===== sidebar =====-->


<div id="NP-subContents">



<!-- Recommend A -->
<div class="NP-subContentsSection"><section class="NP-topicsPanel-SUB"><div class="NP-topicsPanelInner"><h2 class="NP-topicsPanelTitle">西日本新聞のイチオシ [PR]</h2><ul class="NP-topicsList"><li class="NP-recommendTopics"><!--nnp_ichioshi_1-->
<div id="nnp_ichioshi_1">
    <script type="text/javascript">
        googletag.cmd.push(function () {
            googletag.display("nnp_ichioshi_1");
        });
    </script>
</div></li><li class="NP-recommendTopics"><!--nnp_ichioshi_2-->
<div id="nnp_ichioshi_2">
    <script type="text/javascript">
        googletag.cmd.push(function () {
            googletag.display("nnp_ichioshi_2");
        });
    </script>
</div></li><li class="NP-recommendTopics"><!--nnp_ichioshi_3-->
<div id="nnp_ichioshi_3">
    <script type="text/javascript">
        googletag.cmd.push(function () {
            googletag.display("nnp_ichioshi_3");
        });
    </script>
</div></li></ul></div></section></div>
<div class="NP-subContentsSection">
<!-- DFP nnp_pc_article_06 右サイドレク1番目 -->
<div id='nnp_pc_article_06'>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('nnp_pc_article_06');
        });
    </script>
</div>
</div><!-- /sub_contents_section --><!-- ul class="NP-topicsWordList" style="margin-bottom:10px;" -->
  <!-- <li style="font-size: 18px;"><a href="https://www.nishinippon.co.jp/nnp/shelter_kumamoto/">避難所の状況・避難者の声</a></li> -->
<!-- /ul -->

 <!-- スポーツの場合、ホークス速報表示 -->

<section class="NP-subContentsSection">
  <section class="NP-topicsPanel-SUB">
    <div class="NP-topicsPanelInner">
    <h2 class="NP-topicsPanelTitle">西スポまとめ読み</h2>
    <p class="NP-categoryIcon" style="background-color:#fccf3b">編集おすすめ</p>
      <ul id="chumoku">
        <li><a href="/keyword/571/">徹底的にヤフオクＤ座席レビュー</a></li>
        <li><a href="/keyword/573/">西スポ評論家のピンポイント鷹チェック</a></li>
        <li><a href="/keyword/598/">レジェンドOBがホークスを語り尽くす</a></li>
      </ul>
    </div><!-- /.NP-topicsPanelInner -->
  </section>
</section>

<div class="NP-subContentsSection">
  <section class="NP-topicsPanel-SUB">
    <div class="NP-topicsPanelInner">
    <h2 class="NP-topicsPanelTitle"><a href="https://www.nishinippon.co.jp/hawks/">ホークス速報<i class="NP-arrow01"></i></a></h2>
    <ul class="NP-topicsList">
<li class="NP-normalTopics">
  <a href="https://www.nishinippon.co.jp/nsp/hawks_flash/article/475705"><i class="NP-disc01"></i>ソフトバンク甲斐「納得」６５００万円更改　前回交渉から約１０００万円上積み</a>
</li>
<li class="NP-normalTopics">
  <a href="https://www.nishinippon.co.jp/nsp/hawks_flash/article/475264"><i class="NP-disc01"></i>ソフトＢ川島が現状維持７０００万円更改　自称「ベンチの主役」が球団に珍要望</a>
</li>
<li class="NP-normalTopics">
  <a href="https://www.nishinippon.co.jp/nsp/hawks_flash/article/474997"><i class="NP-disc01"></i>セーブ王のソフトＢ森「想像以上」２・８億円更改　今オフチーム最高１・５億増</a>
</li>
<li class="NP-normalTopics">
  <a href="https://www.nishinippon.co.jp/nsp/hawks_flash/article/474995"><i class="NP-disc01"></i>ソフトＢ中村晃「ビックリ」破格４年契約でＦＡ封印　“行列”北村弁護士と会見</a>
</li>
<li class="NP-normalTopics">
  <a href="https://www.nishinippon.co.jp/nsp/hawks_flash/article/474813"><i class="NP-disc01"></i>ソフトバンク岩崎２７％減で大台割れ９５００万円　右肘２度手術で登板２試合</a>
</li>

      </ul><!-- /.topicsList -->
    </div><!-- /.topics_panel_inner -->
  </section><!-- /.topics_panel -->
</div>


<!-- 写真販売 -->
<section class="NP-subContentsSection">
  <section class="NP-topicsPanel-SUB">
    <a href="https://store.shopping.yahoo.co.jp/nnpcontents/a5bfa5aba4.html" target="_blank"><img src="/hawks/special/img/bn_photosale.jpg" alt="ソフトバンクホークス選手の写真販売中！" /></a>
  </section>
</section>

<!-- 西スポプラスFB -->
<section class="NP-subContentsSection">
<a class="twitter-timeline" data-lang="ja" data-width="400" data-height="300" href="https://twitter.com/nishispo_hawks">Tweets by nishispo_hawks</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="fb-page" data-href="https://www.facebook.com/nishispo/" data-tabs="timeline" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/nishispo/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/nishispo/">西スポ</a></blockquote></div>
</section>

<div class="NP-subContentsSection">
<!-- DFP nnp_pc_article_08 右サイドレク2番目 -->
<div id='nnp_pc_article_08'>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('nnp_pc_article_08');
        });
    </script>
</div>
</div><!-- /sub_contents_section -->

<!-- ランキング -->
<div class="NP-subContentsSection">
  <section class="NP-topicsPanel-SUB">
    <div class="NP-topicsPanelInner">

            <h2 class="NP-topicsPanelTitle">スポーツランキング</h2>
      
      <ul class="NP-topicsList">
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nsp/nbp/article/474291/" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>1</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">【２０１９プロ野球 日本選手年俸ランキング】 </p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nsp/hawks_flash/article/475264/" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>2</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">ソフトＢ川島が現状維持７０００万円更改　自称「ベンチの主役」が球...</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nsp/local_rugby/article/475374/" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>3</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">長崎北陽台、堅守から進撃　１１大会ぶりの８強狙う　全国高校ラグビ...</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nsp/hawks_flash/article/474997/" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>4</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">セーブ王のソフトＢ森「想像以上」２・８億円更改　今オフチーム最高...</p>
          </div>
        </div>
      </a>
      </li>
                  <li class="NP-rankingTopics">
      <a href="//www.nishinippon.co.jp/nsp/hawks_flash/article/474995/" >
        <div class="NP-wrap">
          <div class="NP-rankNum">
            <span>5</span>
          </div>
          <div class="NP-text">
            <p class="NP-ttl">ソフトＢ中村晃「ビックリ」破格４年契約でＦＡ封印　“行列”北村弁...</p>
          </div>
        </div>
      </a>
      </li>
            </ul>

    </div><!-- /.topics_panel_inner -->
  </section><!-- /.topics_panel -->
</div>



<!-- 写真ランキング -->

<div class="NP-subContentsSection">
<!-- DFP nnp_pc_article_07 右サイドレク3番目 -->
<div id='nnp_pc_article_07'>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('nnp_pc_article_07');
        });
    </script>
</div>
</div><!-- /sub_contents_section -->
<!-- ルクサ枠 -->
<div style="margin-top:5px;margin-bottom:20px;" class="luxa">
<script>
document.write('<iframe width="300" height="260" frameborder="0" scrolling="no" marginheight="0" marginwidth="0" allowtransparency="true" src="//s3-ap-northeast-1.amazonaws.com/luxa/banner/nnp_widget.html"></iframe>');
</script>
</div>

<!-- Recommend 残り全て -->
<div class="NP-subContentsSection"><section class="NP-topicsPanel-SUB"><div class="NP-topicsPanelInner"><h2 class="NP-topicsPanelTitle">西日本新聞のイチオシ [PR]</h2><ul class="NP-topicsList"><li class="NP-recommendTopics"><!--nnp_ichioshi_4-->
<div id="nnp_ichioshi_4">
    <script type="text/javascript">
        googletag.cmd.push(function () {
            googletag.display("nnp_ichioshi_4");
        });
    </script>
</div>
</li><li class="NP-recommendTopics"><div id="nnp_ichioshi_5">
    <script type="text/javascript">
        googletag.cmd.push(function () {
            googletag.display("nnp_ichioshi_5");
        });
    </script>
</div></li><li class="NP-recommendTopics"><div id="nnp_ichioshi_6">
    <script type="text/javascript">
        googletag.cmd.push(function () {
            googletag.display("nnp_ichioshi_6");
        });
    </script>
</div></li></ul></div></section></div>
</div><!-- /sub_contents -->
<!--===== sidebar =====-->	</div><!-- /#contents_wrapper -->
</div><!-- /#contents -->

<!--===== footer =====-->
<div id="NP-globalFooter">

	<div id="NP-footerTop">
		<div id="NP-footerTopInner">

			<div class="NP-footerCategoryLink clearfix">
				<dl>
					<dt><a href="https://www.nishinippon.co.jp/nnp/">ニュース<i class="arrow02"></i></a></dt>
					<dd><a href="https://www.nishinippon.co.jp/nnp/kyushu/">九州</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/national/">社会</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/politics/">政治</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/world/">アジア・世界</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/economics/">経済</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/culture/">文化</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/lifestyle/">生活・レジャー</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/science/">科学・環境</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nnp/column/">コラム</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/feature/serialization/">連載</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/wordbox/">ワードBOX</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/keyword/archive/">注目ニュース</a></dd>
				</dl>

				<dl>
					<dt><a href="https://www.nishinippon.co.jp/nsp/">スポーツ<i class="arrow02"></i></a></dt>
					<dd><a href="https://www.nishinippon.co.jp/nsp/hawks/">ホークス</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/baseball/">野球</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/kyushu_j/">Ｊリーグin九州</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/soccer/">サッカー</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/sports_local/">地域のスポーツ</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/judo/">柔道</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/kendo/">剣道</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/sumo/">大相撲</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/golf/">ゴルフ</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/race/">レース</a></dd>
					<dd><a href="http://www.bukatsuganba.com/" target="_blank">部活ガンバ</a></dd>
				</dl>

				<dl>
					<dt><a href="https://www.nishinippon.co.jp/nlp/">イベント・カルチャー<i class="arrow02"></i></a></dt>
					<dd><a href="https://www.nishinippon.co.jp/nlp/book/">BOOK</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/showbiz/">芸能</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/hkt_news/">HKT48</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/entame/">エンタメMAX</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/cinema/">映画</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/travel/">観光</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/igo/">囲碁</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/shogi/">将棋</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/animal/">動物</a></dd>
				</dl>

				<dl>
					<dt>サービス</dt>
					<dd><a href="https://www.nishinippon.co.jp/hanbai/" rel="nofollow">新聞購読申込</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/" rel="nofollow">記事・写真の利用案内</a></dd>
					<dd><a href="http://www.nnp-books.com/" target="_blank" rel="nofollow">ネット書店</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/event/shinsei/" rel="nofollow">後援申請</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/haken.php" rel="nofollow">講師派遣</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/inspection.php" rel="nofollow">製作センター見学案内</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/demae.php" rel="nofollow">出前授業</a></dd>
				</dl>

				<dl>
					<dt>コンテンツ</dt>
					<dd><a href="https://www.nishinippon.co.jp/">西日本新聞Web</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nsp/">西日本スポーツ</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/ep/" target="_blank">西日本新聞電子版</a></dd>
					<dd><a href="http://qbiz.jp/" target="_blank">西日本新聞経済電子版 qBiz</a></dd>
					<dd><a href="http://nishispo.jp/" target="_blank">西スポプラス</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/media/mb_list.php">携帯サイト</a></dd>
					<dd><a href="http://cureruto.nishinippon.co.jp/" target="_blank">cureruto(くれると)</a></dd>
					<dd><a href="http://fanfunfukuoka.com/" target="_blank">ファンファン福岡</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/ohyen/" target="_blank">西日本新聞オーエン Oh!Yen!</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/media/" target="_blank">西日本新聞×HOT PEPPER久留米</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/photolibrary/" target="_blank">西日本新聞フォトライブラリー</a></dd>
				</dl>

				<dl>
					<dt>会社案内</dt>
					<dd><a href="http://c.nishinippon.co.jp/" rel="nofollow">西日本新聞社</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/info/" rel="nofollow">会社案内</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/recruit/" rel="nofollow">採用情報</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/koukoku/" rel="nofollow">新聞広告</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/koudoku/webad.php" rel="nofollow">Web広告</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nlp/organized_business/">西日本新聞社の主催イベント</a></dd>
					<dd><a href="http://c.nishinippon.co.jp/service/database.php" rel="nofollow">記事データベース</a></dd>
					<dd><a href="https://www.nishinippon.co.jp/nishikai/" rel="nofollow">西日本会</a></dd>
					<dd><a href="http://www2.nishinippon.co.jp/circle/" target="_blank" rel="nofollow">西日本文化サークル</a></dd>
					<dd><a href="http://www.nishinippon.co.jp/mytown/" rel="nofollow">マイタウン</a></dd>
				</dl>

				<dl>
					<dt>提携サイト</dt>
					<dd><a href="http://www.jwn.ne.jp/" target="_blank" rel="nofollow">JWN</a></dd>
					<dd><a href="http://www.press9.gr.jp/" target="_blank" rel="nofollow">PRESS9</a></dd>
					<dd><a href="http://www.47news.jp/" target="_blank" rel="nofollow">47NEWS</a></dd>
					<dd><a href="http://www.47club.jp/webshop/main?cid=41aa" target="_blank" rel="nofollow">47CLUB</a></dd>
				</dl>
			</div><!-- /.footer_category_link -->

		</div><!-- /#footer_top_inner -->
	</div><!-- /#footer_top -->

	<div id="NP-footerBottom">
		<div id="NP-footerBottomInner">

			<div class="NP-footerLink">
				<ul>
					<li>
						<a href="http://c.nishinippon.co.jp/s-policy.php" rel="nofollow">サイトポリシー</a>
					</li>
					<li>
						<a href="http://c.nishinippon.co.jp/kojin.php" rel="nofollow">個人情報保護方針</a>
					</li>
					<li>
						<a href="http://c.nishinippon.co.jp/sitemap.php" rel="nofollow">サイトマップ</a>
					</li>
					<li>
						<a href="http://c.nishinippon.co.jp/info/inquiry.php" rel="nofollow">問い合わせ</a>
					</li>
				</ul>
			</div>

			<address>© Nishinippon Shimbun</address>

		</div><!-- /#footer_bottom_inner -->
	</div><!-- /#footer_bottom -->


</div><!-- /#footer -->
<!--===== footer =====-->
<div id="bottom_fixed"></div>
<!-- LancersAd -->
<script>
  (function(w, d, opts) {
    w.LancersAd = opts || {};
    script = d.createElement("script");
    script.type = "text/javascript";
    script.async = !0;
    script.src = "https://static.ad-lancers.jp/js/lancers-ad.p.js";
    element = d.getElementsByTagName("script")[0];
    element.parentNode.insertBefore(script, element);
  })(window, document);
</script>
<!-- /LancersAd -->
<script src='//static.quant.jp/lait.js' data-lait='on' data-sid='f492fd433f37b62c285dfffc07054444' data-tag-version='1.0.0' defer async></script>
</body>
</html>
